<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Solution au parrainage: Ahmed Khalifa Niasse théorise le système des coalitions | Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Solution au parrainage: Ahmed Khalifa Niasse théorise le système des coalitions | Ferloo" />
<meta property="og:description" content="Ferloo.com &#8220;Abdou Diouf, sur une suggestion de Jean Collin, a eu à laisser grandement ouverts les portails de l’Institution politique. Il était question, en ce moment-là, d’étancher la soif des politiciens. La chose a duré plus de trente-cinq ans. C’était la solution. C’est devenu le problème. Aucune urne ne peut accueillir les suffrages de trois &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:publisher" content="https://www.facebook.com/ferloonews/" />
<meta property="article:tag" content="Ahmet Khalifa Niasse" />
<meta property="article:tag" content="coalitions" />
<meta property="article:tag" content="élection" />
<meta property="article:tag" content="parrainage" />
<meta property="article:tag" content="Sénégal" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2018-04-10T09:49:20+00:00" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse.jpg" />
<meta property="og:image:width" content="1052" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ferloo.com &#8220;Abdou Diouf, sur une suggestion de Jean Collin, a eu à laisser grandement ouverts les portails de l’Institution politique. Il était question, en ce moment-là, d’étancher la soif des politiciens. La chose a duré plus de trente-cinq ans. C’était la solution. C’est devenu le problème. Aucune urne ne peut accueillir les suffrages de trois [&hellip;]" />
<meta name="twitter:title" content="Solution au parrainage: Ahmed Khalifa Niasse théorise le système des coalitions | Ferloo" />
<meta name="twitter:site" content="@ferloonews" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse.jpg" />
<meta name="twitter:creator" content="@ferloonews" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ferloo.com\/","sameAs":["https:\/\/www.facebook.com\/ferloonews\/","https:\/\/twitter.com\/ferloonews"],"@id":"#organization","name":"Ferloo","logo":"https:\/\/www.ferloo.com\/wp-content\/uploads\/2017\/04\/logo-last-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Solution au parrainage: Ahmed Khalifa Niasse théorise le système des coalitions Flux des commentaires" href="https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ferloo.com/mes_plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='https://www.ferloo.com/mes_plugins/cardoza-facebook-like-box/cardozafacebook.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ferloo.com/mes_plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='hoja_estilo-css'  href='https://www.ferloo.com/mes_plugins/display-embedded-videos-by-dbiota/css/devbdb.css' type='text/css' media='all' />
<link rel='stylesheet' id='hoja_layout-css'  href='https://www.ferloo.com/mes_plugins/display-embedded-videos-by-dbiota/css/devbdb_layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ferloo.com/mes_plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ferloo.com/saliou_dyallo/mon-custom-css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"ferloo.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/cardoza-facebook-like-box/cardozafacebook.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/display-embedded-videos-by-dbiota/js/js_plugin_front.js'></script>
<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ferloo.com/?p=46438' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fsolution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fsolution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions%2F&#038;format=xml" />

	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"3d142bce07","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/actualite/politique/",
                                "name": "Politique"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/",
                                "name": "Solution au parrainage: Ahmed Khalifa Niasse théorise le système des coalitions"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-46438 single-format-standard do-etfw solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></li>
</ul>
</li>
<li id="menu-item-44313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                mar, 10 Avr 2018 11:43:50
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5acc95668eaf8_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5acc9566908c9 = new tdBlock();
block_td_uid_2_5acc9566908c9.id = "td_uid_2_5acc9566908c9";
block_td_uid_2_5acc9566908c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5acc9566908c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5acc9566908c9_rand","tdc_css_class_style":"td_uid_2_5acc9566908c9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5acc9566908c9.td_column_number = "3";
block_td_uid_2_5acc9566908c9.block_type = "td_block_mega_menu";
block_td_uid_2_5acc9566908c9.post_count = "5";
block_td_uid_2_5acc9566908c9.found_posts = "3017";
block_td_uid_2_5acc9566908c9.header_color = "";
block_td_uid_2_5acc9566908c9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5acc9566908c9.max_num_pages = "604";
tdBlocksArray.push(block_td_uid_2_5acc9566908c9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5acc9566908c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5acc9566908c9" ><div id=td_uid_2_5acc9566908c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/" rel="bookmark" title="Solution au parrainage: Ahmed Khalifa Niasse théorise le système des coalitions"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ahmeth Khalifa Niasse" title="Solution au parrainage: Ahmed Khalifa Niasse théorise le système des coalitions"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/" rel="bookmark" title="Solution au parrainage: Ahmed Khalifa Niasse théorise le système des coalitions">Solution au parrainage: Ahmed Khalifa Niasse théorise le système des coalitions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-serigne-mansour-djamil-fait-des-revelations-sur-macky-tanor-et-niass/" rel="bookmark" title="Vidéo- Serigne Mansour Djamil fait des révelations sur Macky Tanor et Niass"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Mansour Sy" title="Vidéo- Serigne Mansour Djamil fait des révelations sur Macky Tanor et Niass"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-serigne-mansour-djamil-fait-des-revelations-sur-macky-tanor-et-niass/" rel="bookmark" title="Vidéo- Serigne Mansour Djamil fait des révelations sur Macky Tanor et Niass">Vidéo- Serigne Mansour Djamil fait des révelations sur Macky Tanor et Niass</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/face-aux-derives-de-macky-sall-sidy-lamine-niasse-denonce-le-silence-des-chefs-religieux/" rel="bookmark" title="Face aux dérives de Macky Sall, Sidy Lamine Niasse dénonce le silence des chefs religieux"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/SL-Niasse-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/SL-Niasse-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/SL-Niasse-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/SL-Niasse-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/SL-Niasse-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="SL Niasse" title="Face aux dérives de Macky Sall, Sidy Lamine Niasse dénonce le silence des chefs religieux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/face-aux-derives-de-macky-sall-sidy-lamine-niasse-denonce-le-silence-des-chefs-religieux/" rel="bookmark" title="Face aux dérives de Macky Sall, Sidy Lamine Niasse dénonce le silence des chefs religieux">Face aux dérives de Macky Sall, Sidy Lamine Niasse dénonce le silence des chefs religieux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lamine-senghor-1889-1927-un-militant-anticolonialiste-panafricaniste-de-la-gauche-radicale-par-m-amadou-bal-ba/" rel="bookmark" title="«Lamine SENGHOR (1889-1927), un militant anticolonialiste, panafricaniste, de la gauche radicale», par M. Amadou Bal BA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Lamine-Senghor-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Lamine-Senghor-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Lamine-Senghor-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Lamine-Senghor-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Lamine-Senghor-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/04/Lamine-Senghor-480x360.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="Lamine Senghor" title="«Lamine SENGHOR (1889-1927), un militant anticolonialiste, panafricaniste, de la gauche radicale», par M. Amadou Bal BA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lamine-senghor-1889-1927-un-militant-anticolonialiste-panafricaniste-de-la-gauche-radicale-par-m-amadou-bal-ba/" rel="bookmark" title="«Lamine SENGHOR (1889-1927), un militant anticolonialiste, panafricaniste, de la gauche radicale», par M. Amadou Bal BA">«Lamine SENGHOR (1889-1927), un militant anticolonialiste, panafricaniste, de la gauche radicale», par M. Amadou Bal BA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/condamnation-de-khalifa-sall-serigne-mansour-sy-djamil-denonce-le-silence-de-la-classe-de-mafiocratie/" rel="bookmark" title="Condamnation de Khalifa Sall : Serigne Mansour Sy Djamil dénonce le silence de la classe de &#8221; mafiocratie&#8221;&#8221; "><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Mansour Sy" title="Condamnation de Khalifa Sall : Serigne Mansour Sy Djamil dénonce le silence de la classe de &#8221; mafiocratie&#8221;&#8221; "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/condamnation-de-khalifa-sall-serigne-mansour-sy-djamil-denonce-le-silence-de-la-classe-de-mafiocratie/" rel="bookmark" title="Condamnation de Khalifa Sall : Serigne Mansour Sy Djamil dénonce le silence de la classe de &#8221; mafiocratie&#8221;&#8221; ">Condamnation de Khalifa Sall : Serigne Mansour Sy Djamil dénonce le silence de la classe de &#8221; mafiocratie&#8221;&#8221; </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5acc9566908c9" data-td_block_id="td_uid_2_5acc9566908c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5acc9566908c9" data-td_block_id="td_uid_2_5acc9566908c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5acc9566966ec = new tdBlock();
block_td_uid_3_5acc9566966ec.id = "td_uid_3_5acc9566966ec";
block_td_uid_3_5acc9566966ec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5acc9566966ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5acc9566966ec_rand","tdc_css_class_style":"td_uid_3_5acc9566966ec_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5acc9566966ec.td_column_number = "3";
block_td_uid_3_5acc9566966ec.block_type = "td_block_mega_menu";
block_td_uid_3_5acc9566966ec.post_count = "5";
block_td_uid_3_5acc9566966ec.found_posts = "1647";
block_td_uid_3_5acc9566966ec.header_color = "";
block_td_uid_3_5acc9566966ec.ajax_pagination_infinite_stop = "";
block_td_uid_3_5acc9566966ec.max_num_pages = "330";
tdBlocksArray.push(block_td_uid_3_5acc9566966ec);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5acc9566966ec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5acc9566966ec" ><div id=td_uid_3_5acc9566966ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/polemique-sur-la-video-qui-serait-a-lorigine-de-son-divorce-yaye-fatou-diagne-retablit-la-verite/" rel="bookmark" title="Polémique  sur la vidéo qui serait à l&#8217;origine de son divorce: Yaye Fatou Diagne rétablit la vérité"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="Divorce" title="Polémique  sur la vidéo qui serait à l&#8217;origine de son divorce: Yaye Fatou Diagne rétablit la vérité"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/polemique-sur-la-video-qui-serait-a-lorigine-de-son-divorce-yaye-fatou-diagne-retablit-la-verite/" rel="bookmark" title="Polémique  sur la vidéo qui serait à l&#8217;origine de son divorce: Yaye Fatou Diagne rétablit la vérité">Polémique  sur la vidéo qui serait à l&#8217;origine de son divorce: Yaye Fatou Diagne rétablit la vérité</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-boxeur-amadou-ba-champion-de-france-assassine/" rel="bookmark" title="Le boxeur Amadou Ba, champion de France, assassiné"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Amadou-Bâ-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Amadou-Bâ-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Amadou-Bâ-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Amadou-Bâ-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Amadou-Bâ-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Amadou Bâ" title="Le boxeur Amadou Ba, champion de France, assassiné"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-boxeur-amadou-ba-champion-de-france-assassine/" rel="bookmark" title="Le boxeur Amadou Ba, champion de France, assassiné">Le boxeur Amadou Ba, champion de France, assassiné</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-greviculture-contamine-le-senegal-par-amadou-bal-ba/" rel="bookmark" title="&#8220;La &#8220;grèviculture&#8221; contamine le Sénégal&#8221;, par Amadou Bal BA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Bal-ba-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Bal-ba-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Bal-ba-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Bal-ba-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Bal-ba-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Bal ba" title="&#8220;La &#8220;grèviculture&#8221; contamine le Sénégal&#8221;, par Amadou Bal BA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-greviculture-contamine-le-senegal-par-amadou-bal-ba/" rel="bookmark" title="&#8220;La &#8220;grèviculture&#8221; contamine le Sénégal&#8221;, par Amadou Bal BA">&#8220;La &#8220;grèviculture&#8221; contamine le Sénégal&#8221;, par Amadou Bal BA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/fete-de-lindependance-la-douane-decore-ses-agents-meritants-apres-le-defile/" rel="bookmark" title="Fête de l’indépendance : La Douane décore ses agents méritants après le défilé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/douane-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/douane-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2018/04/douane-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2018/04/douane-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2018/04/douane-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="douane" title="Fête de l’indépendance : La Douane décore ses agents méritants après le défilé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/fete-de-lindependance-la-douane-decore-ses-agents-meritants-apres-le-defile/" rel="bookmark" title="Fête de l’indépendance : La Douane décore ses agents méritants après le défilé">Fête de l’indépendance : La Douane décore ses agents méritants après le défilé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/espagne-deux-senegalais-parmi-les-morts-apres-le-naufrage-de-leur-bateau-au-large-de-ceuta/" rel="bookmark" title=" Espagne : Deux Sénégalais parmi les morts après le naufrage de leur bateau au large de Ceuta"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/migrants-250517-m-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/migrants-250517-m-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/migrants-250517-m-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/migrants-250517-m-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/migrants-250517-m-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="migrants 250517 m" title=" Espagne : Deux Sénégalais parmi les morts après le naufrage de leur bateau au large de Ceuta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/espagne-deux-senegalais-parmi-les-morts-apres-le-naufrage-de-leur-bateau-au-large-de-ceuta/" rel="bookmark" title=" Espagne : Deux Sénégalais parmi les morts après le naufrage de leur bateau au large de Ceuta"> Espagne : Deux Sénégalais parmi les morts après le naufrage de leur bateau au large de Ceuta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5acc9566966ec" data-td_block_id="td_uid_3_5acc9566966ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5acc9566966ec" data-td_block_id="td_uid_3_5acc9566966ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5acc95669af88 = new tdBlock();
block_td_uid_4_5acc95669af88.id = "td_uid_4_5acc95669af88";
block_td_uid_4_5acc95669af88.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_5acc95669af88_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5acc95669af88_rand","tdc_css_class_style":"td_uid_4_5acc95669af88_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5acc95669af88.td_column_number = "3";
block_td_uid_4_5acc95669af88.block_type = "td_block_mega_menu";
block_td_uid_4_5acc95669af88.post_count = "5";
block_td_uid_4_5acc95669af88.found_posts = "1061";
block_td_uid_4_5acc95669af88.header_color = "";
block_td_uid_4_5acc95669af88.ajax_pagination_infinite_stop = "";
block_td_uid_4_5acc95669af88.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_4_5acc95669af88);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5acc95669af88_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5acc95669af88" ><div id=td_uid_4_5acc95669af88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lafrique-subsaharienne-peut-gagner-26-points-de-croissance-par-an-en-comblant-son-deficit-dinfrastructures-selon-lifc/" rel="bookmark" title="L’Afrique subsaharienne peut gagner 2,6 points de croissance par an en comblant son déficit d’infrastructures, selon l’IFC"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/croissance-par-an-en-comblant-son-deficit-d-infrastructures-selon-l-ifc_L-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/croissance-par-an-en-comblant-son-deficit-d-infrastructures-selon-l-ifc_L-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/croissance-par-an-en-comblant-son-deficit-d-infrastructures-selon-l-ifc_L-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/croissance-par-an-en-comblant-son-deficit-d-infrastructures-selon-l-ifc_L-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/croissance-par-an-en-comblant-son-deficit-d-infrastructures-selon-l-ifc_L-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="croissance par an en comblant son deficit d infrastructures selon l ifc L" title="L’Afrique subsaharienne peut gagner 2,6 points de croissance par an en comblant son déficit d’infrastructures, selon l’IFC"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lafrique-subsaharienne-peut-gagner-26-points-de-croissance-par-an-en-comblant-son-deficit-dinfrastructures-selon-lifc/" rel="bookmark" title="L’Afrique subsaharienne peut gagner 2,6 points de croissance par an en comblant son déficit d’infrastructures, selon l’IFC">L’Afrique subsaharienne peut gagner 2,6 points de croissance par an en comblant son déficit d’infrastructures, selon l’IFC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/opportunites-daffaires-le-bureau-national-de-lunacois-yeessal-recoit-demain-souleymane-anta-ndiaye/" rel="bookmark" title="Opportunités d’affaires : Le Bureau national de l’UNACOIS YEESSAL reçoit demain Souleymane Anta Ndiaye"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Alla-Dieng-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Alla-Dieng-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Alla-Dieng-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Alla-Dieng-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Alla-Dieng-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Alla Dieng" title="Opportunités d’affaires : Le Bureau national de l’UNACOIS YEESSAL reçoit demain Souleymane Anta Ndiaye"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/opportunites-daffaires-le-bureau-national-de-lunacois-yeessal-recoit-demain-souleymane-anta-ndiaye/" rel="bookmark" title="Opportunités d’affaires : Le Bureau national de l’UNACOIS YEESSAL reçoit demain Souleymane Anta Ndiaye">Opportunités d’affaires : Le Bureau national de l’UNACOIS YEESSAL reçoit demain Souleymane Anta Ndiaye</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/adhesion-du-maroc-a-la-cedeao-une-histoire-de-temps/" rel="bookmark" title="Adhésion du Maroc à la CEDEAO : une histoire de « temps »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/maroc-cedeao-amadeus-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/maroc-cedeao-amadeus-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/maroc-cedeao-amadeus-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/maroc-cedeao-amadeus-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/maroc-cedeao-amadeus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="maroc cedeao amadeus" title="Adhésion du Maroc à la CEDEAO : une histoire de « temps »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/adhesion-du-maroc-a-la-cedeao-une-histoire-de-temps/" rel="bookmark" title="Adhésion du Maroc à la CEDEAO : une histoire de « temps »">Adhésion du Maroc à la CEDEAO : une histoire de « temps »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-un-nouveau-fonds-pour-financer-lauto-emploi-des-jeunes/" rel="bookmark" title="Sénégal : un nouveau fonds pour financer l&#8217;auto-emploi des jeunes"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/senegal-infrastructures-village-paysans-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/senegal-infrastructures-village-paysans-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/senegal-infrastructures-village-paysans-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/senegal-infrastructures-village-paysans-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/senegal-infrastructures-village-paysans-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="senegal infrastructures village paysans" title="Sénégal : un nouveau fonds pour financer l&#8217;auto-emploi des jeunes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-un-nouveau-fonds-pour-financer-lauto-emploi-des-jeunes/" rel="bookmark" title="Sénégal : un nouveau fonds pour financer l&#8217;auto-emploi des jeunes">Sénégal : un nouveau fonds pour financer l&#8217;auto-emploi des jeunes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-premier-marche-de-linvestissement-de-lafrique-va-accelerer-la-transformation-economique-du-continent/" rel="bookmark" title="Le premier marché de l’investissement de l’Afrique va accélérer la transformation économique du continent"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/11/BAD-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/11/BAD-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/11/BAD-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/11/BAD-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/11/BAD-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="BAD" title="Le premier marché de l’investissement de l’Afrique va accélérer la transformation économique du continent"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-premier-marche-de-linvestissement-de-lafrique-va-accelerer-la-transformation-economique-du-continent/" rel="bookmark" title="Le premier marché de l’investissement de l’Afrique va accélérer la transformation économique du continent">Le premier marché de l’investissement de l’Afrique va accélérer la transformation économique du continent</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5acc95669af88" data-td_block_id="td_uid_4_5acc95669af88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5acc95669af88" data-td_block_id="td_uid_4_5acc95669af88"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5acc95669ec36 = new tdBlock();
block_td_uid_5_5acc95669ec36.id = "td_uid_5_5acc95669ec36";
block_td_uid_5_5acc95669ec36.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5acc95669ec36_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5acc95669ec36_rand","tdc_css_class_style":"td_uid_5_5acc95669ec36_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5acc95669ec36.td_column_number = "3";
block_td_uid_5_5acc95669ec36.block_type = "td_block_mega_menu";
block_td_uid_5_5acc95669ec36.post_count = "5";
block_td_uid_5_5acc95669ec36.found_posts = "716";
block_td_uid_5_5acc95669ec36.header_color = "";
block_td_uid_5_5acc95669ec36.ajax_pagination_infinite_stop = "";
block_td_uid_5_5acc95669ec36.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_5_5acc95669ec36);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5acc95669ec36_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5acc95669ec36" ><div id=td_uid_5_5acc95669ec36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/sadio-mane-vs-manchester-city-14-1-18-hd-home-liverpool-man-city-3-0-man-city-dai-bai-liverpool-tai-san-anfield-hieu-sport-78-k-vues-nouveau-liverpool-fans-loved-how-sadio-mane-embarrassed/" rel="bookmark" title="Sadio Mané VS MANCHESTER CITY (14/1/18) HD (HOME) Liverpool &#8211; Man City ( 3- 0) Man City đại bại Liverpool Tại Sân Anfield HIEU SPORT 7,8 k vues Nouveau Liverpool fans loved how Sadio Mane embarrassed Nicolas Otamendi vs Manchester City Amazing TV 11 k vues Nouveau Zidane motive ses joueurs avant le match contre la Juve Le Sportif 275 k vues Nouveau Pierre Ménès: « Sadio Mané est le seul joueur sénégalais qui peut jouer au Fc Barcelone » Lateranga TV 64 k vues Liverpool vs Man CSadio Mane vs Manchester City (5/4/2018) Home"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/sadio-Mané-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/sadio-Mané-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/sadio-Mané-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/sadio-Mané-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/sadio-Mané-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sadio Mané" title="Sadio Mané VS MANCHESTER CITY (14/1/18) HD (HOME) Liverpool &#8211; Man City ( 3- 0) Man City đại bại Liverpool Tại Sân Anfield HIEU SPORT 7,8 k vues Nouveau Liverpool fans loved how Sadio Mane embarrassed Nicolas Otamendi vs Manchester City Amazing TV 11 k vues Nouveau Zidane motive ses joueurs avant le match contre la Juve Le Sportif 275 k vues Nouveau Pierre Ménès: « Sadio Mané est le seul joueur sénégalais qui peut jouer au Fc Barcelone » Lateranga TV 64 k vues Liverpool vs Man CSadio Mane vs Manchester City (5/4/2018) Home"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/sadio-mane-vs-manchester-city-14-1-18-hd-home-liverpool-man-city-3-0-man-city-dai-bai-liverpool-tai-san-anfield-hieu-sport-78-k-vues-nouveau-liverpool-fans-loved-how-sadio-mane-embarrassed/" rel="bookmark" title="Sadio Mané VS MANCHESTER CITY (14/1/18) HD (HOME) Liverpool &#8211; Man City ( 3- 0) Man City đại bại Liverpool Tại Sân Anfield HIEU SPORT 7,8 k vues Nouveau Liverpool fans loved how Sadio Mane embarrassed Nicolas Otamendi vs Manchester City Amazing TV 11 k vues Nouveau Zidane motive ses joueurs avant le match contre la Juve Le Sportif 275 k vues Nouveau Pierre Ménès: « Sadio Mané est le seul joueur sénégalais qui peut jouer au Fc Barcelone » Lateranga TV 64 k vues Liverpool vs Man CSadio Mane vs Manchester City (5/4/2018) Home">Sadio Mané VS MANCHESTER CITY (14/1/18) HD (HOME) Liverpool &#8211; Man City ( 3- 0) Man City đại bại Liverpool Tại Sân Anfield HIEU&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-choc-de-tous-les-dangers-plebiscite-balla-modlo-demarche-par-deux-promoteurs/" rel="bookmark" title="Le choc de tous les dangers plébiscité : Balla / Mod’Lô démarché par deux promoteurs"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/balla_gaye_modou_lo1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/balla_gaye_modou_lo1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/balla_gaye_modou_lo1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/balla_gaye_modou_lo1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/balla_gaye_modou_lo1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="balla gaye modou lo1" title="Le choc de tous les dangers plébiscité : Balla / Mod’Lô démarché par deux promoteurs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-choc-de-tous-les-dangers-plebiscite-balla-modlo-demarche-par-deux-promoteurs/" rel="bookmark" title="Le choc de tous les dangers plébiscité : Balla / Mod’Lô démarché par deux promoteurs">Le choc de tous les dangers plébiscité : Balla / Mod’Lô démarché par deux promoteurs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-course-danes-a-thies/" rel="bookmark" title="Vidéo- Course d&#8217;ânes à Thiès"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/courses-danes-à-Thiès-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/courses-danes-à-Thiès-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/courses-danes-à-Thiès-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/04/courses-danes-à-Thiès-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/04/courses-danes-à-Thiès-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/04/courses-danes-à-Thiès-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/courses-danes-à-Thiès-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/courses-danes-à-Thiès-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/04/courses-danes-à-Thiès-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/04/courses-danes-à-Thiès-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/04/courses-danes-à-Thiès.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="courses d&#039;anes à Thiès" title="Vidéo- Course d&#8217;ânes à Thiès"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-course-danes-a-thies/" rel="bookmark" title="Vidéo- Course d&#8217;ânes à Thiès">Vidéo- Course d&#8217;ânes à Thiès</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-reaction-de-bala-gaye-2-apres-sa-victoire-sur-gris-bordeau/" rel="bookmark" title="Vidéo- Réaction de Bala Gaye 2 après sa victoire sur Gris Bordeau"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Balla-Gaye-2-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Balla-Gaye-2-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Balla-Gaye-2-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/04/Balla-Gaye-2-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/04/Balla-Gaye-2-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/04/Balla-Gaye-2-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Balla-Gaye-2-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Balla-Gaye-2-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/04/Balla-Gaye-2-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/04/Balla-Gaye-2-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/04/Balla-Gaye-2.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Balla Gaye 2" title="Vidéo- Réaction de Bala Gaye 2 après sa victoire sur Gris Bordeau"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-reaction-de-bala-gaye-2-apres-sa-victoire-sur-gris-bordeau/" rel="bookmark" title="Vidéo- Réaction de Bala Gaye 2 après sa victoire sur Gris Bordeau">Vidéo- Réaction de Bala Gaye 2 après sa victoire sur Gris Bordeau</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/gris-vs-balla-ce-samedi-la-bataille-mystique-devient-epique-et-un-technicien-donne-son-avis/" rel="bookmark" title="Gris vs Balla ce samedi: la bataille mystique devient épique et un technicien donne son avis"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/03/balla-gaye-gris-bordeaux-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/03/balla-gaye-gris-bordeaux-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/03/balla-gaye-gris-bordeaux-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/03/balla-gaye-gris-bordeaux-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/03/balla-gaye-gris-bordeaux-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="balla gaye gris bordeaux" title="Gris vs Balla ce samedi: la bataille mystique devient épique et un technicien donne son avis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/gris-vs-balla-ce-samedi-la-bataille-mystique-devient-epique-et-un-technicien-donne-son-avis/" rel="bookmark" title="Gris vs Balla ce samedi: la bataille mystique devient épique et un technicien donne son avis">Gris vs Balla ce samedi: la bataille mystique devient épique et un technicien donne son avis</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5acc95669ec36" id="td_uid_6_5acc95669fe82" data-td_block_id="td_uid_5_5acc95669ec36" data-td_filter_value="" href="https://www.ferloo.com/actualite/sports/">Tout</a><a class="mega-menu-sub-cat-td_uid_5_5acc95669ec36"  id="td_uid_7_5acc95669ff59" data-td_block_id="td_uid_5_5acc95669ec36" data-td_filter_value="22" href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a><a class="mega-menu-sub-cat-td_uid_5_5acc95669ec36"  id="td_uid_8_5acc95669fff8" data-td_block_id="td_uid_5_5acc95669ec36" data-td_filter_value="24" href="https://www.ferloo.com/actualite/sports/football/">Football</a><a class="mega-menu-sub-cat-td_uid_5_5acc95669ec36"  id="td_uid_9_5acc9566a0085" data-td_block_id="td_uid_5_5acc95669ec36" data-td_filter_value="25" href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a><a class="mega-menu-sub-cat-td_uid_5_5acc95669ec36"  id="td_uid_10_5acc9566a0111" data-td_block_id="td_uid_5_5acc95669ec36" data-td_filter_value="18" href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5acc95669ec36" data-td_block_id="td_uid_5_5acc95669ec36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5acc95669ec36" data-td_block_id="td_uid_5_5acc95669ec36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5acc9566a310a = new tdBlock();
block_td_uid_11_5acc9566a310a.id = "td_uid_11_5acc9566a310a";
block_td_uid_11_5acc9566a310a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_5acc9566a310a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5acc9566a310a_rand","tdc_css_class_style":"td_uid_11_5acc9566a310a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5acc9566a310a.td_column_number = "3";
block_td_uid_11_5acc9566a310a.block_type = "td_block_mega_menu";
block_td_uid_11_5acc9566a310a.post_count = "5";
block_td_uid_11_5acc9566a310a.found_posts = "990";
block_td_uid_11_5acc9566a310a.header_color = "";
block_td_uid_11_5acc9566a310a.ajax_pagination_infinite_stop = "";
block_td_uid_11_5acc9566a310a.max_num_pages = "198";
tdBlocksArray.push(block_td_uid_11_5acc9566a310a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5acc9566a310a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5acc9566a310a" ><div id=td_uid_11_5acc9566a310a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bresil-le-nouvel-univers-de-lula-une-cellule-de-trois-metres-sur-cinq/" rel="bookmark" title="Brésil: le nouvel univers de Lula, une cellule de trois mètres sur cinq"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Lula-Da-Silva-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Lula-Da-Silva-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Lula-Da-Silva-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Lula-Da-Silva-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Lula-Da-Silva-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Lula Da Silva" title="Brésil: le nouvel univers de Lula, une cellule de trois mètres sur cinq"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bresil-le-nouvel-univers-de-lula-une-cellule-de-trois-metres-sur-cinq/" rel="bookmark" title="Brésil: le nouvel univers de Lula, une cellule de trois mètres sur cinq">Brésil: le nouvel univers de Lula, une cellule de trois mètres sur cinq</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/proces-du-putsch-manque-au-burkina-demission-de-14-avocats/" rel="bookmark" title="Procès du putsch manqué au Burkina : démission de 14 avocats"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Burkina-Faso-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Burkina-Faso-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Burkina-Faso-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Burkina-Faso-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Burkina-Faso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Burkina Faso" title="Procès du putsch manqué au Burkina : démission de 14 avocats"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/proces-du-putsch-manque-au-burkina-demission-de-14-avocats/" rel="bookmark" title="Procès du putsch manqué au Burkina : démission de 14 avocats">Procès du putsch manqué au Burkina : démission de 14 avocats</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/tchad-la-liberation-dun-cybermilitant-a-la-suite-dune-campagne-mondiale-doit-annoncer-la-fin-de-la-repression-visant-les-dissidents/" rel="bookmark" title="Tchad : La libération d&#8217;un cybermilitant à la suite d&#8217;une campagne mondiale doit annoncer la fin de la répression visant les dissidents"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/cybermilitant-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/cybermilitant-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/cybermilitant-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/cybermilitant-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/cybermilitant-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="cybermilitant" title="Tchad : La libération d&#8217;un cybermilitant à la suite d&#8217;une campagne mondiale doit annoncer la fin de la répression visant les dissidents"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/tchad-la-liberation-dun-cybermilitant-a-la-suite-dune-campagne-mondiale-doit-annoncer-la-fin-de-la-repression-visant-les-dissidents/" rel="bookmark" title="Tchad : La libération d&#8217;un cybermilitant à la suite d&#8217;une campagne mondiale doit annoncer la fin de la répression visant les dissidents">Tchad : La libération d&#8217;un cybermilitant à la suite d&#8217;une campagne mondiale doit annoncer la fin de la répression visant les dissidents</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/afrique-du-sud-zuma-denonce-un-proces-politique/" rel="bookmark" title="Afrique du Sud : Zuma dénonce un procès &#8220;politique&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/08/zuma-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/08/zuma-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/08/zuma-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/08/zuma-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/08/zuma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="zuma" title="Afrique du Sud : Zuma dénonce un procès &#8220;politique&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/afrique-du-sud-zuma-denonce-un-proces-politique/" rel="bookmark" title="Afrique du Sud : Zuma dénonce un procès &#8220;politique&#8221;">Afrique du Sud : Zuma dénonce un procès &#8220;politique&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mali-attaque-meurtriere-contre-un-camp-de-la-minusma-pres-de-kidal/" rel="bookmark" title="Mali: attaque meurtrière contre un camp de la Minusma près de Kidal"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Munisma-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Munisma-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Munisma-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Munisma-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Munisma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Munisma" title="Mali: attaque meurtrière contre un camp de la Minusma près de Kidal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mali-attaque-meurtriere-contre-un-camp-de-la-minusma-pres-de-kidal/" rel="bookmark" title="Mali: attaque meurtrière contre un camp de la Minusma près de Kidal">Mali: attaque meurtrière contre un camp de la Minusma près de Kidal</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5acc9566a310a" id="td_uid_12_5acc9566a4644" data-td_block_id="td_uid_11_5acc9566a310a" data-td_filter_value="" href="https://www.ferloo.com/actualite/international/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5acc9566a310a"  id="td_uid_13_5acc9566a470f" data-td_block_id="td_uid_11_5acc9566a310a" data-td_filter_value="19" href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_11_5acc9566a310a"  id="td_uid_14_5acc9566a47cd" data-td_block_id="td_uid_11_5acc9566a310a" data-td_filter_value="20" href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a><a class="mega-menu-sub-cat-td_uid_11_5acc9566a310a"  id="td_uid_15_5acc9566a486f" data-td_block_id="td_uid_11_5acc9566a310a" data-td_filter_value="21" href="https://www.ferloo.com/actualite/international/asie/">Asie</a><a class="mega-menu-sub-cat-td_uid_11_5acc9566a310a"  id="td_uid_16_5acc9566a492a" data-td_block_id="td_uid_11_5acc9566a310a" data-td_filter_value="23" href="https://www.ferloo.com/actualite/international/europe/">Europe</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5acc9566a310a" data-td_block_id="td_uid_11_5acc9566a310a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5acc9566a310a" data-td_block_id="td_uid_11_5acc9566a310a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5acc9566a7273 = new tdBlock();
block_td_uid_17_5acc9566a7273.id = "td_uid_17_5acc9566a7273";
block_td_uid_17_5acc9566a7273.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_17_5acc9566a7273_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5acc9566a7273_rand","tdc_css_class_style":"td_uid_17_5acc9566a7273_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5acc9566a7273.td_column_number = "3";
block_td_uid_17_5acc9566a7273.block_type = "td_block_mega_menu";
block_td_uid_17_5acc9566a7273.post_count = "5";
block_td_uid_17_5acc9566a7273.found_posts = "220";
block_td_uid_17_5acc9566a7273.header_color = "";
block_td_uid_17_5acc9566a7273.ajax_pagination_infinite_stop = "";
block_td_uid_17_5acc9566a7273.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_17_5acc9566a7273);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5acc9566a7273_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5acc9566a7273" ><div id=td_uid_17_5acc9566a7273 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/francophonie-comment-faire-respecter-le-francais-dans-les-medias/" rel="bookmark" title="Francophonie: comment faire respecter le français dans les médias?"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/03/Francophonie-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/03/Francophonie-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/03/Francophonie-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/03/Francophonie-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/03/Francophonie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Francophonie" title="Francophonie: comment faire respecter le français dans les médias?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/francophonie-comment-faire-respecter-le-francais-dans-les-medias/" rel="bookmark" title="Francophonie: comment faire respecter le français dans les médias?">Francophonie: comment faire respecter le français dans les médias?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/fekke-maci-bole-baaba-maal-sur-les-traces-de-you/" rel="bookmark" title="Fékké maci bolé: Baaba Maal sur les traces de You?"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/03/Dande-lenol-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/03/Dande-lenol-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/03/Dande-lenol-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/03/Dande-lenol-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/03/Dande-lenol-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dande lenol" title="Fékké maci bolé: Baaba Maal sur les traces de You?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/fekke-maci-bole-baaba-maal-sur-les-traces-de-you/" rel="bookmark" title="Fékké maci bolé: Baaba Maal sur les traces de You?">Fékké maci bolé: Baaba Maal sur les traces de You?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/loif-au-masa-2018-avec-comme-theme-quels-modeles-economiques-pour-les-arts-de-la-scene/" rel="bookmark" title="L’OIF au MASA 2018 avec comme thème : &#8221; Quels modèles économiques pour les arts de la scène ?"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/03/masa-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/03/masa-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/03/masa-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/03/masa-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/03/masa-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="masa (1)" title="L’OIF au MASA 2018 avec comme thème : &#8221; Quels modèles économiques pour les arts de la scène ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/loif-au-masa-2018-avec-comme-theme-quels-modeles-economiques-pour-les-arts-de-la-scene/" rel="bookmark" title="L’OIF au MASA 2018 avec comme thème : &#8221; Quels modèles économiques pour les arts de la scène ?">L’OIF au MASA 2018 avec comme thème : &#8221; Quels modèles économiques pour les arts de la scène ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cinema-tournage-du-film-yao-de-philippe-godeau-avec-omar-sy/" rel="bookmark" title="Cinéma : Tournage du film « YAO » de Philippe Godeau avec Omar Sy"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/03/YAO-Photo-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/03/YAO-Photo-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/03/YAO-Photo-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/03/YAO-Photo-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/03/YAO-Photo-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="YAO   Photo 1" title="Cinéma : Tournage du film « YAO » de Philippe Godeau avec Omar Sy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cinema-tournage-du-film-yao-de-philippe-godeau-avec-omar-sy/" rel="bookmark" title="Cinéma : Tournage du film « YAO » de Philippe Godeau avec Omar Sy">Cinéma : Tournage du film « YAO » de Philippe Godeau avec Omar Sy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/a-dakar-les-soninkes-rappellent-leur-passe-glorieux-et-la-richesse-de-leurs-cultures/" rel="bookmark" title="À Dakar, les Soninkés rappellent leur passé glorieux et la richesse de leurs cultures"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/sonike-fiso-5-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/sonike-fiso-5-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/sonike-fiso-5-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/sonike-fiso-5-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/sonike-fiso-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sonike fiso 5" title="À Dakar, les Soninkés rappellent leur passé glorieux et la richesse de leurs cultures"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/a-dakar-les-soninkes-rappellent-leur-passe-glorieux-et-la-richesse-de-leurs-cultures/" rel="bookmark" title="À Dakar, les Soninkés rappellent leur passé glorieux et la richesse de leurs cultures">À Dakar, les Soninkés rappellent leur passé glorieux et la richesse de leurs cultures</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5acc9566a7273" data-td_block_id="td_uid_17_5acc9566a7273"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5acc9566a7273" data-td_block_id="td_uid_17_5acc9566a7273"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5acc9566ab1e9 = new tdBlock();
block_td_uid_18_5acc9566ab1e9.id = "td_uid_18_5acc9566ab1e9";
block_td_uid_18_5acc9566ab1e9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_18_5acc9566ab1e9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5acc9566ab1e9_rand","tdc_css_class_style":"td_uid_18_5acc9566ab1e9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5acc9566ab1e9.td_column_number = "3";
block_td_uid_18_5acc9566ab1e9.block_type = "td_block_mega_menu";
block_td_uid_18_5acc9566ab1e9.post_count = "5";
block_td_uid_18_5acc9566ab1e9.found_posts = "73";
block_td_uid_18_5acc9566ab1e9.header_color = "";
block_td_uid_18_5acc9566ab1e9.ajax_pagination_infinite_stop = "";
block_td_uid_18_5acc9566ab1e9.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_18_5acc9566ab1e9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5acc9566ab1e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5acc9566ab1e9" ><div id=td_uid_18_5acc9566ab1e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-la-demande-en-mariage-en-direct-de-pi-a-eva-de-la-serie-pod-et-marichou/" rel="bookmark" title="Vidéo : la demande en mariage en direct de Pi à Eva de la série &#8221; Pod et Marichou &#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/03/Eva-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/03/Eva-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/03/Eva-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/03/Eva-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/03/Eva-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Eva" title="Vidéo : la demande en mariage en direct de Pi à Eva de la série &#8221; Pod et Marichou &#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-la-demande-en-mariage-en-direct-de-pi-a-eva-de-la-serie-pod-et-marichou/" rel="bookmark" title="Vidéo : la demande en mariage en direct de Pi à Eva de la série &#8221; Pod et Marichou &#8221;">Vidéo : la demande en mariage en direct de Pi à Eva de la série &#8221; Pod et Marichou &#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/perturbations-dans-le-secteur-educatif-la-ld-appelle-les-enseignants-a-sauver-lecole/" rel="bookmark" title="Perturbations dans le secteur éducatif : La Ld appelle les enseignants à sauver l’école"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Nicolas Ndiaye" title="Perturbations dans le secteur éducatif : La Ld appelle les enseignants à sauver l’école"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/perturbations-dans-le-secteur-educatif-la-ld-appelle-les-enseignants-a-sauver-lecole/" rel="bookmark" title="Perturbations dans le secteur éducatif : La Ld appelle les enseignants à sauver l’école">Perturbations dans le secteur éducatif : La Ld appelle les enseignants à sauver l’école</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/abou-abel-thiam-des-operations-de-bradage-de-leconomie-mises-en-lumiere/" rel="bookmark" title="Abou Abel Thiam : &#8220;Des opérations de bradage de l’économie mises en lumière…&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Abou-Abel-Thiam-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/Abou-Abel-Thiam-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/Abou-Abel-Thiam-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/Abou-Abel-Thiam-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/12/Abou-Abel-Thiam-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Abou Abel Thiam" title="Abou Abel Thiam : &#8220;Des opérations de bradage de l’économie mises en lumière…&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/abou-abel-thiam-des-operations-de-bradage-de-leconomie-mises-en-lumiere/" rel="bookmark" title="Abou Abel Thiam : &#8220;Des opérations de bradage de l’économie mises en lumière…&#8221;">Abou Abel Thiam : &#8220;Des opérations de bradage de l’économie mises en lumière…&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/paulo-dybala-successeur-de-neymar-au-psg/" rel="bookmark" title="Paulo Dybala, successeur de Neymar au PSG ?"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/675037af247d4e8d3671554ff957983d-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/675037af247d4e8d3671554ff957983d-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/675037af247d4e8d3671554ff957983d-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/675037af247d4e8d3671554ff957983d-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/12/675037af247d4e8d3671554ff957983d-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="675037af247d4e8d3671554ff957983d" title="Paulo Dybala, successeur de Neymar au PSG ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/paulo-dybala-successeur-de-neymar-au-psg/" rel="bookmark" title="Paulo Dybala, successeur de Neymar au PSG ?">Paulo Dybala, successeur de Neymar au PSG ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/thione-seck-en-colere-el-hadji-ma-decu-youssou-ndour-menul-nek-sunu-baay/" rel="bookmark" title="Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/18803290-22851289-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/18803290-22851289-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/18803290-22851289-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/18803290-22851289-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/12/18803290-22851289-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="18803290 22851289" title="Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/thione-seck-en-colere-el-hadji-ma-decu-youssou-ndour-menul-nek-sunu-baay/" rel="bookmark" title="Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »">Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5acc9566ab1e9" data-td_block_id="td_uid_18_5acc9566ab1e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5acc9566ab1e9" data-td_block_id="td_uid_18_5acc9566ab1e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5acc9566aee0e = new tdBlock();
block_td_uid_19_5acc9566aee0e.id = "td_uid_19_5acc9566aee0e";
block_td_uid_19_5acc9566aee0e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_19_5acc9566aee0e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5acc9566aee0e_rand","tdc_css_class_style":"td_uid_19_5acc9566aee0e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5acc9566aee0e.td_column_number = "3";
block_td_uid_19_5acc9566aee0e.block_type = "td_block_mega_menu";
block_td_uid_19_5acc9566aee0e.post_count = "5";
block_td_uid_19_5acc9566aee0e.found_posts = "209";
block_td_uid_19_5acc9566aee0e.header_color = "";
block_td_uid_19_5acc9566aee0e.ajax_pagination_infinite_stop = "";
block_td_uid_19_5acc9566aee0e.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_19_5acc9566aee0e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5acc9566aee0e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5acc9566aee0e" ><div id=td_uid_19_5acc9566aee0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/affaire-songue-diouf-khalifa-diakhate-demissionne-de-tfm/" rel="bookmark" title="Affaire Songué Diouf : Khalifa Diakhaté démissionne de TFM"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/03/khalifa-diakhate-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/03/khalifa-diakhate-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/03/khalifa-diakhate-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/03/khalifa-diakhate-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/03/khalifa-diakhate-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="khalifa diakhate" title="Affaire Songué Diouf : Khalifa Diakhaté démissionne de TFM"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/affaire-songue-diouf-khalifa-diakhate-demissionne-de-tfm/" rel="bookmark" title="Affaire Songué Diouf : Khalifa Diakhaté démissionne de TFM">Affaire Songué Diouf : Khalifa Diakhaté démissionne de TFM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/traitement-mediatique-des-affaires-judiciaires-le-cnra-rappelle-aux-medias-leur-mission/" rel="bookmark" title="Traitement médiatique des affaires judiciaires : Le CNRA rappelle aux médias leur mission"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="CNRA" title="Traitement médiatique des affaires judiciaires : Le CNRA rappelle aux médias leur mission"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/traitement-mediatique-des-affaires-judiciaires-le-cnra-rappelle-aux-medias-leur-mission/" rel="bookmark" title="Traitement médiatique des affaires judiciaires : Le CNRA rappelle aux médias leur mission">Traitement médiatique des affaires judiciaires : Le CNRA rappelle aux médias leur mission</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012">Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-forte-audience-pour-les-medias-traditionnels/" rel="bookmark" title="Sénégal : forte audience pour les médias traditionnels"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/médias-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/médias-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/médias-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/médias-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/médias-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="médias" title="Sénégal : forte audience pour les médias traditionnels"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-forte-audience-pour-les-medias-traditionnels/" rel="bookmark" title="Sénégal : forte audience pour les médias traditionnels">Sénégal : forte audience pour les médias traditionnels</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/avis-trimestriel-les-recommandations-du-cnra/" rel="bookmark" title="Avis trimestriel : Les recommandations du CNRA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cnra" title="Avis trimestriel : Les recommandations du CNRA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/avis-trimestriel-les-recommandations-du-cnra/" rel="bookmark" title="Avis trimestriel : Les recommandations du CNRA">Avis trimestriel : Les recommandations du CNRA</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5acc9566aee0e" id="td_uid_20_5acc9566b2092" data-td_block_id="td_uid_19_5acc9566aee0e" data-td_filter_value="" href="https://www.ferloo.com/video/">Tout</a><a class="mega-menu-sub-cat-td_uid_19_5acc9566aee0e"  id="td_uid_21_5acc9566b20fc" data-td_block_id="td_uid_19_5acc9566aee0e" data-td_filter_value="7273" href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5acc9566aee0e" data-td_block_id="td_uid_19_5acc9566aee0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5acc9566aee0e" data-td_block_id="td_uid_19_5acc9566aee0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-46438" class="post-46438 post type-post status-publish format-standard has-post-thumbnail hentry category-politique category-une tag-ahmet-khalifa-niasse tag-coalitions tag-election tag-parrainage tag-senegal" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Politique" class="entry-crumb" href="https://www.ferloo.com/actualite/politique/">Politique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Solution au parrainage: Ahmed Khalifa Niasse théorise le système des coalitions</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/politique/">Politique</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Solution au parrainage: Ahmed Khalifa Niasse théorise le système des coalitions</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T09:49:20+00:00" >10 avril 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-46438">4</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fsolution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Solution+au+parrainage%3A+Ahmed+Khalifa+Niasse+th%C3%A9orise+le+syst%C3%A8me+des+coalitions&url=https%3A%2F%2Fwww.ferloo.com%2Fsolution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions%2F&via=ferloomedias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Solution+au+parrainage%3A+Ahmed+Khalifa+Niasse+th%C3%A9orise+le+syst%C3%A8me+des+coalitions%20-%20https%3A%2F%2Fwww.ferloo.com%2Fsolution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/" data-text="Solution au parrainage: Ahmed Khalifa Niasse théorise le système des coalitions" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse.jpg" data-caption="Ahmeth Khalifa Niasse"><img width="640" height="426" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-640x426.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-640x426.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-300x200.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-1024x681.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-600x399.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-631x420.jpg 631w, https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-681x453.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse.jpg 1052w" sizes="(max-width: 640px) 100vw, 640px" alt="Ahmeth Khalifa Niasse" title="Ahmeth Khalifa Niasse"/></a><figcaption class="wp-caption-text">Ahmeth Khalifa Niasse</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_22_5acc9566b69d7_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Ferloo.com &#8220;Abdou Diouf, sur une suggestion de Jean Collin, a eu à laisser grandement ouverts les portails de l’Institution politique. Il était question, en ce moment-là, d’étancher la soif des politiciens. La chose a duré plus de trente-cinq ans. C’était la solution. C’est devenu le problème.</p>
<p>Aucune urne ne peut accueillir les suffrages de trois cents(300) candidats.  A travers le monde le nombre des candidats à une Présidentielle dépasse rarement les doigts d’une main.</p>
<p>Le Président Macky Sall a parfaitement raison d’installer un filtre comme je l’ai déjà suggéré par le passé. Cependant le filtre pécuniaire n’est certainement pas le meilleur. Parce qu’il peut, entre autres, n’être qu’une grande porte ouverte au blanchiment et, même, à des regroupements ethno centristes. Sans compter les voies de corruption pour être parrainé.</p>
<p>L’une des solutions, et qui a ma préférence, est simplement d’interdire aux partis solitaires de présenter un candidat. Tout en favorisant les coalitions dont le nombre de partis se situera dans une fourchette de quatre vingts (80) à cent(100).</p>
<p>Le résultat d’une telle réforme sera qu’on va se retrouver avec un maximum de quatre(04) candidats. Une sorte de retour aux quatre courants. Une idée de feu Babacar Sine parrainé en son temps par Moustapha Niasse. Et, in fine, validée par Senghor.</p>
<p>Plus tard cette innovation pourra être introduite dans le cadre d’une réforme constitutionnelle dont l’objectif sera de nous éviter les candidatures fantaisistes, pour ne pas dire fantasmagoriques. En effet il y a de ces candidats « fiscalo maniaques » alors que d’autres sont trop messianiques, utilisant des termes « corano- bibliques » à l’excès. Comme si la politique avait besoin d’un messie. Elle n’a besoin ni d’un messie, ni de Messi mais plutôt d’une équipe soudée qui se déploie et qui gagne pour le Sénégal&#8221;.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_23_5acc9566b6a61_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ferloo.com/tag/ahmet-khalifa-niasse/">Ahmet Khalifa Niasse</a></li><li><a href="https://www.ferloo.com/tag/coalitions/">coalitions</a></li><li><a href="https://www.ferloo.com/tag/election/">élection</a></li><li><a href="https://www.ferloo.com/tag/parrainage/">parrainage</a></li><li><a href="https://www.ferloo.com/tag/senegal/">Sénégal</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fsolution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Solution+au+parrainage%3A+Ahmed+Khalifa+Niasse+th%C3%A9orise+le+syst%C3%A8me+des+coalitions&url=https%3A%2F%2Fwww.ferloo.com%2Fsolution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions%2F&via=ferloomedias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Solution+au+parrainage%3A+Ahmed+Khalifa+Niasse+th%C3%A9orise+le+syst%C3%A8me+des+coalitions%20-%20https%3A%2F%2Fwww.ferloo.com%2Fsolution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/" data-text="Solution au parrainage: Ahmed Khalifa Niasse théorise le système des coalitions" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent </span><a href="https://www.ferloo.com/polemique-sur-la-video-qui-serait-a-lorigine-de-son-divorce-yaye-fatou-diagne-retablit-la-verite/">Polémique  sur la vidéo qui serait à l&#8217;origine de son divorce: Yaye Fatou Diagne rétablit la vérité</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2018-04-10T09:49:20+00:00"><meta itemprop="dateModified" content="2018-04-10T09:49:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Solution au parrainage: Ahmed Khalifa Niasse théorise le système des coalitions"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse.jpg"><meta itemprop="width" content="1052"><meta itemprop="height" content="700"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_24_5acc9566b7722 = new tdBlock();
block_td_uid_24_5acc9566b7722.id = "td_uid_24_5acc9566b7722";
block_td_uid_24_5acc9566b7722.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_24_5acc9566b7722_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5acc9566b7722_rand","tdc_css_class_style":"td_uid_24_5acc9566b7722_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":46438,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_24_5acc9566b7722.td_column_number = "3";
block_td_uid_24_5acc9566b7722.block_type = "td_block_related_posts";
block_td_uid_24_5acc9566b7722.post_count = "6";
block_td_uid_24_5acc9566b7722.found_posts = "6214";
block_td_uid_24_5acc9566b7722.header_color = "";
block_td_uid_24_5acc9566b7722.ajax_pagination_infinite_stop = "";
block_td_uid_24_5acc9566b7722.max_num_pages = "1036";
tdBlocksArray.push(block_td_uid_24_5acc9566b7722);
</script><div class="td_block_wrap td_block_related_posts td_uid_24_5acc9566b7722_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5acc9566b7722" ><h4 class="td-related-title"><a id="td_uid_25_5acc9566cd773" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5acc9566b7722" href="#">Articles connexes</a><a id="td_uid_26_5acc9566cd7b0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5acc9566b7722" href="#">En savoir plus sur l'auteur</a></h4><div id=td_uid_24_5acc9566b7722 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/polemique-sur-la-video-qui-serait-a-lorigine-de-son-divorce-yaye-fatou-diagne-retablit-la-verite/" rel="bookmark" title="Polémique  sur la vidéo qui serait à l&#8217;origine de son divorce: Yaye Fatou Diagne rétablit la vérité"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce.jpg 480w" sizes="(max-width: 238px) 100vw, 238px" alt="Divorce" title="Polémique  sur la vidéo qui serait à l&#8217;origine de son divorce: Yaye Fatou Diagne rétablit la vérité"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/polemique-sur-la-video-qui-serait-a-lorigine-de-son-divorce-yaye-fatou-diagne-retablit-la-verite/" rel="bookmark" title="Polémique  sur la vidéo qui serait à l&#8217;origine de son divorce: Yaye Fatou Diagne rétablit la vérité">Polémique  sur la vidéo qui serait à l&#8217;origine de son divorce: Yaye Fatou Diagne rétablit la vérité</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-serigne-mansour-djamil-fait-des-revelations-sur-macky-tanor-et-niass/" rel="bookmark" title="Vidéo- Serigne Mansour Djamil fait des révelations sur Macky Tanor et Niass"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy.jpg 1000w" sizes="(max-width: 238px) 100vw, 238px" alt="Mansour Sy" title="Vidéo- Serigne Mansour Djamil fait des révelations sur Macky Tanor et Niass"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-serigne-mansour-djamil-fait-des-revelations-sur-macky-tanor-et-niass/" rel="bookmark" title="Vidéo- Serigne Mansour Djamil fait des révelations sur Macky Tanor et Niass">Vidéo- Serigne Mansour Djamil fait des révelations sur Macky Tanor et Niass</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/face-aux-derives-de-macky-sall-sidy-lamine-niasse-denonce-le-silence-des-chefs-religieux/" rel="bookmark" title="Face aux dérives de Macky Sall, Sidy Lamine Niasse dénonce le silence des chefs religieux"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/SL-Niasse-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/SL-Niasse-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/04/SL-Niasse-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/SL-Niasse-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/SL-Niasse-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="SL Niasse" title="Face aux dérives de Macky Sall, Sidy Lamine Niasse dénonce le silence des chefs religieux"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/face-aux-derives-de-macky-sall-sidy-lamine-niasse-denonce-le-silence-des-chefs-religieux/" rel="bookmark" title="Face aux dérives de Macky Sall, Sidy Lamine Niasse dénonce le silence des chefs religieux">Face aux dérives de Macky Sall, Sidy Lamine Niasse dénonce le silence des chefs religieux</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/non-aux-larmes-de-crocodile-de-abdoulaye-diouf-sarr-et-des-allies-de-macky-sall/" rel="bookmark" title="Non aux larmes de crocodile de Abdoulaye Diouf Sarr et des alliés de Macky Sall"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Khalifa-Ababacar-Sall--238x178.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/Khalifa-Ababacar-Sall--238x178.jpeg 238w, https://www.ferloo.com/wp-content/uploads/2017/12/Khalifa-Ababacar-Sall--80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/Khalifa-Ababacar-Sall--100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2017/12/Khalifa-Ababacar-Sall--180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Khalifa Ababacar Sall " title="Non aux larmes de crocodile de Abdoulaye Diouf Sarr et des alliés de Macky Sall"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/non-aux-larmes-de-crocodile-de-abdoulaye-diouf-sarr-et-des-allies-de-macky-sall/" rel="bookmark" title="Non aux larmes de crocodile de Abdoulaye Diouf Sarr et des alliés de Macky Sall">Non aux larmes de crocodile de Abdoulaye Diouf Sarr et des alliés de Macky Sall</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/de-grace-donnez-de-la-valeur-a-la-terre-par-gabriel-fal/" rel="bookmark" title="De grâce, donnez de la valeur à la terre ! Par Gabriel Fal"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Gabriel-Fall-revu-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Gabriel-Fall-revu-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/04/Gabriel-Fall-revu-300x224.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/04/Gabriel-Fall-revu-600x449.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/04/Gabriel-Fall-revu-561x420.jpg 561w, https://www.ferloo.com/wp-content/uploads/2018/04/Gabriel-Fall-revu-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Gabriel-Fall-revu-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Gabriel-Fall-revu-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Gabriel-Fall-revu-640x479.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/04/Gabriel-Fall-revu-681x509.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/04/Gabriel-Fall-revu.jpg 1000w" sizes="(max-width: 238px) 100vw, 238px" alt="Gabriel Fall revu" title="De grâce, donnez de la valeur à la terre ! Par Gabriel Fal"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/de-grace-donnez-de-la-valeur-a-la-terre-par-gabriel-fal/" rel="bookmark" title="De grâce, donnez de la valeur à la terre ! Par Gabriel Fal">De grâce, donnez de la valeur à la terre ! Par Gabriel Fal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lamine-senghor-1889-1927-un-militant-anticolonialiste-panafricaniste-de-la-gauche-radicale-par-m-amadou-bal-ba/" rel="bookmark" title="«Lamine SENGHOR (1889-1927), un militant anticolonialiste, panafricaniste, de la gauche radicale», par M. Amadou Bal BA"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Lamine-Senghor-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Lamine-Senghor-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/04/Lamine-Senghor-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Lamine-Senghor-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Lamine-Senghor-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Lamine-Senghor-480x360.jpg 480w" sizes="(max-width: 238px) 100vw, 238px" alt="Lamine Senghor" title="«Lamine SENGHOR (1889-1927), un militant anticolonialiste, panafricaniste, de la gauche radicale», par M. Amadou Bal BA"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lamine-senghor-1889-1927-un-militant-anticolonialiste-panafricaniste-de-la-gauche-radicale-par-m-amadou-bal-ba/" rel="bookmark" title="«Lamine SENGHOR (1889-1927), un militant anticolonialiste, panafricaniste, de la gauche radicale», par M. Amadou Bal BA">«Lamine SENGHOR (1889-1927), un militant anticolonialiste, panafricaniste, de la gauche radicale», par M. Amadou Bal BA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5acc9566b7722" data-td_block_id="td_uid_24_5acc9566b7722"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5acc9566b7722" data-td_block_id="td_uid_24_5acc9566b7722"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/solution-au-parrainage-ahmed-khalifa-niasse-theorise-le-systeme-des-coalitions/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site web" type="text" value="" size="30" />
                     </div>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Oui, ajoutez-moi à votre liste de diffusion.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='46438' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3e843ad62b" /></p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='c722d786b95738fdb02440431af3a148';
hf1V='8ecfca381f7b626a77cc60871d39796b';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="168"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_27_5acc9566d3096_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_28_5acc9566d319e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5acc9566d319e" ><div id=td_uid_28_5acc9566d319e class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_29_5acc9566d327b_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_29_5acc9566d327b class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_29_5acc9566d327b" ><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-usd"></span><span class="td-base-title">USD - United States Dollar</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="Euro Member Countries" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">1,23</div>
                </div>
                            <div class="td-rate">
                    <span title="British Pound" class="td-flags td-flags-all td-flag-gbp"></span>
                    <div class="td-rate-currency td-rate-gbp">GBP</div><div class="td-exchange-value">1,41</div>
                </div>
                            <div class="td-rate">
                    <span title="Chinese Yuan Renminbi" class="td-flags td-flags-all td-flag-cny"></span>
                    <div class="td-rate-currency td-rate-cny">CNY</div><div class="td-exchange-value">0,16</div>
                </div>
                            <div class="td-rate">
                    <span title="Brazilian Real" class="td-flags td-flags-all td-flag-brl"></span>
                    <div class="td-rate-currency td-rate-brl">BRL</div><div class="td-exchange-value">0,30</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Conversion</span></h4><div class="textwidget custom-html-widget"><div id="xecurrencywidget"></div>
<script>var xeCurrencyWidget = {"domain":"www.ferloo.com","language":"fr","size":"compact"};</script>
<script src="https://www.xe.com/syndication/currencyconverterwidget.js"></script></div></aside><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Contacts</span></h4>			<div class="textwidget"><strong style="color:#3E9A4B;">Contacts Info</strong><br />
<strong style="color:#3E9A4B;">Dirpub:</strong> Junior Talo'o <br />
<strong style="color:#3E9A4B;">Gérante Intérimaire:</strong> Coumba Ba <br />
 <strong style="color:#3E9A4B;">Rédacteur en chef:</strong> Abdou Timera <br /> 
<strong style="color:#3E9A4B;">Agent Administratif: </strong>Samba Sokhna
<strong style="color:#3E9A4B;">Téléphone: </strong>775850113 | 775151224<br />
<strong style="color:#3E9A4B;">Email:</strong> ab&#116;&#x69;&#x6d;&#x65;&#x72;a&#64;&#121;&#97;&#x68;&#x6f;&#x6f;.fr
<br />
<strong style="color:#3E9A4B;">FERLOO:</strong> ISSN 0850-3117</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>suivez-nous sur FaceBook</span></div>	<div class="fb-page" style="border:1px solid #8DC820"
			 data-width="250"
	 	
	 data-height="240"
     data-href="https://www.facebook.com/ferloonews/?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="1" 
     data-show-facepile="true"  
	 
	 			data-tabs="timeline"
		
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Ferloo 2008-2018 | Powered & Maintained by<a  href="http://bit.ly/2pptA6j" target="_blank" title="Saliou Dyallo">SaliouDyallo</a>                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='c722d786b95738fdb02440431af3a148';
hf4V='8ecfca381f7b626a77cc60871d39796b';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS DE BILLETS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/polemique-sur-la-video-qui-serait-a-lorigine-de-son-divorce-yaye-fatou-diagne-retablit-la-verite/" rel="bookmark" title="Polémique  sur la vidéo qui serait à l&#8217;origine de son divorce: Yaye Fatou Diagne rétablit la vérité"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/04/Divorce.jpg 480w" sizes="(max-width: 100px) 100vw, 100px" alt="Divorce" title="Polémique  sur la vidéo qui serait à l&#8217;origine de son divorce: Yaye Fatou Diagne rétablit la vérité"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/polemique-sur-la-video-qui-serait-a-lorigine-de-son-divorce-yaye-fatou-diagne-retablit-la-verite/" rel="bookmark" title="Polémique  sur la vidéo qui serait à l&#8217;origine de son divorce: Yaye Fatou Diagne rétablit la vérité">Polémique  sur la vidéo qui serait à l&#8217;origine de son...</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/video-serigne-mansour-djamil-fait-des-revelations-sur-macky-tanor-et-niass/" rel="bookmark" title="Vidéo- Serigne Mansour Djamil fait des révelations sur Macky Tanor et Niass"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/04/Mansour-Sy.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="Mansour Sy" title="Vidéo- Serigne Mansour Djamil fait des révelations sur Macky Tanor et Niass"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-serigne-mansour-djamil-fait-des-revelations-sur-macky-tanor-et-niass/" rel="bookmark" title="Vidéo- Serigne Mansour Djamil fait des révelations sur Macky Tanor et Niass">Vidéo- Serigne Mansour Djamil fait des révelations sur Macky Tanor et...</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/lechelle-de-richter-de-la-detresse-humaine-par-fadel-dia/" rel="bookmark" title="L’échelle de Richter de la détresse humaine, Par Fadel Dia"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/03/Fadel-Dia-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/03/Fadel-Dia-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/03/Fadel-Dia-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/03/Fadel-Dia-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/03/Fadel-Dia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Fadel Dia" title="L’échelle de Richter de la détresse humaine, Par Fadel Dia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lechelle-de-richter-de-la-detresse-humaine-par-fadel-dia/" rel="bookmark" title="L’échelle de Richter de la détresse humaine, Par Fadel Dia">L’échelle de Richter de la détresse humaine, Par Fadel Dia</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5acc9566e6ee6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
html {
    margin-top: 0px !important;
    background: #f9f9f9;
}

.widget_wysija_cont .wysija-submit {
    background: #3e9a4b;
}

.td-sub-footer-container .td-pb-span4, .td-sub-footer-container .td-pb-span8 {
    border-left: none;
    width: 350px;
}

.td-pb-padding-side {
    padding: 0 12px 0 9px;
}

.td_block_trending_now .entry-title a {
    color: #3e9a4b;
    font-size: 14px;
}

.entry-crumbs {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 10px;
    line-height: 15px;
    color: #c3c3c3;
    position: relative;
    top: 0px;
}

#td-header-menu ul li a {
    /* min-height: 44px; */
    font-size: 12px;
}

h3.entry-title.td-module-title {
    font-weight: bold;
    font-size:16px;
}

.td-excerpt, .td-module-excerpt {
    margin-bottom: 15px;
    color: #444;
    font-size: 14px;
    line-height: 18px;
}

h4.block-title span {
    font-size: 16px;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
    padding: 5px;
}





.td-header-row.td-header-header {
    background: #326139;
    }
    

.td-header-sp-logo img {
    bottom: 0;
    max-height: 90px;
    left: 0;
    margin: auto;
    position: absolute;
    right: 0;
    top: 0;
    border: 3px solid #3e9a4b;
}


   .td-container {
    border-bottom: 1px solid #e6e6e6;
    position: relative;
    clear: both;
    z-index: 1;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
}


</style>

<script type="text/javascript">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97491345-1', 'auto');
  ga('send', 'pageview');
  
 

!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxktb');
twq('track','PageView');


  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/saliou_dyallo/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.ferloo.com/mes_plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/wysija-newsletters/js/front-subscribers.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[46438]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/saliou_dyallo/mon-custom-css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/saliou_dyallo';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5acc9566e711a"></textarea>
						<div id="td_live_css_uid_1_5acc9566e711a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5acc9566e711a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5acc9566e711a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.ferloo.com @ 2018-04-10 11:43:50 by W3 Total Cache
-->