<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Sénégal : organiser la résilience Systémique à la crise - Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/senegal-organiser-la-resilience-systemique-a-la-crise/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sénégal : organiser la résilience Systémique à la crise - Ferloo" />
<meta property="og:description" content="Nous disions il y a trois jours que «la résilience systémique ne peut être que le résultat de réactions diverses et appropriées à nos échelles individuelles et collectives contre des chocs et selon nos circonstances. Il faut donc suivre les recommandations des experts dans tous les domaines et être en alerte sur ce qui se &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/senegal-organiser-la-resilience-systemique-a-la-crise/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:section" content="Une" />
<meta property="article:published_time" content="2020-03-20T11:40:28+00:00" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="464" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nous disions il y a trois jours que «la résilience systémique ne peut être que le résultat de réactions diverses et appropriées à nos échelles individuelles et collectives contre des chocs et selon nos circonstances. Il faut donc suivre les recommandations des experts dans tous les domaines et être en alerte sur ce qui se [&hellip;]" />
<meta name="twitter:title" content="Sénégal : organiser la résilience Systémique à la crise - Ferloo" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Sénégal : organiser la résilience Systémique à la crise Flux des commentaires" href="https://www.ferloo.com/senegal-organiser-la-resilience-systemique-a-la-crise/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/ea112.css" media="all" />




<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/218bf.css" media="all" />




<script src="https://www.ferloo.com/wp-content/cache/minify/e0b7a.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://www.ferloo.com/?p=62197' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-organiser-la-resilience-systemique-a-la-crise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-organiser-la-resilience-systemique-a-la-crise%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"3c79b126a7","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/contributions/",
                                "name": "Contributions"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/senegal-organiser-la-resilience-systemique-a-la-crise/",
                                "name": "Sénégal : organiser la résilience Systémique à la crise"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-62197 single-format-standard do-etfw senegal-organiser-la-resilience-systemique-a-la-crise global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e74bc1f59f42_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e74bc1f5b9aa = new tdBlock();
block_td_uid_2_5e74bc1f5b9aa.id = "td_uid_2_5e74bc1f5b9aa";
block_td_uid_2_5e74bc1f5b9aa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5e74bc1f5b9aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e74bc1f5b9aa_rand","tdc_css_class_style":"td_uid_2_5e74bc1f5b9aa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e74bc1f5b9aa.td_column_number = "3";
block_td_uid_2_5e74bc1f5b9aa.block_type = "td_block_mega_menu";
block_td_uid_2_5e74bc1f5b9aa.post_count = "5";
block_td_uid_2_5e74bc1f5b9aa.found_posts = "5167";
block_td_uid_2_5e74bc1f5b9aa.header_color = "";
block_td_uid_2_5e74bc1f5b9aa.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e74bc1f5b9aa.max_num_pages = "1034";
tdBlocksArray.push(block_td_uid_2_5e74bc1f5b9aa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5e74bc1f5b9aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e74bc1f5b9aa" ><div id=td_uid_2_5e74bc1f5b9aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-visionnaire-idrissa-seck-disait-pour-developper-lafrique-il-faut-des-experts-en-biologie-et-science-dinformation/" rel="bookmark" title="Le visionnaire Idrissa Seck disait: « Pour développer l’Afrique, il faut des experts en biologie et science d’information »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-300x223.jpg 300w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-600x447.jpg 600w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-564x420.jpg 564w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-640x476.jpg 640w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-681x507.jpg 681w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Idrissa Seck" title="Le visionnaire Idrissa Seck disait: « Pour développer l’Afrique, il faut des experts en biologie et science d’information »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-visionnaire-idrissa-seck-disait-pour-developper-lafrique-il-faut-des-experts-en-biologie-et-science-dinformation/" rel="bookmark" title="Le visionnaire Idrissa Seck disait: « Pour développer l’Afrique, il faut des experts en biologie et science d’information »">Le visionnaire Idrissa Seck disait: « Pour développer l’Afrique, il faut des experts en biologie et science d’information »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/covid19-tweet-du-president-macky-sall-adoptons-de-nouveaux-comportements/" rel="bookmark" title="Covid19 &#8211; Tweet du Président Macky Sall : « Adoptons de nouveaux comportements… »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="mackysall 59" title="Covid19 &#8211; Tweet du Président Macky Sall : « Adoptons de nouveaux comportements… »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/covid19-tweet-du-president-macky-sall-adoptons-de-nouveaux-comportements/" rel="bookmark" title="Covid19 &#8211; Tweet du Président Macky Sall : « Adoptons de nouveaux comportements… »">Covid19 &#8211; Tweet du Président Macky Sall : « Adoptons de nouveaux comportements… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/apres-france-degage-le-secretariat-executif-national-du-frapp-lance-corona-degage/" rel="bookmark" title="Après &#8220;France dégage !&#8221;, le SEN du FRAPP lance « Corona dégage ! »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/G.-M.-Sagna-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/G.-M.-Sagna-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/G.-M.-Sagna-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/G.-M.-Sagna-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/G.-M.-Sagna-238x177.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="G. M. Sagna" title="Après &#8220;France dégage !&#8221;, le SEN du FRAPP lance « Corona dégage ! »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/apres-france-degage-le-secretariat-executif-national-du-frapp-lance-corona-degage/" rel="bookmark" title="Après &#8220;France dégage !&#8221;, le SEN du FRAPP lance « Corona dégage ! »">Après &#8220;France dégage !&#8221;, le SEN du FRAPP lance « Corona dégage ! »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lutte-contre-le-covid19-idrissa-seck-appelle-au-respect-des-instructions-du-gouvernement-et-des-autorites-sanitaires/" rel="bookmark" title="Lutte contre le Covid19 : Idrissa Seck appelle &#8220;au respect des instructions du gouvernement et des autorités sanitaires&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/idrissa-seck-1-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/idrissa-seck-1-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/idrissa-seck-1-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/idrissa-seck-1-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/idrissa-seck-1-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="idrissa seck 1 (1)" title="Lutte contre le Covid19 : Idrissa Seck appelle &#8220;au respect des instructions du gouvernement et des autorités sanitaires&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lutte-contre-le-covid19-idrissa-seck-appelle-au-respect-des-instructions-du-gouvernement-et-des-autorites-sanitaires/" rel="bookmark" title="Lutte contre le Covid19 : Idrissa Seck appelle &#8220;au respect des instructions du gouvernement et des autorités sanitaires&#8221;">Lutte contre le Covid19 : Idrissa Seck appelle &#8220;au respect des instructions du gouvernement et des autorités sanitaires&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/covid19-et-preservation-de-la-sante-des-populations-du-senegal-le-sep-bby-approuve-les-decisions-du-president-sall/" rel="bookmark" title="Covid19 et préservation de la santé des populations du Sénégal : le SEP/BBY approuve les décisions du Président Sall"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/08/BBY-2012-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/08/BBY-2012-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/08/BBY-2012-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/08/BBY-2012-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/08/BBY-2012-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="BBY 2012" title="Covid19 et préservation de la santé des populations du Sénégal : le SEP/BBY approuve les décisions du Président Sall"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/covid19-et-preservation-de-la-sante-des-populations-du-senegal-le-sep-bby-approuve-les-decisions-du-president-sall/" rel="bookmark" title="Covid19 et préservation de la santé des populations du Sénégal : le SEP/BBY approuve les décisions du Président Sall">Covid19 et préservation de la santé des populations du Sénégal : le SEP/BBY approuve les décisions du Président Sall</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e74bc1f5b9aa" data-td_block_id="td_uid_2_5e74bc1f5b9aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e74bc1f5b9aa" data-td_block_id="td_uid_2_5e74bc1f5b9aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e74bc1f621ce = new tdBlock();
block_td_uid_3_5e74bc1f621ce.id = "td_uid_3_5e74bc1f621ce";
block_td_uid_3_5e74bc1f621ce.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5e74bc1f621ce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e74bc1f621ce_rand","tdc_css_class_style":"td_uid_3_5e74bc1f621ce_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e74bc1f621ce.td_column_number = "3";
block_td_uid_3_5e74bc1f621ce.block_type = "td_block_mega_menu";
block_td_uid_3_5e74bc1f621ce.post_count = "5";
block_td_uid_3_5e74bc1f621ce.found_posts = "2209";
block_td_uid_3_5e74bc1f621ce.header_color = "";
block_td_uid_3_5e74bc1f621ce.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e74bc1f621ce.max_num_pages = "442";
tdBlocksArray.push(block_td_uid_3_5e74bc1f621ce);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5e74bc1f621ce_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e74bc1f621ce" ><div id=td_uid_3_5e74bc1f621ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pelerinages-a-la-mecque-suspendus-les-pelerins-nigeriens-seront-indemnises/" rel="bookmark" title="Pèlerinages à La Mecque suspendus : les pèlerins nigériens seront indemnisés"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mecque" title="Pèlerinages à La Mecque suspendus : les pèlerins nigériens seront indemnisés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pelerinages-a-la-mecque-suspendus-les-pelerins-nigeriens-seront-indemnises/" rel="bookmark" title="Pèlerinages à La Mecque suspendus : les pèlerins nigériens seront indemnisés">Pèlerinages à La Mecque suspendus : les pèlerins nigériens seront indemnisés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/situation-du-covid19-au-senegal-2-nouveaux-cas-positifs-3-cas-gueris/" rel="bookmark" title="Situation du Covid19 au Sénégal : 2 nouveaux cas positifs, 3 cas guéris"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/situation-covid19-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/situation-covid19-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/situation-covid19-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/situation-covid19-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/situation-covid19-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="situation covid19" title="Situation du Covid19 au Sénégal : 2 nouveaux cas positifs, 3 cas guéris"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/situation-du-covid19-au-senegal-2-nouveaux-cas-positifs-3-cas-gueris/" rel="bookmark" title="Situation du Covid19 au Sénégal : 2 nouveaux cas positifs, 3 cas guéris">Situation du Covid19 au Sénégal : 2 nouveaux cas positifs, 3 cas guéris</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-dgid-en-guerre-contre-le-covid-19/" rel="bookmark" title="La DGID en guerre contre le COVID-19"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/DGID-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/DGID-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/DGID-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/DGID-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/DGID-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="DGID" title="La DGID en guerre contre le COVID-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-dgid-en-guerre-contre-le-covid-19/" rel="bookmark" title="La DGID en guerre contre le COVID-19">La DGID en guerre contre le COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/communique-du-cdeps-armer-la-presse-dans-la-guerre-contre-le-coronavirus/" rel="bookmark" title="Communiqué du CDEPS : Armer la presse dans la guerre contre le coronavirus"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/mamadou-ibra-kane-696x392-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/mamadou-ibra-kane-696x392-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/mamadou-ibra-kane-696x392-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/mamadou-ibra-kane-696x392-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/mamadou-ibra-kane-696x392-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="mamadou ibra kane 696x392" title="Communiqué du CDEPS : Armer la presse dans la guerre contre le coronavirus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/communique-du-cdeps-armer-la-presse-dans-la-guerre-contre-le-coronavirus/" rel="bookmark" title="Communiqué du CDEPS : Armer la presse dans la guerre contre le coronavirus">Communiqué du CDEPS : Armer la presse dans la guerre contre le coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/manu-dibango-teste-positif-au-coronavirus/" rel="bookmark" title="Manu Dibango testé positif au coronavirus"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/Manu-Dibango-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/Manu-Dibango-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/Manu-Dibango-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/Manu-Dibango-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/Manu-Dibango-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Manu Dibango" title="Manu Dibango testé positif au coronavirus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/manu-dibango-teste-positif-au-coronavirus/" rel="bookmark" title="Manu Dibango testé positif au coronavirus">Manu Dibango testé positif au coronavirus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e74bc1f621ce" data-td_block_id="td_uid_3_5e74bc1f621ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e74bc1f621ce" data-td_block_id="td_uid_3_5e74bc1f621ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e74bc1f67dbe = new tdBlock();
block_td_uid_4_5e74bc1f67dbe.id = "td_uid_4_5e74bc1f67dbe";
block_td_uid_4_5e74bc1f67dbe.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5e74bc1f67dbe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e74bc1f67dbe_rand","tdc_css_class_style":"td_uid_4_5e74bc1f67dbe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5e74bc1f67dbe.td_column_number = "3";
block_td_uid_4_5e74bc1f67dbe.block_type = "td_block_mega_menu";
block_td_uid_4_5e74bc1f67dbe.post_count = "5";
block_td_uid_4_5e74bc1f67dbe.found_posts = "1526";
block_td_uid_4_5e74bc1f67dbe.header_color = "";
block_td_uid_4_5e74bc1f67dbe.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e74bc1f67dbe.max_num_pages = "306";
tdBlocksArray.push(block_td_uid_4_5e74bc1f67dbe);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5e74bc1f67dbe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e74bc1f67dbe" ><div id=td_uid_4_5e74bc1f67dbe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/force-covid-19-dote-de-64-milliards-pour-attenuer-les-effets-du-coronavirus-sur-leconomie-nationale/" rel="bookmark" title="Force-Covid-19 doté de 64 milliards pour atténuer les effets du Coronavirus sur l&#8217;économie nationale"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/amad-Hott-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/amad-Hott-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/amad-Hott-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/amad-Hott-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/amad-Hott-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="amad Hott" title="Force-Covid-19 doté de 64 milliards pour atténuer les effets du Coronavirus sur l&#8217;économie nationale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/force-covid-19-dote-de-64-milliards-pour-attenuer-les-effets-du-coronavirus-sur-leconomie-nationale/" rel="bookmark" title="Force-Covid-19 doté de 64 milliards pour atténuer les effets du Coronavirus sur l&#8217;économie nationale">Force-Covid-19 doté de 64 milliards pour atténuer les effets du Coronavirus sur l&#8217;économie nationale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mamadou-lamine-diallo-tekki-le-ni-ni-est-un-manque-de-courage/" rel="bookmark" title="Mamadou Lamine Diallo, Tekki : « Le Ni Ni est un manque de courage »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/mamadou_lamine_diallo-19-01-2016_03.01.04_0_0-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/mamadou_lamine_diallo-19-01-2016_03.01.04_0_0-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/mamadou_lamine_diallo-19-01-2016_03.01.04_0_0-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/mamadou_lamine_diallo-19-01-2016_03.01.04_0_0-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/mamadou_lamine_diallo-19-01-2016_03.01.04_0_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="mamadou lamine diallo 19 01 2016 03.01.04 0 0" title="Mamadou Lamine Diallo, Tekki : « Le Ni Ni est un manque de courage »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mamadou-lamine-diallo-tekki-le-ni-ni-est-un-manque-de-courage/" rel="bookmark" title="Mamadou Lamine Diallo, Tekki : « Le Ni Ni est un manque de courage »">Mamadou Lamine Diallo, Tekki : « Le Ni Ni est un manque de courage »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/session-de-sensibilisation-des-etudiants-de-linstitut-de-commerce-sup-de-co-dakar-sur-leducation-financiere/" rel="bookmark" title="Session de sensibilisation des étudiants de l’Institut de commerce SUP-DE-CO Dakar sur l&#8217;éducation financière"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/Sup-de-Co-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/Sup-de-Co-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/Sup-de-Co-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/Sup-de-Co-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/Sup-de-Co-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Sup de Co" title="Session de sensibilisation des étudiants de l’Institut de commerce SUP-DE-CO Dakar sur l&#8217;éducation financière"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/session-de-sensibilisation-des-etudiants-de-linstitut-de-commerce-sup-de-co-dakar-sur-leducation-financiere/" rel="bookmark" title="Session de sensibilisation des étudiants de l’Institut de commerce SUP-DE-CO Dakar sur l&#8217;éducation financière">Session de sensibilisation des étudiants de l’Institut de commerce SUP-DE-CO Dakar sur l&#8217;éducation financière</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cinquieme-5eme-reunion-annuelle-des-chefs-de-limmigration-des-pays-membres-de-la-cedeao-a-accra-au-ghana/" rel="bookmark" title="Cinquième (5ème) réunion annuelle des chefs de l’immigration des pays membres de la CEDEAO à Accra, au Ghana"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/06/Cedeao-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/06/Cedeao-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/06/Cedeao-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/06/Cedeao-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/06/Cedeao-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cinquième (5ème) réunion annuelle des chefs de l’immigration des pays membres de la CEDEAO à Accra, au Ghana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cinquieme-5eme-reunion-annuelle-des-chefs-de-limmigration-des-pays-membres-de-la-cedeao-a-accra-au-ghana/" rel="bookmark" title="Cinquième (5ème) réunion annuelle des chefs de l’immigration des pays membres de la CEDEAO à Accra, au Ghana">Cinquième (5ème) réunion annuelle des chefs de l’immigration des pays membres de la CEDEAO à Accra, au Ghana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-port-autonome-de-dakar-au-coeur-du-futur-projet-de-port-de-ndayane/" rel="bookmark" title="Le Port Autonome de Dakar au cœur du futur projet de Port de Ndayane"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/Alinard-Ndiaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/Alinard-Ndiaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/Alinard-Ndiaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/Alinard-Ndiaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/Alinard-Ndiaye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Alinard Ndiaye" title="Le Port Autonome de Dakar au cœur du futur projet de Port de Ndayane"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-port-autonome-de-dakar-au-coeur-du-futur-projet-de-port-de-ndayane/" rel="bookmark" title="Le Port Autonome de Dakar au cœur du futur projet de Port de Ndayane">Le Port Autonome de Dakar au cœur du futur projet de Port de Ndayane</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e74bc1f67dbe" data-td_block_id="td_uid_4_5e74bc1f67dbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e74bc1f67dbe" data-td_block_id="td_uid_4_5e74bc1f67dbe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e74bc1f6d85a = new tdBlock();
block_td_uid_5_5e74bc1f6d85a.id = "td_uid_5_5e74bc1f6d85a";
block_td_uid_5_5e74bc1f6d85a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5e74bc1f6d85a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e74bc1f6d85a_rand","tdc_css_class_style":"td_uid_5_5e74bc1f6d85a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e74bc1f6d85a.td_column_number = "3";
block_td_uid_5_5e74bc1f6d85a.block_type = "td_block_mega_menu";
block_td_uid_5_5e74bc1f6d85a.post_count = "5";
block_td_uid_5_5e74bc1f6d85a.found_posts = "119";
block_td_uid_5_5e74bc1f6d85a.header_color = "";
block_td_uid_5_5e74bc1f6d85a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e74bc1f6d85a.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_5_5e74bc1f6d85a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5e74bc1f6d85a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e74bc1f6d85a" ><div id=td_uid_5_5e74bc1f6d85a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jo-tokyo-2020-devant-la-justice-francaise-les-dessous-dune-victoire-suspecte/" rel="bookmark" title="JO Tokyo-2020 : devant la justice française, les dessous d&#8217;une victoire suspecte"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Lamine-Diack-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Lamine-Diack-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Lamine-Diack-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Lamine-Diack-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Lamine-Diack-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Lamine Diack" title="JO Tokyo-2020 : devant la justice française, les dessous d&#8217;une victoire suspecte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jo-tokyo-2020-devant-la-justice-francaise-les-dessous-dune-victoire-suspecte/" rel="bookmark" title="JO Tokyo-2020 : devant la justice française, les dessous d&#8217;une victoire suspecte">JO Tokyo-2020 : devant la justice française, les dessous d&#8217;une victoire suspecte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/championnats-dafrique-de-louest-le-senegal-sillustre-avec-deja-5-medailles-dor/" rel="bookmark" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="adama faye athlète 750x500" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/championnats-dafrique-de-louest-le-senegal-sillustre-avec-deja-5-medailles-dor/" rel="bookmark" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or">Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Beach SOCCER" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale">CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handballeuses 768x512 750x500 1" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais">Handball-Can féminine: Les Lionnes défient l’ogre angolais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Can 2018 : Le Sénégal étrille la Tanzanie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie">Can 2018 : Le Sénégal étrille la Tanzanie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e74bc1f6d85a" data-td_block_id="td_uid_5_5e74bc1f6d85a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e74bc1f6d85a" data-td_block_id="td_uid_5_5e74bc1f6d85a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5e74bc1f73d68 = new tdBlock();
block_td_uid_6_5e74bc1f73d68.id = "td_uid_6_5e74bc1f73d68";
block_td_uid_6_5e74bc1f73d68.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5e74bc1f73d68_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e74bc1f73d68_rand","tdc_css_class_style":"td_uid_6_5e74bc1f73d68_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e74bc1f73d68.td_column_number = "3";
block_td_uid_6_5e74bc1f73d68.block_type = "td_block_mega_menu";
block_td_uid_6_5e74bc1f73d68.post_count = "5";
block_td_uid_6_5e74bc1f73d68.found_posts = "417";
block_td_uid_6_5e74bc1f73d68.header_color = "";
block_td_uid_6_5e74bc1f73d68.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e74bc1f73d68.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_6_5e74bc1f73d68);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5e74bc1f73d68_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e74bc1f73d68" ><div id=td_uid_6_5e74bc1f73d68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/washington-et-pekin-doivent-signer-la-phase-un-dune-paix-commerciale-fragile/" rel="bookmark" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Donald Trump" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/washington-et-pekin-doivent-signer-la-phase-un-dune-paix-commerciale-fragile/" rel="bookmark" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile">Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lonu-suspend-le-droit-de-vote-pour-dix-pays/" rel="bookmark" title="L’ONU suspend le droit de vote pour dix pays"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Onu-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Onu-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Onu-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Onu-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Onu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Onu" title="L’ONU suspend le droit de vote pour dix pays"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lonu-suspend-le-droit-de-vote-pour-dix-pays/" rel="bookmark" title="L’ONU suspend le droit de vote pour dix pays">L’ONU suspend le droit de vote pour dix pays</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/offensif-ghosn-denonce-un-coup-monte-veut-laver-son-honneur/" rel="bookmark" title="Offensif, Ghosn dénonce &#8220;un coup monté&#8221;, veut &#8220;laver son honneur&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Carlos Ghosn" title="Offensif, Ghosn dénonce &#8220;un coup monté&#8221;, veut &#8220;laver son honneur&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/offensif-ghosn-denonce-un-coup-monte-veut-laver-son-honneur/" rel="bookmark" title="Offensif, Ghosn dénonce &#8220;un coup monté&#8221;, veut &#8220;laver son honneur&#8221;">Offensif, Ghosn dénonce &#8220;un coup monté&#8221;, veut &#8220;laver son honneur&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/quelle-est-la-probabilite-dune-3e-guerre-mondiale-apres-la-mort-de-soleimani/" rel="bookmark" title="&#8220;Quelle est la probabilité d’une 3e guerre mondiale, après la mort de Soleimani?&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Drapeau américain" title="&#8220;Quelle est la probabilité d’une 3e guerre mondiale, après la mort de Soleimani?&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/quelle-est-la-probabilite-dune-3e-guerre-mondiale-apres-la-mort-de-soleimani/" rel="bookmark" title="&#8220;Quelle est la probabilité d’une 3e guerre mondiale, après la mort de Soleimani?&#8221;">&#8220;Quelle est la probabilité d’une 3e guerre mondiale, après la mort de Soleimani?&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/risque-descalade-guerriere-en-irak-ou-washington-a-tue-un-puissant-general-iranien/" rel="bookmark" title="Risque d&#8217;escalade guerrière en Irak, où Washington a tué un puissant général iranien"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Qassem e1578034215309" title="Risque d&#8217;escalade guerrière en Irak, où Washington a tué un puissant général iranien"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/risque-descalade-guerriere-en-irak-ou-washington-a-tue-un-puissant-general-iranien/" rel="bookmark" title="Risque d&#8217;escalade guerrière en Irak, où Washington a tué un puissant général iranien">Risque d&#8217;escalade guerrière en Irak, où Washington a tué un puissant général iranien</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e74bc1f73d68" data-td_block_id="td_uid_6_5e74bc1f73d68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e74bc1f73d68" data-td_block_id="td_uid_6_5e74bc1f73d68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5e74bc1f7ab7c = new tdBlock();
block_td_uid_7_5e74bc1f7ab7c.id = "td_uid_7_5e74bc1f7ab7c";
block_td_uid_7_5e74bc1f7ab7c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5e74bc1f7ab7c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e74bc1f7ab7c_rand","tdc_css_class_style":"td_uid_7_5e74bc1f7ab7c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e74bc1f7ab7c.td_column_number = "3";
block_td_uid_7_5e74bc1f7ab7c.block_type = "td_block_mega_menu";
block_td_uid_7_5e74bc1f7ab7c.post_count = "5";
block_td_uid_7_5e74bc1f7ab7c.found_posts = "291";
block_td_uid_7_5e74bc1f7ab7c.header_color = "";
block_td_uid_7_5e74bc1f7ab7c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e74bc1f7ab7c.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_7_5e74bc1f7ab7c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5e74bc1f7ab7c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e74bc1f7ab7c" ><div id=td_uid_7_5e74bc1f7ab7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/vivre-les-cultures-cheikh-hamidou-kane-a-laffiche-a-linstitut-francais-de-dakar-demain/" rel="bookmark" title="Vivre les cultures : Cheikh Hamidou Kane va &#8220;se raconter&#8221;, à l’Institut français de Dakar, demain"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/02/Cheikh-H.-Kane-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/02/Cheikh-H.-Kane-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/02/Cheikh-H.-Kane-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/02/Cheikh-H.-Kane-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/02/Cheikh-H.-Kane-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cheikh H. Kane" title="Vivre les cultures : Cheikh Hamidou Kane va &#8220;se raconter&#8221;, à l’Institut français de Dakar, demain"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/vivre-les-cultures-cheikh-hamidou-kane-a-laffiche-a-linstitut-francais-de-dakar-demain/" rel="bookmark" title="Vivre les cultures : Cheikh Hamidou Kane va &#8220;se raconter&#8221;, à l’Institut français de Dakar, demain">Vivre les cultures : Cheikh Hamidou Kane va &#8220;se raconter&#8221;, à l’Institut français de Dakar, demain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/rois-et-reines-en-basse-casamance-entre-endonymes-et-exonymes/" rel="bookmark" title="Rois et Reines en Basse Casamance : entre endonymes et exonymes"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/02/rois-dOussouye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/02/rois-dOussouye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/02/rois-dOussouye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/02/rois-dOussouye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/02/rois-dOussouye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="rois d&#039;Oussouye" title="Rois et Reines en Basse Casamance : entre endonymes et exonymes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/rois-et-reines-en-basse-casamance-entre-endonymes-et-exonymes/" rel="bookmark" title="Rois et Reines en Basse Casamance : entre endonymes et exonymes">Rois et Reines en Basse Casamance : entre endonymes et exonymes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/salif-keita-la-france-a-interdit-a-tous-ceux-quelle-finance-de-travailler-avec-moi-mais-je-me-battrai-toujours-pour-les-albinos-et-pour-mon-pays/" rel="bookmark" title="Salif Keita : “La France a interdit à tous ceux qu’elle finance de travailler avec moi, mais je me battrai toujours pour les albinos et pour mon pays”"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/02/salif-keita-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/02/salif-keita-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/02/salif-keita-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/02/salif-keita-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/02/salif-keita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="salif keita" title="Salif Keita : “La France a interdit à tous ceux qu’elle finance de travailler avec moi, mais je me battrai toujours pour les albinos et pour mon pays”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/salif-keita-la-france-a-interdit-a-tous-ceux-quelle-finance-de-travailler-avec-moi-mais-je-me-battrai-toujours-pour-les-albinos-et-pour-mon-pays/" rel="bookmark" title="Salif Keita : “La France a interdit à tous ceux qu’elle finance de travailler avec moi, mais je me battrai toujours pour les albinos et pour mon pays”">Salif Keita : “La France a interdit à tous ceux qu’elle finance de travailler avec moi, mais je me battrai toujours pour les albinos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/61755-2/" rel="bookmark" title="Le musicien Ballaké Sissoko accuse la douane américaine d&#8217;avoir cassé sa kora"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/02/ballake-sissoko-fondation-cartier_0-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2020/02/ballake-sissoko-fondation-cartier_0-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2020/02/ballake-sissoko-fondation-cartier_0-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2020/02/ballake-sissoko-fondation-cartier_0-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2020/02/ballake-sissoko-fondation-cartier_0-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="ballake sissoko fondation cartier 0" title="Le musicien Ballaké Sissoko accuse la douane américaine d&#8217;avoir cassé sa kora"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/61755-2/" rel="bookmark" title="Le musicien Ballaké Sissoko accuse la douane américaine d&#8217;avoir cassé sa kora">Le musicien Ballaké Sissoko accuse la douane américaine d&#8217;avoir cassé sa kora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mon-diademe-pour-les-emblemes-du-desir-par-soro-diop/" rel="bookmark" title="Mon diadème pour « Les emblèmes du désir » par Soro DIOP"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/02/diop-soro-640x371-1-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/02/diop-soro-640x371-1-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/02/diop-soro-640x371-1-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/02/diop-soro-640x371-1-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/02/diop-soro-640x371-1-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="diop soro 640x371 1 1" title="Mon diadème pour « Les emblèmes du désir » par Soro DIOP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mon-diademe-pour-les-emblemes-du-desir-par-soro-diop/" rel="bookmark" title="Mon diadème pour « Les emblèmes du désir » par Soro DIOP">Mon diadème pour « Les emblèmes du désir » par Soro DIOP</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e74bc1f7ab7c" data-td_block_id="td_uid_7_5e74bc1f7ab7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e74bc1f7ab7c" data-td_block_id="td_uid_7_5e74bc1f7ab7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e74bc1f816a6 = new tdBlock();
block_td_uid_8_5e74bc1f816a6.id = "td_uid_8_5e74bc1f816a6";
block_td_uid_8_5e74bc1f816a6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5e74bc1f816a6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e74bc1f816a6_rand","tdc_css_class_style":"td_uid_8_5e74bc1f816a6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e74bc1f816a6.td_column_number = "3";
block_td_uid_8_5e74bc1f816a6.block_type = "td_block_mega_menu";
block_td_uid_8_5e74bc1f816a6.post_count = "5";
block_td_uid_8_5e74bc1f816a6.found_posts = "86";
block_td_uid_8_5e74bc1f816a6.header_color = "";
block_td_uid_8_5e74bc1f816a6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e74bc1f816a6.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_8_5e74bc1f816a6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5e74bc1f816a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e74bc1f816a6" ><div id=td_uid_8_5e74bc1f816a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/les-solutions-de-moustapha-diakhate-pour-sortir-lapr-des-querelles-intestines-postures-sectaires-clientelistes-et-courtisanes/" rel="bookmark" title="Les solutions de Moustapha Diakhaté pour sortir l’APR des querelles intestines, postures sectaires, clientélistes et courtisanes&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/apr--180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/apr--180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/apr--80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/apr--100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/apr--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="apr " title="Les solutions de Moustapha Diakhaté pour sortir l’APR des querelles intestines, postures sectaires, clientélistes et courtisanes&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-solutions-de-moustapha-diakhate-pour-sortir-lapr-des-querelles-intestines-postures-sectaires-clientelistes-et-courtisanes/" rel="bookmark" title="Les solutions de Moustapha Diakhaté pour sortir l’APR des querelles intestines, postures sectaires, clientélistes et courtisanes&#8230;">Les solutions de Moustapha Diakhaté pour sortir l’APR des querelles intestines, postures sectaires, clientélistes et courtisanes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-forum-du-justiciable-donne-un-recours-a-karim-wade/" rel="bookmark" title="Le Forum du justiciable donne Un recours à Karim WADE"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Babacar Bâ" title="Le Forum du justiciable donne Un recours à Karim WADE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-forum-du-justiciable-donne-un-recours-a-karim-wade/" rel="bookmark" title="Le Forum du justiciable donne Un recours à Karim WADE">Le Forum du justiciable donne Un recours à Karim WADE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cote-divoire-emotion-populaire-apres-le-deces-du-chanteur-dj-arafat/" rel="bookmark" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dj Arafat" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cote-divoire-emotion-populaire-apres-le-deces-du-chanteur-dj-arafat/" rel="bookmark" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat">Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pr Moussa Diaw" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;">Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jacinda Ardern" title="Jacinda Ardern aux Nations Unies avec son bébé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé">Jacinda Ardern aux Nations Unies avec son bébé</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e74bc1f816a6" data-td_block_id="td_uid_8_5e74bc1f816a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e74bc1f816a6" data-td_block_id="td_uid_8_5e74bc1f816a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5e74bc1f87fb6 = new tdBlock();
block_td_uid_9_5e74bc1f87fb6.id = "td_uid_9_5e74bc1f87fb6";
block_td_uid_9_5e74bc1f87fb6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5e74bc1f87fb6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e74bc1f87fb6_rand","tdc_css_class_style":"td_uid_9_5e74bc1f87fb6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5e74bc1f87fb6.td_column_number = "3";
block_td_uid_9_5e74bc1f87fb6.block_type = "td_block_mega_menu";
block_td_uid_9_5e74bc1f87fb6.post_count = "5";
block_td_uid_9_5e74bc1f87fb6.found_posts = "193";
block_td_uid_9_5e74bc1f87fb6.header_color = "";
block_td_uid_9_5e74bc1f87fb6.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e74bc1f87fb6.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5e74bc1f87fb6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5e74bc1f87fb6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e74bc1f87fb6" ><div id=td_uid_9_5e74bc1f87fb6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"><img width="180" height="120" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg 600w, https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo-300x200.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »">Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012">Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64">Pod et Marichou &#8211; Saison 2 &#8211; Episode 64</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63">Pod et Marichou &#8211; Saison 2 &#8211; Episode 63</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62">Pod et Marichou &#8211; Saison 2 &#8211; Episode 62</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e74bc1f87fb6" data-td_block_id="td_uid_9_5e74bc1f87fb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e74bc1f87fb6" data-td_block_id="td_uid_9_5e74bc1f87fb6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-62197" class="post-62197 post type-post status-publish format-standard has-post-thumbnail hentry category-contributions category-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/category/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Contributions" class="entry-crumb" href="https://www.ferloo.com/category/actualite/contributions/">Contributions</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sénégal : organiser la résilience Systémique à la crise</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/contributions/">Contributions</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Sénégal : organiser la résilience Systémique à la crise</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/ladial/">Saggo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-20T12:40:28+00:00" >20 mars 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-62197">42</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/senegal-organiser-la-resilience-systemique-a-la-crise/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-organiser-la-resilience-systemique-a-la-crise%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=S%C3%A9n%C3%A9gal+%3A+organiser+la+r%C3%A9silience+Syst%C3%A9mique+%C3%A0+la+crise&url=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-organiser-la-resilience-systemique-a-la-crise%2F&via=Ferloo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/senegal-organiser-la-resilience-systemique-a-la-crise/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/senegal-organiser-la-resilience-systemique-a-la-crise/&amp;media=https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=S%C3%A9n%C3%A9gal+%3A+organiser+la+r%C3%A9silience+Syst%C3%A9mique+%C3%A0+la+crise%20-%20https%3A%2F%2Fwww.ferloo.com%2Fsenegal-organiser-la-resilience-systemique-a-la-crise%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464.jpg" data-caption="Asarr Grey 2 696x464"><img width="640" height="427" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464-640x427.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464-640x427.jpg 640w, https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464-300x200.jpg 300w, https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464-600x400.jpg 600w, https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464-630x420.jpg 630w, https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464-681x454.jpg 681w, https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464.jpg 696w" sizes="(max-width: 640px) 100vw, 640px" alt="Asarr Grey 2 696x464" title="Asarr-Grey-2-696x464"/></a><figcaption class="wp-caption-text">Asarr Grey 2 696x464</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_11_5e74bc1f8f25b_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_10_5e74bc1f8f18f_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Nous disions il y a trois jours que «la résilience systémique ne peut être que le résultat de réactions diverses et appropriées à nos échelles individuelles et collectives contre des chocs et selon nos circonstances. Il faut donc suivre les recommandations des experts dans tous les domaines et être en alerte sur ce qui se fait bien ailleurs pour éviter de verser dans l’amateurisme.</strong></p>
<p>Au-delà des mesures de prévention et de contrôle de la propagation de la maladie, nous disions que l’état devait préparer une riposte contracyclique pour suppléer au ralentissement attendu du secteur privé dans les limites de nos équilibres à gérer. Ceci, par la mobilisation d’une partie des ressources financières que le secteur financier national allait allouer au privé, et financer un déficit budgétaire plus élevé que prévu, accélérer le remboursement des arriérés de l’état, accorder des crédits d’impôts aux secteurs les plus affectés et observables par leurs déclarations d’impôts, et compenser nos manques à gagner et besoins en devises au FMI.</p>
<p>Au sortir de cette crise, nous disions qu’il nous faudra évaluer nos capacités de résilience systémique dans tous les domaines vitaux de notre pays. Il nous faudra notamment réexaminer nos options économiques qui, comme nous l’avons argumenté ailleurs, ne vont pas dans le sens de la résilience systémique parce découlant de choix de l’état ou de partenaires étrangers plutôt que de la diversité des PMEs du secteur informel et de pôles régionaux à autonomiser. Dans l’intérim, il est important de savoir qu’un problème systémique n’est pas un problème sectoriel ou multisectoriel aux éléments constituants identifiables car variables. De ce fait, on ne peut pas faire l’inventaire exhaustif des éléments constitutifs d’un problème systémique d’ordre macroéconomique. C’est dans la diversité des réactions appropriées qu’un système résilient revient plus rapidement à son état antérieur. Dès lors, la réponse systémique doit être immédiate et d’abord macroéconomique.</p>
<p>Dans le cas du Sénégal, et des pays de l’UEMOA, cette réponse ne peut être que budgétaire. La banque centrale ne doit pas être sollicitée ni par les états, ni par les banques, sans recadrage budgétaire car tout soutient des banques ou de la banque centrale sera in fine budgétaire dans notre cadre monétaire actuel. Des crédits non performants refinancés par la banque centrale pour permettre aux banques de financer des pertes d’entreprises affectées ne peut se faire qu’avec la garantie de l’état, ce qui nous ramène à un double problème budgétaire (celui du bilan de la banque centrale et de celui des banques).</p>
<p>Cette liquidité, la banque centrale ne peut pas non plus la soutenir sans les réserves de change correspondantes que seuls les états peuvent aller chercher pour ne pas hypothéquer la reprise après la crise. Tout ceci devrait nous suffire comme preuve qu’il y a urgence à adopter la monnaie ECO UEMOA en 2020, à la flexibiliser, et à donner à la BCEAO une autonomie d’objectif sur le taux de change. Il faut donc par l’endettement de l’état immédiatement mobiliser les ressources qui nous sont disponibles au Fonds Monétaire International en la circonstance, et qui peuvent aller à plus de 150 milliards, en ce qui nous concerne, et qui n’ajouteront qu’environ 1 pourcent du PIB à notre dette.</p>
<p>Ces montants en réserves de change permettront par ailleurs à la banque centrale de soutenir un volume supplémentaire de titres d’états en FCFA et atténuer l’impact sur la demande globale, notamment du secteur des services. La mise en œuvre d’un nouveau cadre budgétaire doit être immédiate en ne réduisant pas notamment les crédits budgétaires en cours d’exécution jusqu’à plus de visibilité. L’utilisation appropriée de cette liquidité découlant d’un déficit budgétaire plus élevé que prévu par les citoyens assurera la bonne distribution sans que la bureaucratie d’état et le lobbying n’en déterminent la destination. Cette option devrait être celle des libéraux. Dans un contexte où l’état et la BCEAO cherchent à accélérer l’inclusion financière des populations, l’état a là une autre opportunité. L’allocation d’un montant forfaire (25 000 CFA) à 3 millions de sénégalais, à travers des comptes de monnaie électronique (orange money, freecash, etc.) à souscrire par les récipiendaires, représenterait 75 milliards des montants mobilisables au FMI. Ceci devrait se faire avec des incitatifs d’utilisation des montants alloués sous forme électronique au niveau des opérateurs.</p>
<p>Pour la mise en œuvre, Il suffirait d’allouer des titres à ces sociétés qui ne les liquéfieront qu’au besoin dans les banques et à travers elles à la BCEAO qui détiendrait la contrepartie en devises mobilisées par les états. Cette politique de transferts de cash est actuellement mise en œuvre par plusieurs pays pour soutenir la demande globale sans ciblage particulier. Cette option est également plus libérale et plus juste envers les populations qui toutes contribuent à la soutenabilité de notre dette, pas seulement les entreprises. La diversité des réactions des entreprises et des individualités et leur capacité d’adaptation à la crise au fur et à mesure qu’elle se déroule n’est pas à sous-estimer. Il faut donc éviter de trop centraliser la réaction gouvernementale, pour soutenir la résilience de notre système économique. Librement.</p>
<p><strong>Dr. Abdourahmane SARR, Président CEFDEL/MRLD (Moom Sa Bopp Mënël Sa Bopp)</strong></p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_12_5e74bc1f8f2d7_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-organiser-la-resilience-systemique-a-la-crise%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=S%C3%A9n%C3%A9gal+%3A+organiser+la+r%C3%A9silience+Syst%C3%A9mique+%C3%A0+la+crise&url=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-organiser-la-resilience-systemique-a-la-crise%2F&via=Ferloo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/senegal-organiser-la-resilience-systemique-a-la-crise/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/senegal-organiser-la-resilience-systemique-a-la-crise/&amp;media=https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=S%C3%A9n%C3%A9gal+%3A+organiser+la+r%C3%A9silience+Syst%C3%A9mique+%C3%A0+la+crise%20-%20https%3A%2F%2Fwww.ferloo.com%2Fsenegal-organiser-la-resilience-systemique-a-la-crise%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/senegal-organiser-la-resilience-systemique-a-la-crise/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/senegal-organiser-la-resilience-systemique-a-la-crise/" data-text="Sénégal : organiser la résilience Systémique à la crise" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.ferloo.com/situation-du-covid19-au-senegal-2-nouveaux-cas-positifs-3-cas-gueris/">Situation du Covid19 au Sénégal : 2 nouveaux cas positifs, 3 cas guéris</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.ferloo.com/covid19-tweet-du-president-macky-sall-adoptons-de-nouveaux-comportements/">Covid19 &#8211; Tweet du Président Macky Sall : « Adoptons de nouveaux comportements… »</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/ladial/"><img alt='' src='https://secure.gravatar.com/avatar/1965cb24d0e0af981730c32ed7042c14?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/1965cb24d0e0af981730c32ed7042c14?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/ladial/">Saggo</a></span></div><div class="td-author-description">Journaliste de formation et pratiquant depuis 1996... Libre penseur.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Saggo"></span><meta itemprop="datePublished" content="2020-03-20T12:40:28+00:00"><meta itemprop="dateModified" content="2020-03-20T12:40:28+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/senegal-organiser-la-resilience-systemique-a-la-crise/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Sénégal : organiser la résilience Systémique à la crise"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2020/03/Asarr-Grey-2-696x464.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_13_5e74bc1f8fe17 = new tdBlock();
block_td_uid_13_5e74bc1f8fe17.id = "td_uid_13_5e74bc1f8fe17";
block_td_uid_13_5e74bc1f8fe17.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_13_5e74bc1f8fe17_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5e74bc1f8fe17_rand","tdc_css_class_style":"td_uid_13_5e74bc1f8fe17_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":62197,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_13_5e74bc1f8fe17.td_column_number = "3";
block_td_uid_13_5e74bc1f8fe17.block_type = "td_block_related_posts";
block_td_uid_13_5e74bc1f8fe17.post_count = "3";
block_td_uid_13_5e74bc1f8fe17.found_posts = "9901";
block_td_uid_13_5e74bc1f8fe17.header_color = "";
block_td_uid_13_5e74bc1f8fe17.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e74bc1f8fe17.max_num_pages = "3301";
tdBlocksArray.push(block_td_uid_13_5e74bc1f8fe17);
</script><div class="td_block_wrap td_block_related_posts td_uid_13_5e74bc1f8fe17_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e74bc1f8fe17" ><h4 class="td-related-title"><a id="td_uid_14_5e74bc1f905ce" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5e74bc1f8fe17" href="#">ARTICLES CONNEXES</a><a id="td_uid_15_5e74bc1f9060b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5e74bc1f8fe17" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_13_5e74bc1f8fe17 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-visionnaire-idrissa-seck-disait-pour-developper-lafrique-il-faut-des-experts-en-biologie-et-science-dinformation/" rel="bookmark" title="Le visionnaire Idrissa Seck disait: « Pour développer l’Afrique, il faut des experts en biologie et science d’information »"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-300x223.jpg 300w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-600x447.jpg 600w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-564x420.jpg 564w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-640x476.jpg 640w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-681x507.jpg 681w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck.jpg 728w" sizes="(max-width: 238px) 100vw, 238px" alt="Idrissa Seck" title="Le visionnaire Idrissa Seck disait: « Pour développer l’Afrique, il faut des experts en biologie et science d’information »"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-visionnaire-idrissa-seck-disait-pour-developper-lafrique-il-faut-des-experts-en-biologie-et-science-dinformation/" rel="bookmark" title="Le visionnaire Idrissa Seck disait: « Pour développer l’Afrique, il faut des experts en biologie et science d’information »">Le visionnaire Idrissa Seck disait: « Pour développer l’Afrique, il faut des experts en biologie et science d’information »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pelerinages-a-la-mecque-suspendus-les-pelerins-nigeriens-seront-indemnises/" rel="bookmark" title="Pèlerinages à La Mecque suspendus : les pèlerins nigériens seront indemnisés"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Mecque" title="Pèlerinages à La Mecque suspendus : les pèlerins nigériens seront indemnisés"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pelerinages-a-la-mecque-suspendus-les-pelerins-nigeriens-seront-indemnises/" rel="bookmark" title="Pèlerinages à La Mecque suspendus : les pèlerins nigériens seront indemnisés">Pèlerinages à La Mecque suspendus : les pèlerins nigériens seront indemnisés</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/covid19-tweet-du-president-macky-sall-adoptons-de-nouveaux-comportements/" rel="bookmark" title="Covid19 &#8211; Tweet du Président Macky Sall : « Adoptons de nouveaux comportements… »"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="mackysall 59" title="Covid19 &#8211; Tweet du Président Macky Sall : « Adoptons de nouveaux comportements… »"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/covid19-tweet-du-president-macky-sall-adoptons-de-nouveaux-comportements/" rel="bookmark" title="Covid19 &#8211; Tweet du Président Macky Sall : « Adoptons de nouveaux comportements… »">Covid19 &#8211; Tweet du Président Macky Sall : « Adoptons de nouveaux comportements… »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e74bc1f8fe17" data-td_block_id="td_uid_13_5e74bc1f8fe17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e74bc1f8fe17" data-td_block_id="td_uid_13_5e74bc1f8fe17"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/senegal-organiser-la-resilience-systemique-a-la-crise/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='62197' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='b58d472f0dc6b4acb8ad41aee353e14c';
hf1V='f337c43c8ff3d7764e0d891d76be782a';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_16_5e74bc1f923b2_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_17_5e74bc1f92497_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e74bc1f92497" ><div id=td_uid_17_5e74bc1f92497 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_18_5e74bc1f9259e_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_18_5e74bc1f9259e class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_18_5e74bc1f9259e" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ferloo.com/"><img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_20_5e74bc1f92d87_rand td_block_template_1"  data-td-block-uid="td_uid_20_5e74bc1f92d87" ><script>var block_td_uid_20_5e74bc1f92d87 = new tdBlock();
block_td_uid_20_5e74bc1f92d87.id = "td_uid_20_5e74bc1f92d87";
block_td_uid_20_5e74bc1f92d87.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENCORE PLUS D\u0027ARTICLES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"no_border_top","class":"td_uid_20_5e74bc1f92d87_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5e74bc1f92d87_rand","tdc_css_class_style":"td_uid_20_5e74bc1f92d87_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5e74bc1f92d87.td_column_number = "1";
block_td_uid_20_5e74bc1f92d87.block_type = "td_block_7";
block_td_uid_20_5e74bc1f92d87.post_count = "3";
block_td_uid_20_5e74bc1f92d87.found_posts = "16776";
block_td_uid_20_5e74bc1f92d87.header_color = "";
block_td_uid_20_5e74bc1f92d87.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e74bc1f92d87.max_num_pages = "5592";
tdBlocksArray.push(block_td_uid_20_5e74bc1f92d87);
</script><h4 class="block-title"><span class="td-pulldown-size">ENCORE PLUS D&#039;ARTICLES</span></h4><div id=td_uid_20_5e74bc1f92d87 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/le-visionnaire-idrissa-seck-disait-pour-developper-lafrique-il-faut-des-experts-en-biologie-et-science-dinformation/" rel="bookmark" title="Le visionnaire Idrissa Seck disait: « Pour développer l’Afrique, il faut des experts en biologie et science d’information »"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-300x223.jpg 300w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-600x447.jpg 600w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-564x420.jpg 564w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-640x476.jpg 640w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck-681x507.jpg 681w, https://www.ferloo.com/wp-content/uploads/2020/03/Idrissa-Seck.jpg 728w" sizes="(max-width: 100px) 100vw, 100px" alt="Idrissa Seck" title="Le visionnaire Idrissa Seck disait: « Pour développer l’Afrique, il faut des experts en biologie et science d’information »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-visionnaire-idrissa-seck-disait-pour-developper-lafrique-il-faut-des-experts-en-biologie-et-science-dinformation/" rel="bookmark" title="Le visionnaire Idrissa Seck disait: « Pour développer l’Afrique, il faut des experts en biologie et science d’information »">Le visionnaire Idrissa Seck disait: « Pour développer l’Afrique, il faut...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-20T13:10:34+00:00" >20 mars 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/pelerinages-a-la-mecque-suspendus-les-pelerins-nigeriens-seront-indemnises/" rel="bookmark" title="Pèlerinages à La Mecque suspendus : les pèlerins nigériens seront indemnisés"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/Mecque-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Mecque" title="Pèlerinages à La Mecque suspendus : les pèlerins nigériens seront indemnisés"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pelerinages-a-la-mecque-suspendus-les-pelerins-nigeriens-seront-indemnises/" rel="bookmark" title="Pèlerinages à La Mecque suspendus : les pèlerins nigériens seront indemnisés">Pèlerinages à La Mecque suspendus : les pèlerins nigériens seront indemnisés</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-20T13:00:34+00:00" >20 mars 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/covid19-tweet-du-president-macky-sall-adoptons-de-nouveaux-comportements/" rel="bookmark" title="Covid19 &#8211; Tweet du Président Macky Sall : « Adoptons de nouveaux comportements… »"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/mackysall_59-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="mackysall 59" title="Covid19 &#8211; Tweet du Président Macky Sall : « Adoptons de nouveaux comportements… »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/covid19-tweet-du-president-macky-sall-adoptons-de-nouveaux-comportements/" rel="bookmark" title="Covid19 &#8211; Tweet du Président Macky Sall : « Adoptons de nouveaux comportements… »">Covid19 &#8211; Tweet du Président Macky Sall : « Adoptons de nouveaux comportements… »</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-20T12:46:44+00:00" >20 mars 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_21_5e74bc1f93ee3_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e74bc1f93ee3" ><h4 class="block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ferloo.com/category/actualite/une/">Une<span class="td-cat-no">9420</span></a></li><li><a href="https://www.ferloo.com/category/actualite/politique/">Politique<span class="td-cat-no">5167</span></a></li><li><a href="https://www.ferloo.com/category/actualite/societe/">Société<span class="td-cat-no">2209</span></a></li><li><a href="https://www.ferloo.com/category/actualite/economie/">Economie<span class="td-cat-no">1526</span></a></li><li><a href="https://www.ferloo.com/category/actualite/contributions/">Contributions<span class="td-cat-no">1316</span></a></li><li><a href="https://www.ferloo.com/category/actualite/">Actualité<span class="td-cat-no">1240</span></a></li><li><a href="https://www.ferloo.com/category/actualite/sports/football/">Football<span class="td-cat-no">861</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='b58d472f0dc6b4acb8ad41aee353e14c';
hf4V='f337c43c8ff3d7764e0d891d76be782a';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5e74bc1f99161
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>







<script src="https://www.ferloo.com/wp-content/cache/minify/fad7d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ferloo.com/wp-content/uploads/2017/04/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e74bc1f9940b"></textarea>
						<div id="td_live_css_uid_1_5e74bc1f9940b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e74bc1f9940b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e74bc1f9940b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2020-03-20 13:50:39 by W3 Total Cache
-->