<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Sénégal : le cure-dent, un accessoire toujours à la mode - Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent.png" />
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sénégal : le cure-dent, un accessoire toujours à la mode - Ferloo" />
<meta property="og:description" content="En dépit de la modernité, le cure-dent demeure toujours un des accessoires du look des Sénégalais. Les femmes, surtout, ont l’habitude d’ajouter à leurs toilettes un bâtonnet coincé dans la bouche et dont elles se servent de temps en temps pour se brosser énergiquement les dents. Le manège est pratiqué partout : à la maison &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:tag" content="cure-dent" />
<meta property="article:tag" content="Mode" />
<meta property="article:tag" content="Sénégal" />
<meta property="article:tag" content="société" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2019-07-09T12:20:00+00:00" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-1024x573.png" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-1024x573.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="573" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En dépit de la modernité, le cure-dent demeure toujours un des accessoires du look des Sénégalais. Les femmes, surtout, ont l’habitude d’ajouter à leurs toilettes un bâtonnet coincé dans la bouche et dont elles se servent de temps en temps pour se brosser énergiquement les dents. Le manège est pratiqué partout : à la maison [&hellip;]" />
<meta name="twitter:title" content="Sénégal : le cure-dent, un accessoire toujours à la mode - Ferloo" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Sénégal : le cure-dent, un accessoire toujours à la mode Flux des commentaires" href="https://www.ferloo.com/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/ea112.css" media="all" />




<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/218bf.css" media="all" />




<script src="https://www.ferloo.com/wp-content/cache/minify/e0b7a.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.ferloo.com/?p=58247' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-le-cure-dent-un-accessoire-toujours-a-la-mode%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-le-cure-dent-un-accessoire-toujours-a-la-mode%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"ace5ecfd9e","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/societe/",
                                "name": "Société"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/",
                                "name": "Sénégal : le cure-dent, un accessoire toujours à la mode"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-58247 single-format-standard do-etfw senegal-le-cure-dent-un-accessoire-toujours-a-la-mode global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d2496594b6da_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5d2496594c809 = new tdBlock();
block_td_uid_2_5d2496594c809.id = "td_uid_2_5d2496594c809";
block_td_uid_2_5d2496594c809.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5d2496594c809_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d2496594c809_rand","tdc_css_class_style":"td_uid_2_5d2496594c809_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d2496594c809.td_column_number = "3";
block_td_uid_2_5d2496594c809.block_type = "td_block_mega_menu";
block_td_uid_2_5d2496594c809.post_count = "5";
block_td_uid_2_5d2496594c809.found_posts = "4720";
block_td_uid_2_5d2496594c809.header_color = "";
block_td_uid_2_5d2496594c809.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d2496594c809.max_num_pages = "944";
tdBlocksArray.push(block_td_uid_2_5d2496594c809);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5d2496594c809_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d2496594c809" ><div id=td_uid_2_5d2496594c809 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/resserrement-simplicite-organique-souplesse-macky-sall-reforme-larchitecture-de-lexecutif/" rel="bookmark" title="Resserrement, simplicité organique, souplesse : Macky Sall réforme l’architecture de l’Exécutif&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Macky-Sall-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Macky-Sall-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Macky-Sall-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Macky-Sall-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Macky-Sall-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Macky Sall" title="Resserrement, simplicité organique, souplesse : Macky Sall réforme l’architecture de l’Exécutif&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/resserrement-simplicite-organique-souplesse-macky-sall-reforme-larchitecture-de-lexecutif/" rel="bookmark" title="Resserrement, simplicité organique, souplesse : Macky Sall réforme l’architecture de l’Exécutif&#8230;">Resserrement, simplicité organique, souplesse : Macky Sall réforme l’architecture de l’Exécutif&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/attention-au-departement-de-bakel-par-alymana-bathily/" rel="bookmark" title="Attention au département de Bakel, Par Alymana BATHILY"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/alymana_bathily_000_1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/alymana_bathily_000_1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/alymana_bathily_000_1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/alymana_bathily_000_1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/alymana_bathily_000_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="alymana bathily 000 1" title="Attention au département de Bakel, Par Alymana BATHILY"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/attention-au-departement-de-bakel-par-alymana-bathily/" rel="bookmark" title="Attention au département de Bakel, Par Alymana BATHILY">Attention au département de Bakel, Par Alymana BATHILY</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/gestion-du-petrole-et-du-gaz-les-communications-contradictoires-au-sommet-de-letat-inquietent/" rel="bookmark" title="Gestion du pétrole et du gaz : les Communications contradictoires au sommet de l’Etat inquiètent"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/macky-sall-2-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/macky-sall-2-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/macky-sall-2-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/macky-sall-2-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/macky-sall-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="macky sall 2" title="Gestion du pétrole et du gaz : les Communications contradictoires au sommet de l’Etat inquiètent"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/gestion-du-petrole-et-du-gaz-les-communications-contradictoires-au-sommet-de-letat-inquietent/" rel="bookmark" title="Gestion du pétrole et du gaz : les Communications contradictoires au sommet de l’Etat inquiètent">Gestion du pétrole et du gaz : les Communications contradictoires au sommet de l’Etat inquiètent</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/affaire-elimane-kane-oxfam-sexplique/" rel="bookmark" title="Affaire Elimane KANE : OXFAM s’explique"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/Oxfam-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/Oxfam-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/Oxfam-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/Oxfam-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/Oxfam-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Oxfam" title="Affaire Elimane KANE : OXFAM s’explique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/affaire-elimane-kane-oxfam-sexplique/" rel="bookmark" title="Affaire Elimane KANE : OXFAM s’explique">Affaire Elimane KANE : OXFAM s’explique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/manifestation-aar-li-nu-bokk-a-lassaut-daliou-sall-a-guediawaye/" rel="bookmark" title="Manifestation : « Aar Li Nu Bokk » à l’assaut d’Aliou SALL à Guédiawaye"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Aar li nu bokk" title="Manifestation : « Aar Li Nu Bokk » à l’assaut d’Aliou SALL à Guédiawaye"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/manifestation-aar-li-nu-bokk-a-lassaut-daliou-sall-a-guediawaye/" rel="bookmark" title="Manifestation : « Aar Li Nu Bokk » à l’assaut d’Aliou SALL à Guédiawaye">Manifestation : « Aar Li Nu Bokk » à l’assaut d’Aliou SALL à Guédiawaye</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d2496594c809" data-td_block_id="td_uid_2_5d2496594c809"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d2496594c809" data-td_block_id="td_uid_2_5d2496594c809"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5d24965953397 = new tdBlock();
block_td_uid_3_5d24965953397.id = "td_uid_3_5d24965953397";
block_td_uid_3_5d24965953397.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5d24965953397_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d24965953397_rand","tdc_css_class_style":"td_uid_3_5d24965953397_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5d24965953397.td_column_number = "3";
block_td_uid_3_5d24965953397.block_type = "td_block_mega_menu";
block_td_uid_3_5d24965953397.post_count = "5";
block_td_uid_3_5d24965953397.found_posts = "1976";
block_td_uid_3_5d24965953397.header_color = "";
block_td_uid_3_5d24965953397.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d24965953397.max_num_pages = "396";
tdBlocksArray.push(block_td_uid_3_5d24965953397);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5d24965953397_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d24965953397" ><div id=td_uid_3_5d24965953397 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/" rel="bookmark" title="Sénégal : le cure-dent, un accessoire toujours à la mode"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="cure dent" title="Sénégal : le cure-dent, un accessoire toujours à la mode"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/" rel="bookmark" title="Sénégal : le cure-dent, un accessoire toujours à la mode">Sénégal : le cure-dent, un accessoire toujours à la mode</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/polemiques-lgbtjamra-parle-a-waly-seck-et-rencontre-oxfam-cet-apres-midi/" rel="bookmark" title="POLÉMIQUES LGBT:JAMRA parle à Waly Seck ; et rencontre OXFAM cet après-midi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/LGBT-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/LGBT-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/LGBT-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/LGBT-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/LGBT-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="LGBT" title="POLÉMIQUES LGBT:JAMRA parle à Waly Seck ; et rencontre OXFAM cet après-midi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/polemiques-lgbtjamra-parle-a-waly-seck-et-rencontre-oxfam-cet-apres-midi/" rel="bookmark" title="POLÉMIQUES LGBT:JAMRA parle à Waly Seck ; et rencontre OXFAM cet après-midi">POLÉMIQUES LGBT:JAMRA parle à Waly Seck ; et rencontre OXFAM cet après-midi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/rapport-de-la-fao-sur-les-perspectives-de-recoltes-et-la-situation-alimentaire-le-senegal-parmi-41-pays-dans-le-monde-menaces-de-famine/" rel="bookmark" title="Rapport de la FAO sur les perspectives de récoltes et la situation alimentaire : le Sénégal parmi 41 pays dans le monde menacés de famine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/crise-alimentaire-famine-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/crise-alimentaire-famine-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/crise-alimentaire-famine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/crise-alimentaire-famine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/crise-alimentaire-famine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="crise alimentaire famine" title="Rapport de la FAO sur les perspectives de récoltes et la situation alimentaire : le Sénégal parmi 41 pays dans le monde menacés de famine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/rapport-de-la-fao-sur-les-perspectives-de-recoltes-et-la-situation-alimentaire-le-senegal-parmi-41-pays-dans-le-monde-menaces-de-famine/" rel="bookmark" title="Rapport de la FAO sur les perspectives de récoltes et la situation alimentaire : le Sénégal parmi 41 pays dans le monde menacés de famine">Rapport de la FAO sur les perspectives de récoltes et la situation alimentaire : le Sénégal parmi 41 pays dans le monde menacés de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/synergie-des-associations-de-presse-en-ligne-dafrique-de-louest-vers-des-travaux-denvergure-pour-des-medias-viables-professionnels-et-credibles-2/" rel="bookmark" title="Synergie des Associations de presse en ligne d’Afrique de l’ouest : Vers des travaux d’envergure pour des médias viables, professionnels et crédibles"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/presse-en-ligne-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/presse-en-ligne-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/presse-en-ligne-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/presse-en-ligne-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/presse-en-ligne-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="presse en ligne" title="Synergie des Associations de presse en ligne d’Afrique de l’ouest : Vers des travaux d’envergure pour des médias viables, professionnels et crédibles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/synergie-des-associations-de-presse-en-ligne-dafrique-de-louest-vers-des-travaux-denvergure-pour-des-medias-viables-professionnels-et-credibles-2/" rel="bookmark" title="Synergie des Associations de presse en ligne d’Afrique de l’ouest : Vers des travaux d’envergure pour des médias viables, professionnels et crédibles">Synergie des Associations de presse en ligne d’Afrique de l’ouest : Vers des travaux d’envergure pour des médias viables, professionnels et crédibles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/affaire-de-la-drogue-saisie-au-port-de-dakar-de-hauts-responsables-de-dakar-terminal-arretes/" rel="bookmark" title="Affaire de la drogue saisie au port de Dakar : de hauts responsables de Dakar-Terminal arrêtés"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/drogue-cocaine-saisie-au-port-de-dakar-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/drogue-cocaine-saisie-au-port-de-dakar-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/drogue-cocaine-saisie-au-port-de-dakar-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/07/drogue-cocaine-saisie-au-port-de-dakar-768x576.jpg 768w, https://www.ferloo.com/wp-content/uploads/2019/07/drogue-cocaine-saisie-au-port-de-dakar-1024x768.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2019/07/drogue-cocaine-saisie-au-port-de-dakar-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/07/drogue-cocaine-saisie-au-port-de-dakar-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2019/07/drogue-cocaine-saisie-au-port-de-dakar-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/drogue-cocaine-saisie-au-port-de-dakar-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/drogue-cocaine-saisie-au-port-de-dakar-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/07/drogue-cocaine-saisie-au-port-de-dakar-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/07/drogue-cocaine-saisie-au-port-de-dakar-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/07/drogue-cocaine-saisie-au-port-de-dakar.jpg 1080w" sizes="(max-width: 180px) 100vw, 180px" alt="drogue cocaine saisie au port de dakar" title="Affaire de la drogue saisie au port de Dakar : de hauts responsables de Dakar-Terminal arrêtés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/affaire-de-la-drogue-saisie-au-port-de-dakar-de-hauts-responsables-de-dakar-terminal-arretes/" rel="bookmark" title="Affaire de la drogue saisie au port de Dakar : de hauts responsables de Dakar-Terminal arrêtés">Affaire de la drogue saisie au port de Dakar : de hauts responsables de Dakar-Terminal arrêtés</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d24965953397" data-td_block_id="td_uid_3_5d24965953397"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d24965953397" data-td_block_id="td_uid_3_5d24965953397"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5d2496595828f = new tdBlock();
block_td_uid_4_5d2496595828f.id = "td_uid_4_5d2496595828f";
block_td_uid_4_5d2496595828f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5d2496595828f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d2496595828f_rand","tdc_css_class_style":"td_uid_4_5d2496595828f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5d2496595828f.td_column_number = "3";
block_td_uid_4_5d2496595828f.block_type = "td_block_mega_menu";
block_td_uid_4_5d2496595828f.post_count = "5";
block_td_uid_4_5d2496595828f.found_posts = "1391";
block_td_uid_4_5d2496595828f.header_color = "";
block_td_uid_4_5d2496595828f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d2496595828f.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_4_5d2496595828f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5d2496595828f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d2496595828f" ><div id=td_uid_4_5d2496595828f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pour-avoir-trouve-une-situation-surrealiste-a-la-senelec-le-nouveau-dg-reclame-deux-audits/" rel="bookmark" title="Pour avoir trouvé une situation surréaliste à la Senelec : le nouveau DG réclame deux audits"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/Pape-Demba-Bitteye-nouveau-dg-senelec-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/Pape-Demba-Bitteye-nouveau-dg-senelec-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/Pape-Demba-Bitteye-nouveau-dg-senelec-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/Pape-Demba-Bitteye-nouveau-dg-senelec-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/Pape-Demba-Bitteye-nouveau-dg-senelec-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pape Demba Bitteye nouveau dg senelec" title="Pour avoir trouvé une situation surréaliste à la Senelec : le nouveau DG réclame deux audits"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pour-avoir-trouve-une-situation-surrealiste-a-la-senelec-le-nouveau-dg-reclame-deux-audits/" rel="bookmark" title="Pour avoir trouvé une situation surréaliste à la Senelec : le nouveau DG réclame deux audits">Pour avoir trouvé une situation surréaliste à la Senelec : le nouveau DG réclame deux audits</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-lemploi-salarie-en-hausse-grace-au-secteur-secondaire/" rel="bookmark" title="Sénégal  : l&#8217;emploi salarié en hausse grâce au secteur secondaire"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/senegla-construction-btp-employes-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/senegla-construction-btp-employes-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/senegla-construction-btp-employes-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/senegla-construction-btp-employes-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/senegla-construction-btp-employes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="senegla construction btp employes" title="Sénégal  : l&#8217;emploi salarié en hausse grâce au secteur secondaire"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-lemploi-salarie-en-hausse-grace-au-secteur-secondaire/" rel="bookmark" title="Sénégal  : l&#8217;emploi salarié en hausse grâce au secteur secondaire">Sénégal  : l&#8217;emploi salarié en hausse grâce au secteur secondaire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/niamey-lunion-africaine-lance-la-zone-de-libre-echange/" rel="bookmark" title="Niamey : L’Union Africaine lance la zone de libre-échange"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/Union-africaine-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/Union-africaine-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/Union-africaine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/Union-africaine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/Union-africaine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Union africaine" title="Niamey : L’Union Africaine lance la zone de libre-échange"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/niamey-lunion-africaine-lance-la-zone-de-libre-echange/" rel="bookmark" title="Niamey : L’Union Africaine lance la zone de libre-échange">Niamey : L’Union Africaine lance la zone de libre-échange</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-le-president-macky-sall-veut-proteger-son-pays-contre-les-convulsions-de-lexploitation-du-petrole/" rel="bookmark" title="Sénégal : le président Macky Sall veut protéger son pays contre les «convulsions» de l&#8217;exploitation du pétrole"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/macky-sall-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/macky-sall-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/macky-sall-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/macky-sall-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/macky-sall-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="macky sall" title="Sénégal : le président Macky Sall veut protéger son pays contre les «convulsions» de l&#8217;exploitation du pétrole"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-le-president-macky-sall-veut-proteger-son-pays-contre-les-convulsions-de-lexploitation-du-petrole/" rel="bookmark" title="Sénégal : le président Macky Sall veut protéger son pays contre les «convulsions» de l&#8217;exploitation du pétrole">Sénégal : le président Macky Sall veut protéger son pays contre les «convulsions» de l&#8217;exploitation du pétrole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/monnaie-unique-macky-sall-prefere-une-reforme-du-fcfa/" rel="bookmark" title="Monnaie unique : Macky Sall préfère une réforme du FCFA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Macky Sall" title="Monnaie unique : Macky Sall préfère une réforme du FCFA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/monnaie-unique-macky-sall-prefere-une-reforme-du-fcfa/" rel="bookmark" title="Monnaie unique : Macky Sall préfère une réforme du FCFA">Monnaie unique : Macky Sall préfère une réforme du FCFA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d2496595828f" data-td_block_id="td_uid_4_5d2496595828f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d2496595828f" data-td_block_id="td_uid_4_5d2496595828f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5d2496595e0d6 = new tdBlock();
block_td_uid_5_5d2496595e0d6.id = "td_uid_5_5d2496595e0d6";
block_td_uid_5_5d2496595e0d6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5d2496595e0d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d2496595e0d6_rand","tdc_css_class_style":"td_uid_5_5d2496595e0d6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5d2496595e0d6.td_column_number = "3";
block_td_uid_5_5d2496595e0d6.block_type = "td_block_mega_menu";
block_td_uid_5_5d2496595e0d6.post_count = "5";
block_td_uid_5_5d2496595e0d6.found_posts = "117";
block_td_uid_5_5d2496595e0d6.header_color = "";
block_td_uid_5_5d2496595e0d6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d2496595e0d6.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_5_5d2496595e0d6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5d2496595e0d6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d2496595e0d6" ><div id=td_uid_5_5d2496595e0d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Beach SOCCER" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale">CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handballeuses 768x512 750x500 1" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais">Handball-Can féminine: Les Lionnes défient l’ogre angolais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Can 2018 : Le Sénégal étrille la Tanzanie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie">Can 2018 : Le Sénégal étrille la Tanzanie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handball femmes" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)">Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ministere-des-sports-hausse-de-plus-de-9-sur-le-budget-pour-lexercice-de-2019/" rel="bookmark" title="Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="matar ba " title="Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ministere-des-sports-hausse-de-plus-de-9-sur-le-budget-pour-lexercice-de-2019/" rel="bookmark" title="Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019">Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d2496595e0d6" data-td_block_id="td_uid_5_5d2496595e0d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d2496595e0d6" data-td_block_id="td_uid_5_5d2496595e0d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5d2496596414a = new tdBlock();
block_td_uid_6_5d2496596414a.id = "td_uid_6_5d2496596414a";
block_td_uid_6_5d2496596414a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5d2496596414a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d2496596414a_rand","tdc_css_class_style":"td_uid_6_5d2496596414a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d2496596414a.td_column_number = "3";
block_td_uid_6_5d2496596414a.block_type = "td_block_mega_menu";
block_td_uid_6_5d2496596414a.post_count = "5";
block_td_uid_6_5d2496596414a.found_posts = "408";
block_td_uid_6_5d2496596414a.header_color = "";
block_td_uid_6_5d2496596414a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d2496596414a.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_6_5d2496596414a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5d2496596414a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d2496596414a" ><div id=td_uid_6_5d2496596414a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/g20-a-osaka-un-sommet-au-gout-dinacheve/" rel="bookmark" title="G20: à Osaka, un sommet au goût d&#8217;inachevé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/osaka-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/osaka-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="osaka" title="G20: à Osaka, un sommet au goût d&#8217;inachevé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/g20-a-osaka-un-sommet-au-gout-dinacheve/" rel="bookmark" title="G20: à Osaka, un sommet au goût d&#8217;inachevé">G20: à Osaka, un sommet au goût d&#8217;inachevé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pour-legypte-lonu-veut-politiser-la-mort-de-lancien-president-morsi/" rel="bookmark" title="Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Morsi" title="Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pour-legypte-lonu-veut-politiser-la-mort-de-lancien-president-morsi/" rel="bookmark" title="Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi">Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/khashoggi-un-rapport-de-lonu-demande-louverture-dune-enquete-contre-mbs/" rel="bookmark" title="Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Agnès Callamard" title="Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/khashoggi-un-rapport-de-lonu-demande-louverture-dune-enquete-contre-mbs/" rel="bookmark" title="Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS">Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-groupe-etat-islamique-revendique-les-attentats-au-sri-lanka/" rel="bookmark" title="Le groupe État islamique revendique les attentats au Sri Lanka"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sri lanka ei" title="Le groupe État islamique revendique les attentats au Sri Lanka"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-groupe-etat-islamique-revendique-les-attentats-au-sri-lanka/" rel="bookmark" title="Le groupe État islamique revendique les attentats au Sri Lanka">Le groupe État islamique revendique les attentats au Sri Lanka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ukraine-volodymyr-zelensky-remporte-la-presidentielle/" rel="bookmark" title="Ukraine: Volodymyr Zelensky remporte la présidentielle"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="humoriste" title="Ukraine: Volodymyr Zelensky remporte la présidentielle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ukraine-volodymyr-zelensky-remporte-la-presidentielle/" rel="bookmark" title="Ukraine: Volodymyr Zelensky remporte la présidentielle">Ukraine: Volodymyr Zelensky remporte la présidentielle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d2496596414a" data-td_block_id="td_uid_6_5d2496596414a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d2496596414a" data-td_block_id="td_uid_6_5d2496596414a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5d24965969e2d = new tdBlock();
block_td_uid_7_5d24965969e2d.id = "td_uid_7_5d24965969e2d";
block_td_uid_7_5d24965969e2d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5d24965969e2d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d24965969e2d_rand","tdc_css_class_style":"td_uid_7_5d24965969e2d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5d24965969e2d.td_column_number = "3";
block_td_uid_7_5d24965969e2d.block_type = "td_block_mega_menu";
block_td_uid_7_5d24965969e2d.post_count = "5";
block_td_uid_7_5d24965969e2d.found_posts = "263";
block_td_uid_7_5d24965969e2d.header_color = "";
block_td_uid_7_5d24965969e2d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d24965969e2d.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_7_5d24965969e2d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5d24965969e2d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d24965969e2d" ><div id=td_uid_7_5d24965969e2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/amadou-mathar-mbow-une-vie-des-combats/" rel="bookmark" title="Amadou Mathar Mbow, une vie, des combats"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Amadou Mathtar Mbow" title="Amadou Mathar Mbow, une vie, des combats"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/amadou-mathar-mbow-une-vie-des-combats/" rel="bookmark" title="Amadou Mathar Mbow, une vie, des combats">Amadou Mathar Mbow, une vie, des combats</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/patrimoine-mondial-forum-a-lunesco-sur-la-cooperation-entre-lafrique-et-la-chine/" rel="bookmark" title="Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="audrey azoulay 696x360" title="Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/patrimoine-mondial-forum-a-lunesco-sur-la-cooperation-entre-lafrique-et-la-chine/" rel="bookmark" title="Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine">Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lartiste-pape-faye-anime-une-conference-de-presse-ce-mercredi/" rel="bookmark" title=" L’Artiste Pape Faye anime une conférence de presse, ce mercredi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="papefaye.3352 480x384" title=" L’Artiste Pape Faye anime une conférence de presse, ce mercredi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lartiste-pape-faye-anime-une-conference-de-presse-ce-mercredi/" rel="bookmark" title=" L’Artiste Pape Faye anime une conférence de presse, ce mercredi"> L’Artiste Pape Faye anime une conférence de presse, ce mercredi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/en-prelude-a-la-journee-internationale-de-la-danse-sur-lensemble-du-terroir-national-une-conference-de-presse-prevue-ce-jeudi/" rel="bookmark" title="En prélude à la journée internationale de la Danse sur l’ensemble du terroir national : une conférence de presse prévue ce jeudi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/danse-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/danse-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/danse-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/danse-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/danse-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="danse" title="En prélude à la journée internationale de la Danse sur l’ensemble du terroir national : une conférence de presse prévue ce jeudi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/en-prelude-a-la-journee-internationale-de-la-danse-sur-lensemble-du-terroir-national-une-conference-de-presse-prevue-ce-jeudi/" rel="bookmark" title="En prélude à la journée internationale de la Danse sur l’ensemble du terroir national : une conférence de presse prévue ce jeudi">En prélude à la journée internationale de la Danse sur l’ensemble du terroir national : une conférence de presse prévue ce jeudi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/marietou-cissokho-prepare-activement-la-huitieme-edition-de-la-grande-nuit-du-mandingue/" rel="bookmark" title="Marietou Cissokho prépare activement la huitième édition de la Grande Nuit du Mandingue"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Marietou Cissokho" title="Marietou Cissokho prépare activement la huitième édition de la Grande Nuit du Mandingue"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/marietou-cissokho-prepare-activement-la-huitieme-edition-de-la-grande-nuit-du-mandingue/" rel="bookmark" title="Marietou Cissokho prépare activement la huitième édition de la Grande Nuit du Mandingue">Marietou Cissokho prépare activement la huitième édition de la Grande Nuit du Mandingue</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d24965969e2d" data-td_block_id="td_uid_7_5d24965969e2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d24965969e2d" data-td_block_id="td_uid_7_5d24965969e2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5d2496596f5e3 = new tdBlock();
block_td_uid_8_5d2496596f5e3.id = "td_uid_8_5d2496596f5e3";
block_td_uid_8_5d2496596f5e3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5d2496596f5e3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d2496596f5e3_rand","tdc_css_class_style":"td_uid_8_5d2496596f5e3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d2496596f5e3.td_column_number = "3";
block_td_uid_8_5d2496596f5e3.block_type = "td_block_mega_menu";
block_td_uid_8_5d2496596f5e3.post_count = "5";
block_td_uid_8_5d2496596f5e3.found_posts = "83";
block_td_uid_8_5d2496596f5e3.header_color = "";
block_td_uid_8_5d2496596f5e3.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d2496596f5e3.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_8_5d2496596f5e3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5d2496596f5e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d2496596f5e3" ><div id=td_uid_8_5d2496596f5e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pr Moussa Diaw" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;">Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jacinda Ardern" title="Jacinda Ardern aux Nations Unies avec son bébé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé">Jacinda Ardern aux Nations Unies avec son bébé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="kayne west" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti">Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bagarre entre booba et kaaris" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux">Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="booba kaaris" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly">Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d2496596f5e3" data-td_block_id="td_uid_8_5d2496596f5e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d2496596f5e3" data-td_block_id="td_uid_8_5d2496596f5e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5d249659759e9 = new tdBlock();
block_td_uid_9_5d249659759e9.id = "td_uid_9_5d249659759e9";
block_td_uid_9_5d249659759e9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5d249659759e9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d249659759e9_rand","tdc_css_class_style":"td_uid_9_5d249659759e9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5d249659759e9.td_column_number = "3";
block_td_uid_9_5d249659759e9.block_type = "td_block_mega_menu";
block_td_uid_9_5d249659759e9.post_count = "5";
block_td_uid_9_5d249659759e9.found_posts = "193";
block_td_uid_9_5d249659759e9.header_color = "";
block_td_uid_9_5d249659759e9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d249659759e9.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5d249659759e9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5d249659759e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5d249659759e9" ><div id=td_uid_9_5d249659759e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"><img width="180" height="120" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg 600w, https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo-300x200.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »">Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012">Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64">Pod et Marichou &#8211; Saison 2 &#8211; Episode 64</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63">Pod et Marichou &#8211; Saison 2 &#8211; Episode 63</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62">Pod et Marichou &#8211; Saison 2 &#8211; Episode 62</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d249659759e9" data-td_block_id="td_uid_9_5d249659759e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d249659759e9" data-td_block_id="td_uid_9_5d249659759e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-58247" class="post-58247 post type-post status-publish format-standard has-post-thumbnail hentry category-societe category-une tag-cure-dent tag-mode tag-senegal tag-societe" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/category/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Société" class="entry-crumb" href="https://www.ferloo.com/category/actualite/societe/">Société</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sénégal : le cure-dent, un accessoire toujours à la mode</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/societe/">Société</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Sénégal : le cure-dent, un accessoire toujours à la mode</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T13:20:00+00:00" >9 juillet 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-58247">66</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-le-cure-dent-un-accessoire-toujours-a-la-mode%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=S%C3%A9n%C3%A9gal+%3A+le+cure-dent%2C+un+accessoire+toujours+%C3%A0+la+mode&url=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-le-cure-dent-un-accessoire-toujours-a-la-mode%2F&via=Ferloo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=S%C3%A9n%C3%A9gal+%3A+le+cure-dent%2C+un+accessoire+toujours+%C3%A0+la+mode%20-%20https%3A%2F%2Fwww.ferloo.com%2Fsenegal-le-cure-dent-un-accessoire-toujours-a-la-mode%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent.png" data-caption="cure dent"><img width="640" height="358" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-640x358.png" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-640x358.png 640w, https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-300x168.png 300w, https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-768x430.png 768w, https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-1024x573.png 1024w, https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-600x336.png 600w, https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-750x420.png 750w, https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent-681x381.png 681w" sizes="(max-width: 640px) 100vw, 640px" alt="cure dent" title="cure-dent"/></a><figcaption class="wp-caption-text">cure dent</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_11_5d2496597c602_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_10_5d2496597c571_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>En dépit de la modernité, le cure-dent demeure toujours un des accessoires du look des Sénégalais. Les femmes, surtout, ont l’habitude d’ajouter à leurs toilettes un bâtonnet coincé dans la bouche et dont elles se servent de temps en temps pour se brosser énergiquement les dents.</strong></p>
<p>Le manège est pratiqué partout : à la maison quand elles s’occupent des travaux quotidiens, en pleine conversation, en ballade dans la rue ou en voyage dans les transports en commun.</p>
<p>Outre le complément qu’il confère à l’esthétique et qui fait que même des jeunes filles se mettent au cure-dent, l’usage de ce dernier aurait des vertus thérapeutiques et religieuses, selon ses nombreux usagers qui donnent là sans doute les raisons de la résistance du cure-dent à l’épreuve du temps.</p>
<p>Vendeuse de cure-dents au marché central Rufisque (15 km de Dakar), Khadiatou Sow, 50 ans, est intarissable sur les vertus curatives de son commerce. Elle vend plusieurs variétés de cure-dents et elle se montre dithyrambique à l’endroit de certains de ses produits comme celui tiré de la plante dénommé « den gi dëk ». «Ce type de cure-dent, assure-t-elle, aide à prévenir et à soigner les saignements de la gencive. Il soigne aussi l’hémorroïde et les maux de ventre».</p>
<p>Habitué à en acheter auprès de Khadiatou pour 500 FCFA le bâtonnet, Pape Diéye fait plus que confirmer les affirmations de son fournisseur : « je saignais abondamment de la gencive, mais depuis que j’ai commencé à utiliser le +den gi dëk+ le mal s’est arrêté ». Bénissant presque sa trouvaille, Pape ajoute : « je conseille à tous les diabétiques de se curer avec.  Depuis cinq ans je n’ai pas utilisé de brosse à dent encore moins de dentifrice et je n’ai plus de maux de dent».</p>
<p>En plus de ses vertus thérapeutiques, le cure-dent serait même un talisman, à en croire Khadiatou. Brandissant un bâtonnet dénommé « matou kéwél » vendu 100 FCFA la pièce, elle affirme que la tradition enseigne que le fait de s’en frotter les dents, le matin au réveil, vous protège durant toute la journée des « mauvaises langues ».</p>
<p>S’il est difficile de vérifier ces affirmations de la vendeuse, il reste que son marketing doit  beaucoup séduire ses clients pour que son commerce soit florissant. Si florissant que Khadiatou Sow s’est rendue en pèlerinage à la Mecque et parvient à payer les études de ses fils dont l’un d’eux est maintenant cardiologue.</p>
<p>Khadiatou qui ne parle pas de retraite se félicite plus que jamais de son commerce, activité qui la pousse chaque matin à acheter à 2500 FCFA le kilogramme plusieurs variétés de cure-dents pour les écouler, suivant leurs vertus et leur disponibilité sur le marché, entre 500, 100, 50 et 25 FCFA le bâtonnet.</p>
<p>Spécialisé lui aussi dans la vente de cure-dents,  Tidiane  Kane a l’habitude d’aller à la rencontre des clients, ses produits en main. Le jeune homme fréquente les arrêts de bus tout comme il n’hésite pas à profiter des fréquents embouteillages sur la Nationale à Rufisque &#8211;sortie et entrée de Dakar&#8211; pour se faufiler entre les véhicules et proposer sa marchandise aux voyageurs et aux chauffeurs.</p>
<p>Cela fait cinq ans qu’il a troqué la vente de friperie contre celle des cure-dents, mais il ne le regrette pas.  «Vraiment Dieu merci, avec cette vente de cure-dents je nourris ma famille et je subviens à tous mes besoins », indique Tidiane qui confie que lorsqu’il dépense 2000 FCFA dans l’achat des bâtonnets il peut réaliser, après vente, un bénéfice de 2500 FCFA.</p>
<p>Tout comme Khadiatou, Tidiane vend plusieurs variétés de cure-dents, allant du « den gi dëk » au « matou kéwèl », en passant par le « neb-neb », le « daxar » (tamarin), le « rénu gaaw », le «guro » et le « xabatu sowda ».</p>
<p>Sauf ce cure-dent dont un maître coranique soutient que le Prophète  Mouhammad (PSL) recommande aux musulmans de l’utiliser si possible avant chaque ablution, la plupart des bâtonnets vendus à Dakar proviennent de plantes peuplant les forêts de l’intérieur du pays. Tidiane et ses collègues s’en procurent auprès de grossistes, alimentés par des spécialistes des plantes.</p>
<p>Cependant, aussi vertueux que soit aux yeux des Sénégalais le cure-dent, le Dr George Diatta, chirurgien-dentiste, lui préfère la brosse à dent, au motif qu’il ne peut pas nettoyer les espaces inter dentaires, lieu où se cachent les restes alimentaires qui sont à l’origine des caries dentaires.</p>
<p>« Le cure-dent, souligne-t-il, n’a qu’une action mécanique de nettoyer la surface dentaire, mais à défaut de la brosse on peut l’utiliser. C’est bien de se curer les dents, toutefois le brossage après chaque repas  est mieux».</p>
<p>Source : APA</p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_12_5d2496597c672_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ferloo.com/tag/cure-dent/">cure-dent</a></li><li><a href="https://www.ferloo.com/tag/mode/">Mode</a></li><li><a href="https://www.ferloo.com/tag/senegal/">Sénégal</a></li><li><a href="https://www.ferloo.com/tag/societe/">société</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-le-cure-dent-un-accessoire-toujours-a-la-mode%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=S%C3%A9n%C3%A9gal+%3A+le+cure-dent%2C+un+accessoire+toujours+%C3%A0+la+mode&url=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-le-cure-dent-un-accessoire-toujours-a-la-mode%2F&via=Ferloo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=S%C3%A9n%C3%A9gal+%3A+le+cure-dent%2C+un+accessoire+toujours+%C3%A0+la+mode%20-%20https%3A%2F%2Fwww.ferloo.com%2Fsenegal-le-cure-dent-un-accessoire-toujours-a-la-mode%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/" data-text="Sénégal : le cure-dent, un accessoire toujours à la mode" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.ferloo.com/pour-avoir-trouve-une-situation-surrealiste-a-la-senelec-le-nouveau-dg-reclame-deux-audits/">Pour avoir trouvé une situation surréaliste à la Senelec : le nouveau DG réclame deux audits</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.ferloo.com/senegal-benin-a-16-h-au-stade-de-30-juin-du-caire-ne-pas-vendre-la-queue-des-ecureuils-avant-de-les-avoir-battus/">Sénégal-Bénin à 16 h au stade de 30 juin du Caire : Ne pas vendre… la queue des «Ecureuils» avant de les avoir battus</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2019-07-09T13:20:00+00:00"><meta itemprop="dateModified" content="2019-07-09T13:20:00+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Sénégal : le cure-dent, un accessoire toujours à la mode"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2019/07/cure-dent.png"><meta itemprop="width" content="1788"><meta itemprop="height" content="1001"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_13_5d2496597d3b6 = new tdBlock();
block_td_uid_13_5d2496597d3b6.id = "td_uid_13_5d2496597d3b6";
block_td_uid_13_5d2496597d3b6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_13_5d2496597d3b6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5d2496597d3b6_rand","tdc_css_class_style":"td_uid_13_5d2496597d3b6_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":58247,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_13_5d2496597d3b6.td_column_number = "3";
block_td_uid_13_5d2496597d3b6.block_type = "td_block_related_posts";
block_td_uid_13_5d2496597d3b6.post_count = "3";
block_td_uid_13_5d2496597d3b6.found_posts = "9234";
block_td_uid_13_5d2496597d3b6.header_color = "";
block_td_uid_13_5d2496597d3b6.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d2496597d3b6.max_num_pages = "3078";
tdBlocksArray.push(block_td_uid_13_5d2496597d3b6);
</script><div class="td_block_wrap td_block_related_posts td_uid_13_5d2496597d3b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d2496597d3b6" ><h4 class="td-related-title"><a id="td_uid_14_5d2496597ff50" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5d2496597d3b6" href="#">ARTICLES CONNEXES</a><a id="td_uid_15_5d2496597ff8c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5d2496597d3b6" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_13_5d2496597d3b6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cinq-millions-de-sachets-dans-la-nature-le-gouvernement-etale-son-impuissance/" rel="bookmark" title="Cinq millions de sachets dans la nature : Le Gouvernement étale son impuissance"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/Danger-déchets-plastique-au-Sénégal-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/Danger-déchets-plastique-au-Sénégal-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/07/Danger-déchets-plastique-au-Sénégal-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/Danger-déchets-plastique-au-Sénégal-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/Danger-déchets-plastique-au-Sénégal-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Danger déchets plastique au Sénégal" title="Cinq millions de sachets dans la nature : Le Gouvernement étale son impuissance"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cinq-millions-de-sachets-dans-la-nature-le-gouvernement-etale-son-impuissance/" rel="bookmark" title="Cinq millions de sachets dans la nature : Le Gouvernement étale son impuissance">Cinq millions de sachets dans la nature : Le Gouvernement étale son impuissance</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/comment-letat-entretient-la-corruption-par-mody-niang/" rel="bookmark" title="Comment l’Etat entretient la corruption ? Par Mody Niang"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/mody_niang_00_5_3_2-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/mody_niang_00_5_3_2-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/07/mody_niang_00_5_3_2-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/mody_niang_00_5_3_2-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/mody_niang_00_5_3_2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="mody niang 00 5 3 2" title="Comment l’Etat entretient la corruption ? Par Mody Niang"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/comment-letat-entretient-la-corruption-par-mody-niang/" rel="bookmark" title="Comment l’Etat entretient la corruption ? Par Mody Niang">Comment l’Etat entretient la corruption ? Par Mody Niang</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-benin-a-16-h-au-stade-de-30-juin-du-caire-ne-pas-vendre-la-queue-des-ecureuils-avant-de-les-avoir-battus/" rel="bookmark" title="Sénégal-Bénin à 16 h au stade de 30 juin du Caire : Ne pas vendre… la queue des «Ecureuils» avant de les avoir battus"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/kalidou-et-sis-709x394-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/kalidou-et-sis-709x394-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/07/kalidou-et-sis-709x394-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/kalidou-et-sis-709x394-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/kalidou-et-sis-709x394-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="kalidou et sis 709x394" title="Sénégal-Bénin à 16 h au stade de 30 juin du Caire : Ne pas vendre… la queue des «Ecureuils» avant de les avoir battus"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-benin-a-16-h-au-stade-de-30-juin-du-caire-ne-pas-vendre-la-queue-des-ecureuils-avant-de-les-avoir-battus/" rel="bookmark" title="Sénégal-Bénin à 16 h au stade de 30 juin du Caire : Ne pas vendre… la queue des «Ecureuils» avant de les avoir battus">Sénégal-Bénin à 16 h au stade de 30 juin du Caire : Ne pas vendre… la queue des «Ecureuils» avant de les avoir battus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d2496597d3b6" data-td_block_id="td_uid_13_5d2496597d3b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d2496597d3b6" data-td_block_id="td_uid_13_5d2496597d3b6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/senegal-le-cure-dent-un-accessoire-toujours-a-la-mode/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='58247' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='eb5041ebb01678c83c272d39d7b76188';
hf1V='845d2d847328e96bdaf86b819e353be3';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_16_5d24965983641_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_17_5d2496598372c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d2496598372c" ><div id=td_uid_17_5d2496598372c class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_18_5d24965983843_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_18_5d24965983843 class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_18_5d24965983843" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ferloo.com/"><img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_20_5d24965983b6c_rand td_block_template_1"  data-td-block-uid="td_uid_20_5d24965983b6c" ><script>var block_td_uid_20_5d24965983b6c = new tdBlock();
block_td_uid_20_5d24965983b6c.id = "td_uid_20_5d24965983b6c";
block_td_uid_20_5d24965983b6c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENCORE PLUS D\u0027ARTICLES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"no_border_top","class":"td_uid_20_5d24965983b6c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5d24965983b6c_rand","tdc_css_class_style":"td_uid_20_5d24965983b6c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5d24965983b6c.td_column_number = "1";
block_td_uid_20_5d24965983b6c.block_type = "td_block_7";
block_td_uid_20_5d24965983b6c.post_count = "3";
block_td_uid_20_5d24965983b6c.found_posts = "15486";
block_td_uid_20_5d24965983b6c.header_color = "";
block_td_uid_20_5d24965983b6c.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d24965983b6c.max_num_pages = "5162";
tdBlocksArray.push(block_td_uid_20_5d24965983b6c);
</script><h4 class="block-title"><span class="td-pulldown-size">ENCORE PLUS D&#039;ARTICLES</span></h4><div id=td_uid_20_5d24965983b6c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/cinq-millions-de-sachets-dans-la-nature-le-gouvernement-etale-son-impuissance/" rel="bookmark" title="Cinq millions de sachets dans la nature : Le Gouvernement étale son impuissance"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/Danger-déchets-plastique-au-Sénégal-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/Danger-déchets-plastique-au-Sénégal-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/Danger-déchets-plastique-au-Sénégal-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/Danger-déchets-plastique-au-Sénégal-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/Danger-déchets-plastique-au-Sénégal-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Danger déchets plastique au Sénégal" title="Cinq millions de sachets dans la nature : Le Gouvernement étale son impuissance"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cinq-millions-de-sachets-dans-la-nature-le-gouvernement-etale-son-impuissance/" rel="bookmark" title="Cinq millions de sachets dans la nature : Le Gouvernement étale son impuissance">Cinq millions de sachets dans la nature : Le Gouvernement étale...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T14:19:51+00:00" >9 juillet 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/comment-letat-entretient-la-corruption-par-mody-niang/" rel="bookmark" title="Comment l’Etat entretient la corruption ? Par Mody Niang"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/mody_niang_00_5_3_2-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/mody_niang_00_5_3_2-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/mody_niang_00_5_3_2-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/mody_niang_00_5_3_2-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/mody_niang_00_5_3_2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="mody niang 00 5 3 2" title="Comment l’Etat entretient la corruption ? Par Mody Niang"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/comment-letat-entretient-la-corruption-par-mody-niang/" rel="bookmark" title="Comment l’Etat entretient la corruption ? Par Mody Niang">Comment l’Etat entretient la corruption ? Par Mody Niang</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T13:50:05+00:00" >9 juillet 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-benin-a-16-h-au-stade-de-30-juin-du-caire-ne-pas-vendre-la-queue-des-ecureuils-avant-de-les-avoir-battus/" rel="bookmark" title="Sénégal-Bénin à 16 h au stade de 30 juin du Caire : Ne pas vendre… la queue des «Ecureuils» avant de les avoir battus"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/kalidou-et-sis-709x394-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/kalidou-et-sis-709x394-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/kalidou-et-sis-709x394-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/kalidou-et-sis-709x394-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/kalidou-et-sis-709x394-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="kalidou et sis 709x394" title="Sénégal-Bénin à 16 h au stade de 30 juin du Caire : Ne pas vendre… la queue des «Ecureuils» avant de les avoir battus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-benin-a-16-h-au-stade-de-30-juin-du-caire-ne-pas-vendre-la-queue-des-ecureuils-avant-de-les-avoir-battus/" rel="bookmark" title="Sénégal-Bénin à 16 h au stade de 30 juin du Caire : Ne pas vendre… la queue des «Ecureuils» avant de les avoir battus">Sénégal-Bénin à 16 h au stade de 30 juin du Caire :...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T13:37:56+00:00" >9 juillet 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_21_5d24965984a97_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d24965984a97" ><h4 class="block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ferloo.com/category/actualite/une/">Une<span class="td-cat-no">8209</span></a></li><li><a href="https://www.ferloo.com/category/actualite/politique/">Politique<span class="td-cat-no">4720</span></a></li><li><a href="https://www.ferloo.com/category/actualite/societe/">Société<span class="td-cat-no">1976</span></a></li><li><a href="https://www.ferloo.com/category/actualite/economie/">Economie<span class="td-cat-no">1391</span></a></li><li><a href="https://www.ferloo.com/category/actualite/contributions/">Contributions<span class="td-cat-no">1193</span></a></li><li><a href="https://www.ferloo.com/category/actualite/">Actualité<span class="td-cat-no">1185</span></a></li><li><a href="https://www.ferloo.com/category/actualite/sports/football/">Football<span class="td-cat-no">801</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='eb5041ebb01678c83c272d39d7b76188';
hf4V='845d2d847328e96bdaf86b819e353be3';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5d249659888f5
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>







<script src="https://www.ferloo.com/wp-content/cache/minify/fad7d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ferloo.com/wp-content/uploads/2017/04/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d24965988aa3"></textarea>
						<div id="td_live_css_uid_1_5d24965988aa3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d24965988aa3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d24965988aa3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2019-07-09 14:27:53 by W3 Total Cache
-->