<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/cache/minify/7f326.css" media="all" />

    <title>Sénégal/Aïd El-Kébir : l’ambassade d’Israël offre 50 moutons | Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sénégal/Aïd El-Kébir : l’ambassade d’Israël offre 50 moutons | Ferloo" />
<meta property="og:description" content="Le nouvel ambassadeur désigné d’Israël au Sénégal, Roi Rosenblit a octroyé, mardi à Dakar, cinquante moutons à des organisations de protection des droits de l’enfant et des personnes handicapées en vue de la fête de l’Aïd El-Kébir prévue le 22 août 2018, a constaté APA. Roi Rosenblit, perpétue ainsi une tradition de sa chancellerie vieille &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:publisher" content="https://www.facebook.com/ferloonews/" />
<meta property="article:tag" content="Israël" />
<meta property="article:tag" content="moutons" />
<meta property="article:tag" content="Sénégal" />
<meta property="article:tag" content="social" />
<meta property="article:tag" content="Tabaski" />
<meta property="article:section" content="Une" />
<meta property="article:published_time" content="2018-08-14T21:23:43+00:00" />
<meta property="fb:app_id" content="174136832603564" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="750" />
<meta property="og:image:alt" content="Moutons tabaski" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le nouvel ambassadeur désigné d’Israël au Sénégal, Roi Rosenblit a octroyé, mardi à Dakar, cinquante moutons à des organisations de protection des droits de l’enfant et des personnes handicapées en vue de la fête de l’Aïd El-Kébir prévue le 22 août 2018, a constaté APA. Roi Rosenblit, perpétue ainsi une tradition de sa chancellerie vieille [&hellip;]" />
<meta name="twitter:title" content="Sénégal/Aïd El-Kébir : l’ambassade d’Israël offre 50 moutons | Ferloo" />
<meta name="twitter:site" content="@ferloonews" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski.jpg" />
<meta name="twitter:creator" content="@ferloonews" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ferloo.com\/","sameAs":["https:\/\/www.facebook.com\/ferloonews\/","https:\/\/twitter.com\/ferloonews"],"@id":"https:\/\/www.ferloo.com\/#organization","name":"Ferloo","logo":"https:\/\/www.ferloo.com\/wp-content\/uploads\/2017\/04\/logo-last-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Sénégal/Aïd El-Kébir : l’ambassade d’Israël offre 50 moutons Flux des commentaires" href="https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />




<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"ferloo.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/d376d.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ferloo.com/?p=49625' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-aid-el-kebir-lambassade-disrael-offre-50-moutons%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-aid-el-kebir-lambassade-disrael-offre-50-moutons%2F&#038;format=xml" />

			<meta property="fb:pages" content="174136832603564" />
							<meta property="ia:markup_url" content="https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/?ia_markup=1" />
						<link rel="amphtml" href="https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/?amp_markup=1">
			<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"6a081b6d37","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'GTM-MJSM92W');
  ga('send', 'pageview');
</script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MJSM92W':true});</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/actualite/societe/",
                                "name": "Société"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/",
                                "name": "Sénégal/Aïd El-Kébir : l’ambassade d’Israël offre 50 moutons"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-49625 single-format-standard do-etfw senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></li>
</ul>
</li>
<li id="menu-item-44313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                mer, 15 Août 2018 02:27:39
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5b73818bc68c6_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5b73818bc8096 = new tdBlock();
block_td_uid_2_5b73818bc8096.id = "td_uid_2_5b73818bc8096";
block_td_uid_2_5b73818bc8096.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5b73818bc8096_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b73818bc8096_rand","tdc_css_class_style":"td_uid_2_5b73818bc8096_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b73818bc8096.td_column_number = "3";
block_td_uid_2_5b73818bc8096.block_type = "td_block_mega_menu";
block_td_uid_2_5b73818bc8096.post_count = "5";
block_td_uid_2_5b73818bc8096.found_posts = "3392";
block_td_uid_2_5b73818bc8096.header_color = "";
block_td_uid_2_5b73818bc8096.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b73818bc8096.max_num_pages = "679";
tdBlocksArray.push(block_td_uid_2_5b73818bc8096);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5b73818bc8096_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b73818bc8096" ><div id=td_uid_2_5b73818bc8096 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/therese-faye-diouf-a-alioune-badara-cisse-le-parti-dans-lequel-nous-militons-a-deja-son-candidat/" rel="bookmark" title="Thérèse Faye Diouf à Alioune Badara Cissé: &#8220;… le parti dans lequel nous militons, a déjà son candidat&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Thérèse Faye" title="Thérèse Faye Diouf à Alioune Badara Cissé: &#8220;… le parti dans lequel nous militons, a déjà son candidat&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/therese-faye-diouf-a-alioune-badara-cisse-le-parti-dans-lequel-nous-militons-a-deja-son-candidat/" rel="bookmark" title="Thérèse Faye Diouf à Alioune Badara Cissé: &#8220;… le parti dans lequel nous militons, a déjà son candidat&#8221;">Thérèse Faye Diouf à Alioune Badara Cissé: &#8220;… le parti dans lequel nous militons, a déjà son candidat&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/presidentielle-au-mali-la-mission-dobservation-europeenne-rend-ses-conclusions/" rel="bookmark" title="Présidentielle au Mali: la Mission d&#8217;observation européenne rend ses conclusions"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cecile Kayenge" title="Présidentielle au Mali: la Mission d&#8217;observation européenne rend ses conclusions"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/presidentielle-au-mali-la-mission-dobservation-europeenne-rend-ses-conclusions/" rel="bookmark" title="Présidentielle au Mali: la Mission d&#8217;observation européenne rend ses conclusions">Présidentielle au Mali: la Mission d&#8217;observation européenne rend ses conclusions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/presidentielle-2019-atepa-se-decide-ce-vendredi/" rel="bookmark" title="Présidentielle 2019 : Atepa se décide ce vendredi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/pierre-goudiaby-atepa-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/pierre-goudiaby-atepa-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/pierre-goudiaby-atepa-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/pierre-goudiaby-atepa-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/pierre-goudiaby-atepa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="pierre goudiaby atepa" title="Présidentielle 2019 : Atepa se décide ce vendredi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/presidentielle-2019-atepa-se-decide-ce-vendredi/" rel="bookmark" title="Présidentielle 2019 : Atepa se décide ce vendredi">Présidentielle 2019 : Atepa se décide ce vendredi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/el-hadji-hamidou-kasse-nous-avons-une-opposition-paresseuse-tres-peu-intelligente-bavarde/" rel="bookmark" title="El hadji Hamidou Kassé: « nous avons une opposition paresseuse, très peu intelligente, bavarde… »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Kassé El Hadji Hamidou" title="El hadji Hamidou Kassé: « nous avons une opposition paresseuse, très peu intelligente, bavarde… »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/el-hadji-hamidou-kasse-nous-avons-une-opposition-paresseuse-tres-peu-intelligente-bavarde/" rel="bookmark" title="El hadji Hamidou Kassé: « nous avons une opposition paresseuse, très peu intelligente, bavarde… »">El hadji Hamidou Kassé: « nous avons une opposition paresseuse, très peu intelligente, bavarde… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/sonko-a-rebeuss-jai-trouve-un-home-rayonnant-le-visage-fendu-dun-eclatant-sourire/" rel="bookmark" title="Sonko à Rebeuss: “j’ai trouvé un home rayonnant, le visage fendu d’un éclatant sourire…&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Ousmane-Sonko-PASTEF-1100x642-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Ousmane-Sonko-PASTEF-1100x642-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Ousmane-Sonko-PASTEF-1100x642-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Ousmane-Sonko-PASTEF-1100x642-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Ousmane-Sonko-PASTEF-1100x642-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ousmane Sonko PASTEF 1100x642" title="Sonko à Rebeuss: “j’ai trouvé un home rayonnant, le visage fendu d’un éclatant sourire…&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/sonko-a-rebeuss-jai-trouve-un-home-rayonnant-le-visage-fendu-dun-eclatant-sourire/" rel="bookmark" title="Sonko à Rebeuss: “j’ai trouvé un home rayonnant, le visage fendu d’un éclatant sourire…&#8221;">Sonko à Rebeuss: “j’ai trouvé un home rayonnant, le visage fendu d’un éclatant sourire…&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b73818bc8096" data-td_block_id="td_uid_2_5b73818bc8096"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b73818bc8096" data-td_block_id="td_uid_2_5b73818bc8096"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5b73818bd5560 = new tdBlock();
block_td_uid_3_5b73818bd5560.id = "td_uid_3_5b73818bd5560";
block_td_uid_3_5b73818bd5560.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5b73818bd5560_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b73818bd5560_rand","tdc_css_class_style":"td_uid_3_5b73818bd5560_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b73818bd5560.td_column_number = "3";
block_td_uid_3_5b73818bd5560.block_type = "td_block_mega_menu";
block_td_uid_3_5b73818bd5560.post_count = "5";
block_td_uid_3_5b73818bd5560.found_posts = "1757";
block_td_uid_3_5b73818bd5560.header_color = "";
block_td_uid_3_5b73818bd5560.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b73818bd5560.max_num_pages = "352";
tdBlocksArray.push(block_td_uid_3_5b73818bd5560);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5b73818bd5560_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b73818bd5560" ><div id=td_uid_3_5b73818bd5560 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/" rel="bookmark" title="Sénégal/Aïd El-Kébir : l’ambassade d’Israël offre 50 moutons"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Moutons tabaski" title="Sénégal/Aïd El-Kébir : l’ambassade d’Israël offre 50 moutons"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/" rel="bookmark" title="Sénégal/Aïd El-Kébir : l’ambassade d’Israël offre 50 moutons">Sénégal/Aïd El-Kébir : l’ambassade d’Israël offre 50 moutons</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-communaute-estudiantine-de-lucad-commemore-la-mort-de-feu-bassirou-faye/" rel="bookmark" title="LA COMMUNAUTÉ ESTUDIANTINE DE L’UCAD COMMÉMORE LA MORT DE FEU BASSIROU FAYE"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/bassirou-faye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/bassirou-faye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/bassirou-faye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/bassirou-faye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/bassirou-faye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bassirou faye" title="LA COMMUNAUTÉ ESTUDIANTINE DE L’UCAD COMMÉMORE LA MORT DE FEU BASSIROU FAYE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-communaute-estudiantine-de-lucad-commemore-la-mort-de-feu-bassirou-faye/" rel="bookmark" title="LA COMMUNAUTÉ ESTUDIANTINE DE L’UCAD COMMÉMORE LA MORT DE FEU BASSIROU FAYE">LA COMMUNAUTÉ ESTUDIANTINE DE L’UCAD COMMÉMORE LA MORT DE FEU BASSIROU FAYE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/%e2%80%8bziguinchor-le-pm-annonce-la-construction-dun-marche-sous-regional/" rel="bookmark" title="​Ziguinchor : Le PM annonce la construction d’un marché sous régional"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Mouhamed-Boune-Abdallah-Dionne-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Mouhamed-Boune-Abdallah-Dionne-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Mouhamed-Boune-Abdallah-Dionne-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Mouhamed-Boune-Abdallah-Dionne-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Mouhamed-Boune-Abdallah-Dionne-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mouhamed Boune Abdallah Dionne" title="​Ziguinchor : Le PM annonce la construction d’un marché sous régional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/%e2%80%8bziguinchor-le-pm-annonce-la-construction-dun-marche-sous-regional/" rel="bookmark" title="​Ziguinchor : Le PM annonce la construction d’un marché sous régional">​Ziguinchor : Le PM annonce la construction d’un marché sous régional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/drame-a-pikine-coumba-yade-poignarde-son-fils-de-3-mois/" rel="bookmark" title="Drame à Pikine : Coumba Yade poignarde son fils de 3 mois"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/DRAME-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/DRAME-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2018/08/DRAME-300x225.png 300w, https://www.ferloo.com/wp-content/uploads/2018/08/DRAME-600x450.png 600w, https://www.ferloo.com/wp-content/uploads/2018/08/DRAME-560x420.png 560w, https://www.ferloo.com/wp-content/uploads/2018/08/DRAME-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2018/08/DRAME-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2018/08/DRAME-238x178.png 238w, https://www.ferloo.com/wp-content/uploads/2018/08/DRAME-640x480.png 640w, https://www.ferloo.com/wp-content/uploads/2018/08/DRAME-681x511.png 681w, https://www.ferloo.com/wp-content/uploads/2018/08/DRAME.png 696w" sizes="(max-width: 180px) 100vw, 180px" alt="DRAME" title="Drame à Pikine : Coumba Yade poignarde son fils de 3 mois"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/drame-a-pikine-coumba-yade-poignarde-son-fils-de-3-mois/" rel="bookmark" title="Drame à Pikine : Coumba Yade poignarde son fils de 3 mois">Drame à Pikine : Coumba Yade poignarde son fils de 3 mois</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/attaque-a-main-armee-a-thies/" rel="bookmark" title="Attaque à main armée à Thiès"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Attaque-à-main-armée-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Attaque-à-main-armée-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Attaque-à-main-armée-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/08/Attaque-à-main-armée-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/08/Attaque-à-main-armée-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/08/Attaque-à-main-armée-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Attaque-à-main-armée-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Attaque-à-main-armée-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/08/Attaque-à-main-armée-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/08/Attaque-à-main-armée-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/08/Attaque-à-main-armée.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Attaque à main armée" title="Attaque à main armée à Thiès"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/attaque-a-main-armee-a-thies/" rel="bookmark" title="Attaque à main armée à Thiès">Attaque à main armée à Thiès</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b73818bd5560" data-td_block_id="td_uid_3_5b73818bd5560"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b73818bd5560" data-td_block_id="td_uid_3_5b73818bd5560"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5b73818bdf6d5 = new tdBlock();
block_td_uid_4_5b73818bdf6d5.id = "td_uid_4_5b73818bdf6d5";
block_td_uid_4_5b73818bdf6d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_5b73818bdf6d5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b73818bdf6d5_rand","tdc_css_class_style":"td_uid_4_5b73818bdf6d5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b73818bdf6d5.td_column_number = "3";
block_td_uid_4_5b73818bdf6d5.block_type = "td_block_mega_menu";
block_td_uid_4_5b73818bdf6d5.post_count = "5";
block_td_uid_4_5b73818bdf6d5.found_posts = "1154";
block_td_uid_4_5b73818bdf6d5.header_color = "";
block_td_uid_4_5b73818bdf6d5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b73818bdf6d5.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_4_5b73818bdf6d5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5b73818bdf6d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b73818bdf6d5" ><div id=td_uid_4_5b73818bdf6d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/amadou-ba-nouveau-president-du-conseil-des-gouverneurs-de-la-bidc/" rel="bookmark" title="AMADOU BA, NOUVEAU PRÉSIDENT DU CONSEIL DES GOUVERNEURS DE LA BIDC"><img width="180" height="120" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/01/Amadou-Bâ.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/01/Amadou-Bâ.jpg 1512w, https://www.ferloo.com/wp-content/uploads/2017/01/Amadou-Bâ-300x200.jpg 300w, https://www.ferloo.com/wp-content/uploads/2017/01/Amadou-Bâ-768x512.jpg 768w, https://www.ferloo.com/wp-content/uploads/2017/01/Amadou-Bâ-1024x683.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2017/01/Amadou-Bâ-450x300.jpg 450w, https://www.ferloo.com/wp-content/uploads/2017/01/Amadou-Bâ-750x500.jpg 750w, https://www.ferloo.com/wp-content/uploads/2017/01/Amadou-Bâ-1130x753.jpg 1130w, https://www.ferloo.com/wp-content/uploads/2017/01/Amadou-Bâ-1400x933.jpg 1400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AMADOU BA, NOUVEAU PRÉSIDENT DU CONSEIL DES GOUVERNEURS DE LA BIDC"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/amadou-ba-nouveau-president-du-conseil-des-gouverneurs-de-la-bidc/" rel="bookmark" title="AMADOU BA, NOUVEAU PRÉSIDENT DU CONSEIL DES GOUVERNEURS DE LA BIDC">AMADOU BA, NOUVEAU PRÉSIDENT DU CONSEIL DES GOUVERNEURS DE LA BIDC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/autoroute-a-peage-la-baisse-interviendra-avant-novembre/" rel="bookmark" title="Autoroute à péage : La baisse interviendra avant novembre"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/autoroute-a-peage-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/autoroute-a-peage-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/autoroute-a-peage-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/autoroute-a-peage-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/autoroute-a-peage-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="autoroute a peage" title="Autoroute à péage : La baisse interviendra avant novembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/autoroute-a-peage-la-baisse-interviendra-avant-novembre/" rel="bookmark" title="Autoroute à péage : La baisse interviendra avant novembre">Autoroute à péage : La baisse interviendra avant novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-sonatel-clame-un-chiffre-daffaires-de-5064-milliards-de-fcfa-au-premier-semestre-de-2018/" rel="bookmark" title="La Sonatel clame un chiffre d’affaires de 506,4 milliards de FCFA au premier semestre de 2018"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/07/sonatel-orange.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/07/sonatel-orange.jpg 720w, https://www.ferloo.com/wp-content/uploads/2016/07/sonatel-orange-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2016/07/sonatel-orange-320x240.jpg 320w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Sonatel clame un chiffre d’affaires de 506,4 milliards de FCFA au premier semestre de 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-sonatel-clame-un-chiffre-daffaires-de-5064-milliards-de-fcfa-au-premier-semestre-de-2018/" rel="bookmark" title="La Sonatel clame un chiffre d’affaires de 506,4 milliards de FCFA au premier semestre de 2018">La Sonatel clame un chiffre d’affaires de 506,4 milliards de FCFA au premier semestre de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/petrole-gaz-senegalais-la-guinee-bissau-reclame-sa-part-et-vise-ses-conditions/" rel="bookmark" title="Pétrole-gaz sénégalais : la Guinée-Bissau réclame sa part et vise ses conditions"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Pétrole-gaz-sénégal-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Pétrole-gaz-sénégal-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Pétrole-gaz-sénégal-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Pétrole-gaz-sénégal-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Pétrole-gaz-sénégal-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pétrole gaz sénégal" title="Pétrole-gaz sénégalais : la Guinée-Bissau réclame sa part et vise ses conditions"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/petrole-gaz-senegalais-la-guinee-bissau-reclame-sa-part-et-vise-ses-conditions/" rel="bookmark" title="Pétrole-gaz sénégalais : la Guinée-Bissau réclame sa part et vise ses conditions">Pétrole-gaz sénégalais : la Guinée-Bissau réclame sa part et vise ses conditions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cherte-et-rarete-de-la-pomme-de-terre-locale-des-nuages-sur-la-tabaski-2018/" rel="bookmark" title="Cherté et rareté de la pomme de terre locale, des nuages sur la Tabaski 2018"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-559x420.jpg 559w, https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale.jpg 614w" sizes="(max-width: 180px) 100vw, 180px" alt="pomme de terre locale" title="Cherté et rareté de la pomme de terre locale, des nuages sur la Tabaski 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cherte-et-rarete-de-la-pomme-de-terre-locale-des-nuages-sur-la-tabaski-2018/" rel="bookmark" title="Cherté et rareté de la pomme de terre locale, des nuages sur la Tabaski 2018">Cherté et rareté de la pomme de terre locale, des nuages sur la Tabaski 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b73818bdf6d5" data-td_block_id="td_uid_4_5b73818bdf6d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b73818bdf6d5" data-td_block_id="td_uid_4_5b73818bdf6d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5b73818be41e2 = new tdBlock();
block_td_uid_5_5b73818be41e2.id = "td_uid_5_5b73818be41e2";
block_td_uid_5_5b73818be41e2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5b73818be41e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b73818be41e2_rand","tdc_css_class_style":"td_uid_5_5b73818be41e2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b73818be41e2.td_column_number = "3";
block_td_uid_5_5b73818be41e2.block_type = "td_block_mega_menu";
block_td_uid_5_5b73818be41e2.post_count = "5";
block_td_uid_5_5b73818be41e2.found_posts = "794";
block_td_uid_5_5b73818be41e2.header_color = "";
block_td_uid_5_5b73818be41e2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b73818be41e2.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_5_5b73818be41e2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5b73818be41e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b73818be41e2" ><div id=td_uid_5_5b73818be41e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-fifa-menace-de-suspendre-le-nigeria-et-le-ghana/" rel="bookmark" title="LA FIFA MENACE DE SUSPENDRE LE NIGERIA ET LE GHANA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/FIFA-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/FIFA-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/FIFA-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/FIFA-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/FIFA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="FIFA" title="LA FIFA MENACE DE SUSPENDRE LE NIGERIA ET LE GHANA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-fifa-menace-de-suspendre-le-nigeria-et-le-ghana/" rel="bookmark" title="LA FIFA MENACE DE SUSPENDRE LE NIGERIA ET LE GHANA">LA FIFA MENACE DE SUSPENDRE LE NIGERIA ET LE GHANA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/liverpool-en-balade-contre-west-ham/" rel="bookmark" title="Liverpool en balade contre West Ham"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Liverpool-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Liverpool-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Liverpool-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Liverpool-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Liverpool-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Liverpool" title="Liverpool en balade contre West Ham"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/liverpool-en-balade-contre-west-ham/" rel="bookmark" title="Liverpool en balade contre West Ham">Liverpool en balade contre West Ham</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/premier-league-manchester-city-demarre-bien-la-defense-de-son-titre/" rel="bookmark" title="Premier League &#8211; Manchester City démarre bien la defense de son titre"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Premier-League-Manchester-City--180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Premier-League-Manchester-City--180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Premier-League-Manchester-City--80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Premier-League-Manchester-City--100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Premier-League-Manchester-City--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt=" Premier League Manchester City " title="Premier League &#8211; Manchester City démarre bien la defense de son titre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/premier-league-manchester-city-demarre-bien-la-defense-de-son-titre/" rel="bookmark" title="Premier League &#8211; Manchester City démarre bien la defense de son titre">Premier League &#8211; Manchester City démarre bien la defense de son titre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/linter-milan-et-monaco-ont-trouve-un-accord-pour-le-transfert-de-balde/" rel="bookmark" title="L&#8217;Inter Milan et Monaco ont trouvé un accord pour le transfert de Baldé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/11/Baldé-Diao-Keïta-1-595x400-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/11/Baldé-Diao-Keïta-1-595x400-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/11/Baldé-Diao-Keïta-1-595x400-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/11/Baldé-Diao-Keïta-1-595x400-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/11/Baldé-Diao-Keïta-1-595x400-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Baldé Diao Keïta 1 595x400" title="L&#8217;Inter Milan et Monaco ont trouvé un accord pour le transfert de Baldé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/linter-milan-et-monaco-ont-trouve-un-accord-pour-le-transfert-de-balde/" rel="bookmark" title="L&#8217;Inter Milan et Monaco ont trouvé un accord pour le transfert de Baldé">L&#8217;Inter Milan et Monaco ont trouvé un accord pour le transfert de Baldé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/aliou-cisse-et-son-staff-sont-alles-jusqua-paris-pour-evaluer-leurs-lions/" rel="bookmark" title="Aliou Cissé et son staff sont allés jusqu&#8217;à Paris pour évaluer leurs « lions »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/aliou-cissé-et-son-staf-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/aliou-cissé-et-son-staf-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/aliou-cissé-et-son-staf-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/aliou-cissé-et-son-staf-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/aliou-cissé-et-son-staf-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="aliou cissé et son staf" title="Aliou Cissé et son staff sont allés jusqu&#8217;à Paris pour évaluer leurs « lions »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/aliou-cisse-et-son-staff-sont-alles-jusqua-paris-pour-evaluer-leurs-lions/" rel="bookmark" title="Aliou Cissé et son staff sont allés jusqu&#8217;à Paris pour évaluer leurs « lions »">Aliou Cissé et son staff sont allés jusqu&#8217;à Paris pour évaluer leurs « lions »</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5b73818be41e2" id="td_uid_6_5b73818be50ef" data-td_block_id="td_uid_5_5b73818be41e2" data-td_filter_value="" href="https://www.ferloo.com/actualite/sports/">Tout</a><a class="mega-menu-sub-cat-td_uid_5_5b73818be41e2"  id="td_uid_7_5b73818be517f" data-td_block_id="td_uid_5_5b73818be41e2" data-td_filter_value="22" href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a><a class="mega-menu-sub-cat-td_uid_5_5b73818be41e2"  id="td_uid_8_5b73818be520f" data-td_block_id="td_uid_5_5b73818be41e2" data-td_filter_value="24" href="https://www.ferloo.com/actualite/sports/football/">Football</a><a class="mega-menu-sub-cat-td_uid_5_5b73818be41e2"  id="td_uid_9_5b73818be52b1" data-td_block_id="td_uid_5_5b73818be41e2" data-td_filter_value="25" href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a><a class="mega-menu-sub-cat-td_uid_5_5b73818be41e2"  id="td_uid_10_5b73818be533f" data-td_block_id="td_uid_5_5b73818be41e2" data-td_filter_value="18" href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b73818be41e2" data-td_block_id="td_uid_5_5b73818be41e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b73818be41e2" data-td_block_id="td_uid_5_5b73818be41e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5b73818bea96d = new tdBlock();
block_td_uid_11_5b73818bea96d.id = "td_uid_11_5b73818bea96d";
block_td_uid_11_5b73818bea96d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_5b73818bea96d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5b73818bea96d_rand","tdc_css_class_style":"td_uid_11_5b73818bea96d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5b73818bea96d.td_column_number = "3";
block_td_uid_11_5b73818bea96d.block_type = "td_block_mega_menu";
block_td_uid_11_5b73818bea96d.post_count = "5";
block_td_uid_11_5b73818bea96d.found_posts = "1044";
block_td_uid_11_5b73818bea96d.header_color = "";
block_td_uid_11_5b73818bea96d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b73818bea96d.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_11_5b73818bea96d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5b73818bea96d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5b73818bea96d" ><div id=td_uid_11_5b73818bea96d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/un-agent-electoral-tue-au-mali/" rel="bookmark" title="Un agent électoral tué au Mali"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Mali-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Mali-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Mali-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Mali-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Mali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mali" title="Un agent électoral tué au Mali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/un-agent-electoral-tue-au-mali/" rel="bookmark" title="Un agent électoral tué au Mali">Un agent électoral tué au Mali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/2e-tour-presidentielle-mali-des-soupcons-de-fraude-emaillent-le-scrutin/" rel="bookmark" title="2e tour Présidentielle Mali : des soupçons de fraude émaillent le scrutin"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Présidentielle-Mali-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Présidentielle-Mali-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Présidentielle-Mali-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Présidentielle-Mali-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Présidentielle-Mali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Présidentielle Mali" title="2e tour Présidentielle Mali : des soupçons de fraude émaillent le scrutin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/2e-tour-presidentielle-mali-des-soupcons-de-fraude-emaillent-le-scrutin/" rel="bookmark" title="2e tour Présidentielle Mali : des soupçons de fraude émaillent le scrutin">2e tour Présidentielle Mali : des soupçons de fraude émaillent le scrutin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cote-divoire-simone-gbagbo-libre/" rel="bookmark" title="Côte d&#8217;Ivoire: Simone Gbagbo libre"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Simone-Gbagbo-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Simone-Gbagbo-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Simone-Gbagbo-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Simone-Gbagbo-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Simone-Gbagbo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Simone Gbagbo" title="Côte d&#8217;Ivoire: Simone Gbagbo libre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cote-divoire-simone-gbagbo-libre/" rel="bookmark" title="Côte d&#8217;Ivoire: Simone Gbagbo libre">Côte d&#8217;Ivoire: Simone Gbagbo libre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/drame-en-italie-4-senegalais-meurent-dans-un-accident/" rel="bookmark" title="Drame en Italie : 4 Sénégalais meurent dans un accident"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/accident-en-italie-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/accident-en-italie-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/accident-en-italie-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/accident-en-italie-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/accident-en-italie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt=" accident en italie" title="Drame en Italie : 4 Sénégalais meurent dans un accident"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/drame-en-italie-4-senegalais-meurent-dans-un-accident/" rel="bookmark" title="Drame en Italie : 4 Sénégalais meurent dans un accident">Drame en Italie : 4 Sénégalais meurent dans un accident</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mali-un-second-tour-entre-ibk-et-cisse/" rel="bookmark" title="Mali : Un second tour entre IBK et Cissé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/présidentiel-mali-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/présidentiel-mali-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/présidentiel-mali-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/présidentiel-mali-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/présidentiel-mali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="présidentiel mali" title="Mali : Un second tour entre IBK et Cissé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mali-un-second-tour-entre-ibk-et-cisse/" rel="bookmark" title="Mali : Un second tour entre IBK et Cissé">Mali : Un second tour entre IBK et Cissé</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5b73818bea96d" id="td_uid_12_5b73818beb9b2" data-td_block_id="td_uid_11_5b73818bea96d" data-td_filter_value="" href="https://www.ferloo.com/actualite/international/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5b73818bea96d"  id="td_uid_13_5b73818beba62" data-td_block_id="td_uid_11_5b73818bea96d" data-td_filter_value="19" href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_11_5b73818bea96d"  id="td_uid_14_5b73818bebb0c" data-td_block_id="td_uid_11_5b73818bea96d" data-td_filter_value="20" href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a><a class="mega-menu-sub-cat-td_uid_11_5b73818bea96d"  id="td_uid_15_5b73818bebba1" data-td_block_id="td_uid_11_5b73818bea96d" data-td_filter_value="21" href="https://www.ferloo.com/actualite/international/asie/">Asie</a><a class="mega-menu-sub-cat-td_uid_11_5b73818bea96d"  id="td_uid_16_5b73818bebc4f" data-td_block_id="td_uid_11_5b73818bea96d" data-td_filter_value="23" href="https://www.ferloo.com/actualite/international/europe/">Europe</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b73818bea96d" data-td_block_id="td_uid_11_5b73818bea96d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5b73818bea96d" data-td_block_id="td_uid_11_5b73818bea96d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5b73818bee73c = new tdBlock();
block_td_uid_17_5b73818bee73c.id = "td_uid_17_5b73818bee73c";
block_td_uid_17_5b73818bee73c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_17_5b73818bee73c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5b73818bee73c_rand","tdc_css_class_style":"td_uid_17_5b73818bee73c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5b73818bee73c.td_column_number = "3";
block_td_uid_17_5b73818bee73c.block_type = "td_block_mega_menu";
block_td_uid_17_5b73818bee73c.post_count = "5";
block_td_uid_17_5b73818bee73c.found_posts = "230";
block_td_uid_17_5b73818bee73c.header_color = "";
block_td_uid_17_5b73818bee73c.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b73818bee73c.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_17_5b73818bee73c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5b73818bee73c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5b73818bee73c" ><div id=td_uid_17_5b73818bee73c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/les-vacances-citoyennes-2018-sous-le-signe-de-lengagement-citoyen-volontaire/" rel="bookmark" title="LES VACANCES CITOYENNES 2018 SOUS LE SIGNE DE L’ENGAGEMENT CITOYEN VOLONTAIRE"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="vacance citoyenne" title="LES VACANCES CITOYENNES 2018 SOUS LE SIGNE DE L’ENGAGEMENT CITOYEN VOLONTAIRE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-vacances-citoyennes-2018-sous-le-signe-de-lengagement-citoyen-volontaire/" rel="bookmark" title="LES VACANCES CITOYENNES 2018 SOUS LE SIGNE DE L’ENGAGEMENT CITOYEN VOLONTAIRE">LES VACANCES CITOYENNES 2018 SOUS LE SIGNE DE L’ENGAGEMENT CITOYEN VOLONTAIRE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/linstitut-francais-de-dakar-rend-hommage-a-djibril-diop-mambety-le-18-juillet/" rel="bookmark" title="L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="djibril diop mambety" title="L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/linstitut-francais-de-dakar-rend-hommage-a-djibril-diop-mambety-le-18-juillet/" rel="bookmark" title="L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET">L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/48507-2/" rel="bookmark" title="UNE RÉUNION D’ÉVALUATION DE LA 10ÈME ÉDITION DU FESNAC S’OUVRE JEUDI"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/abdou-latif-coulibaly-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/abdou-latif-coulibaly-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/abdou-latif-coulibaly-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/abdou-latif-coulibaly-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/abdou-latif-coulibaly-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="abdou latif coulibaly" title="UNE RÉUNION D’ÉVALUATION DE LA 10ÈME ÉDITION DU FESNAC S’OUVRE JEUDI"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/48507-2/" rel="bookmark" title="UNE RÉUNION D’ÉVALUATION DE LA 10ÈME ÉDITION DU FESNAC S’OUVRE JEUDI">UNE RÉUNION D’ÉVALUATION DE LA 10ÈME ÉDITION DU FESNAC S’OUVRE JEUDI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/makhpro-boy-kl-et-baye-mbaye-gan-gui-episode-24-partie-3/" rel="bookmark" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 24- Partie 3"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Baye Mbaye" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 24- Partie 3"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/makhpro-boy-kl-et-baye-mbaye-gan-gui-episode-24-partie-3/" rel="bookmark" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 24- Partie 3">Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 24- Partie 3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/makhpro-boy-kl-et-baye-mbaye-gan-gui-episode-23-partie-2/" rel="bookmark" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 23 &#8211; Partie 2"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Baye Mbaye" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 23 &#8211; Partie 2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/makhpro-boy-kl-et-baye-mbaye-gan-gui-episode-23-partie-2/" rel="bookmark" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 23 &#8211; Partie 2">Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 23 &#8211; Partie 2</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5b73818bee73c" data-td_block_id="td_uid_17_5b73818bee73c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5b73818bee73c" data-td_block_id="td_uid_17_5b73818bee73c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5b73818bf2c36 = new tdBlock();
block_td_uid_18_5b73818bf2c36.id = "td_uid_18_5b73818bf2c36";
block_td_uid_18_5b73818bf2c36.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_18_5b73818bf2c36_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5b73818bf2c36_rand","tdc_css_class_style":"td_uid_18_5b73818bf2c36_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5b73818bf2c36.td_column_number = "3";
block_td_uid_18_5b73818bf2c36.block_type = "td_block_mega_menu";
block_td_uid_18_5b73818bf2c36.post_count = "5";
block_td_uid_18_5b73818bf2c36.found_posts = "80";
block_td_uid_18_5b73818bf2c36.header_color = "";
block_td_uid_18_5b73818bf2c36.ajax_pagination_infinite_stop = "";
block_td_uid_18_5b73818bf2c36.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_18_5b73818bf2c36);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5b73818bf2c36_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5b73818bf2c36" ><div id=td_uid_18_5b73818bf2c36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bagarre entre booba et kaaris" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux">Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="booba kaaris" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly">Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/une-nigeriane-de-5-ans-designee-la-plus-belle-fille-du-monde-sur-instagram-photos/" rel="bookmark" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Une Nigériane de 5" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/une-nigeriane-de-5-ans-designee-la-plus-belle-fille-du-monde-sur-instagram-photos/" rel="bookmark" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)">Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/oumou-sow-pourquoi-jai-lache-karim-pour-macky/" rel="bookmark" title="Oumou Sow : «Pourquoi j’ai lâché Karim pour Macky »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/11/oumou-sow2-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/11/oumou-sow2-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/11/oumou-sow2-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/11/oumou-sow2-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/11/oumou-sow2-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2017/11/oumou-sow2-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="oumou sow2" title="Oumou Sow : «Pourquoi j’ai lâché Karim pour Macky »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/oumou-sow-pourquoi-jai-lache-karim-pour-macky/" rel="bookmark" title="Oumou Sow : «Pourquoi j’ai lâché Karim pour Macky »">Oumou Sow : «Pourquoi j’ai lâché Karim pour Macky »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/justin-bieber-et-sa-fiancee-hailey-baldwin-preparent-leur-mariage/" rel="bookmark" title="Justin Bieber et sa fiancée Hailey Baldwin préparent leur mariage"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/justin-bieber-et-hailey-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/justin-bieber-et-hailey-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/justin-bieber-et-hailey-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/justin-bieber-et-hailey-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/justin-bieber-et-hailey-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="justin bieber et hailey" title="Justin Bieber et sa fiancée Hailey Baldwin préparent leur mariage"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/justin-bieber-et-sa-fiancee-hailey-baldwin-preparent-leur-mariage/" rel="bookmark" title="Justin Bieber et sa fiancée Hailey Baldwin préparent leur mariage">Justin Bieber et sa fiancée Hailey Baldwin préparent leur mariage</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5b73818bf2c36" data-td_block_id="td_uid_18_5b73818bf2c36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5b73818bf2c36" data-td_block_id="td_uid_18_5b73818bf2c36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5b73818c01b62 = new tdBlock();
block_td_uid_19_5b73818c01b62.id = "td_uid_19_5b73818c01b62";
block_td_uid_19_5b73818c01b62.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_19_5b73818c01b62_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5b73818c01b62_rand","tdc_css_class_style":"td_uid_19_5b73818c01b62_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5b73818c01b62.td_column_number = "3";
block_td_uid_19_5b73818c01b62.block_type = "td_block_mega_menu";
block_td_uid_19_5b73818c01b62.post_count = "5";
block_td_uid_19_5b73818c01b62.found_posts = "214";
block_td_uid_19_5b73818c01b62.header_color = "";
block_td_uid_19_5b73818c01b62.ajax_pagination_infinite_stop = "";
block_td_uid_19_5b73818c01b62.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_19_5b73818c01b62);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5b73818c01b62_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5b73818c01b62" ><div id=td_uid_19_5b73818c01b62 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/regulation-de-laudiovisuel-le-cnra-remplace-par-la-harca/" rel="bookmark" title="Régulation de l’audiovisuel : Le CNRA remplacé par la HARCA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Le-CNRA-la-HARCA-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Le-CNRA-la-HARCA-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Le-CNRA-la-HARCA-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Le-CNRA-la-HARCA-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Le-CNRA-la-HARCA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Le CNRA la HARCA" title="Régulation de l’audiovisuel : Le CNRA remplacé par la HARCA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/regulation-de-laudiovisuel-le-cnra-remplace-par-la-harca/" rel="bookmark" title="Régulation de l’audiovisuel : Le CNRA remplacé par la HARCA">Régulation de l’audiovisuel : Le CNRA remplacé par la HARCA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"><img width="180" height="120" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg 600w, https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo-300x200.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ferloo.com/saliou_dyallo/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »">Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-resume-du-match-belgique-vs-angleterre/" rel="bookmark" title="Mondial 2018: Vidéo-Résumé du match Belgique vs Angleterre"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/maxresdefault-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/maxresdefault-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/maxresdefault-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/maxresdefault-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/maxresdefault-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mondial 2018: Vidéo-Résumé du match Belgique vs Angleterre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-resume-du-match-belgique-vs-angleterre/" rel="bookmark" title="Mondial 2018: Vidéo-Résumé du match Belgique vs Angleterre">Mondial 2018: Vidéo-Résumé du match Belgique vs Angleterre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/linstitut-francais-de-dakar-rend-hommage-a-djibril-diop-mambety-le-18-juillet/" rel="bookmark" title="L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="djibril diop mambety" title="L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/linstitut-francais-de-dakar-rend-hommage-a-djibril-diop-mambety-le-18-juillet/" rel="bookmark" title="L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET">L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/revue-de-presse-rfm-du-jeudi-24-mai-2018-avec-mamadou-mouhamed-ndiaye/" rel="bookmark" title="Revue de Presse Rfm du Jeudi 24 Mai 2018 Avec Mamadou Mouhamed Ndiaye"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="revue de presse" title="Revue de Presse Rfm du Jeudi 24 Mai 2018 Avec Mamadou Mouhamed Ndiaye"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/revue-de-presse-rfm-du-jeudi-24-mai-2018-avec-mamadou-mouhamed-ndiaye/" rel="bookmark" title="Revue de Presse Rfm du Jeudi 24 Mai 2018 Avec Mamadou Mouhamed Ndiaye">Revue de Presse Rfm du Jeudi 24 Mai 2018 Avec Mamadou Mouhamed Ndiaye</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5b73818c01b62" id="td_uid_20_5b73818c02cac" data-td_block_id="td_uid_19_5b73818c01b62" data-td_filter_value="" href="https://www.ferloo.com/video/">Tout</a><a class="mega-menu-sub-cat-td_uid_19_5b73818c01b62"  id="td_uid_21_5b73818c02d2e" data-td_block_id="td_uid_19_5b73818c01b62" data-td_filter_value="7273" href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5b73818c01b62" data-td_block_id="td_uid_19_5b73818c01b62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5b73818c01b62" data-td_block_id="td_uid_19_5b73818c01b62"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-49625" class="post-49625 post type-post status-publish format-standard has-post-thumbnail hentry category-societe category-une tag-israel tag-moutons tag-senegal tag-social tag-tabaski" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Société" class="entry-crumb" href="https://www.ferloo.com/actualite/societe/">Société</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sénégal/Aïd El-Kébir : l’ambassade d’Israël offre 50 moutons</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/societe/">Société</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Sénégal/Aïd El-Kébir : l’ambassade d’Israël offre 50 moutons</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T21:23:43+00:00" >14 août 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-49625">9</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-aid-el-kebir-lambassade-disrael-offre-50-moutons%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=S%C3%A9n%C3%A9gal%2FA%C3%AFd+El-K%C3%A9bir+%3A+l%E2%80%99ambassade+d%E2%80%99Isra%C3%ABl+offre+50+moutons&url=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-aid-el-kebir-lambassade-disrael-offre-50-moutons%2F&via=ferloomedias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=S%C3%A9n%C3%A9gal%2FA%C3%AFd+El-K%C3%A9bir+%3A+l%E2%80%99ambassade+d%E2%80%99Isra%C3%ABl+offre+50+moutons%20-%20https%3A%2F%2Fwww.ferloo.com%2Fsenegal-aid-el-kebir-lambassade-disrael-offre-50-moutons%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/" data-text="Sénégal/Aïd El-Kébir : l’ambassade d’Israël offre 50 moutons" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski.jpg" data-caption="Moutons tabaski"><img width="640" height="320" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski-640x320.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski-640x320.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski-300x150.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski-1024x512.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski-600x300.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski-840x420.jpg 840w, https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski-681x341.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski.jpg 1500w" sizes="(max-width: 640px) 100vw, 640px" alt="Moutons tabaski" title="Moutons-tabaski"/></a><figcaption class="wp-caption-text">Moutons tabaski</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_22_5b73818c06be9_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Le nouvel ambassadeur désigné d’Israël au Sénégal, Roi Rosenblit a octroyé, mardi à Dakar, cinquante moutons à des organisations de protection des droits de l’enfant et des personnes handicapées en vue de la fête de l’Aïd El-Kébir prévue le 22 août 2018, a constaté APA.</strong></p>
<p>Roi Rosenblit, perpétue ainsi une tradition de sa chancellerie vieille de dix ans et qui symbolise « l’amitié, l’entre-aide et la solidarité entre les peuples d’Israël et du Sénégal».</p>
<p>Ce don de mouton est la première activité du diplomate israélien qui attend l’aval de la présidence de la République et du ministère des affaires étrangères pour présenter ses lettres de créances.  (APA)</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_23_5b73818c06c48_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ferloo.com/tag/israel/">Israël</a></li><li><a href="https://www.ferloo.com/tag/moutons/">moutons</a></li><li><a href="https://www.ferloo.com/tag/senegal/">Sénégal</a></li><li><a href="https://www.ferloo.com/tag/social/">social</a></li><li><a href="https://www.ferloo.com/tag/tabaski/">Tabaski</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-aid-el-kebir-lambassade-disrael-offre-50-moutons%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=S%C3%A9n%C3%A9gal%2FA%C3%AFd+El-K%C3%A9bir+%3A+l%E2%80%99ambassade+d%E2%80%99Isra%C3%ABl+offre+50+moutons&url=https%3A%2F%2Fwww.ferloo.com%2Fsenegal-aid-el-kebir-lambassade-disrael-offre-50-moutons%2F&via=ferloomedias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=S%C3%A9n%C3%A9gal%2FA%C3%AFd+El-K%C3%A9bir+%3A+l%E2%80%99ambassade+d%E2%80%99Isra%C3%ABl+offre+50+moutons%20-%20https%3A%2F%2Fwww.ferloo.com%2Fsenegal-aid-el-kebir-lambassade-disrael-offre-50-moutons%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/" data-text="Sénégal/Aïd El-Kébir : l’ambassade d’Israël offre 50 moutons" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent </span><a href="https://www.ferloo.com/presidentielle-au-mali-la-mission-dobservation-europeenne-rend-ses-conclusions/">Présidentielle au Mali: la Mission d&#8217;observation européenne rend ses conclusions</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.ferloo.com/49628-2/">Condé rappelle son ambassadeur au Sénégal</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2018-08-14T21:23:43+00:00"><meta itemprop="dateModified" content="2018-08-14T21:23:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Sénégal/Aïd El-Kébir : l’ambassade d’Israël offre 50 moutons"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2018/08/Moutons-tabaski.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_24_5b73818c076cd = new tdBlock();
block_td_uid_24_5b73818c076cd.id = "td_uid_24_5b73818c076cd";
block_td_uid_24_5b73818c076cd.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_24_5b73818c076cd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5b73818c076cd_rand","tdc_css_class_style":"td_uid_24_5b73818c076cd_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":49625,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_24_5b73818c076cd.td_column_number = "3";
block_td_uid_24_5b73818c076cd.block_type = "td_block_related_posts";
block_td_uid_24_5b73818c076cd.post_count = "6";
block_td_uid_24_5b73818c076cd.found_posts = "6902";
block_td_uid_24_5b73818c076cd.header_color = "";
block_td_uid_24_5b73818c076cd.ajax_pagination_infinite_stop = "";
block_td_uid_24_5b73818c076cd.max_num_pages = "1151";
tdBlocksArray.push(block_td_uid_24_5b73818c076cd);
</script><div class="td_block_wrap td_block_related_posts td_uid_24_5b73818c076cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5b73818c076cd" ><h4 class="td-related-title"><a id="td_uid_25_5b73818c081ee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5b73818c076cd" href="#">Articles connexes</a><a id="td_uid_26_5b73818c08229" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5b73818c076cd" href="#">En savoir plus sur l'auteur</a></h4><div id=td_uid_24_5b73818c076cd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/therese-faye-diouf-a-alioune-badara-cisse-le-parti-dans-lequel-nous-militons-a-deja-son-candidat/" rel="bookmark" title="Thérèse Faye Diouf à Alioune Badara Cissé: &#8220;… le parti dans lequel nous militons, a déjà son candidat&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Thérèse Faye" title="Thérèse Faye Diouf à Alioune Badara Cissé: &#8220;… le parti dans lequel nous militons, a déjà son candidat&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/therese-faye-diouf-a-alioune-badara-cisse-le-parti-dans-lequel-nous-militons-a-deja-son-candidat/" rel="bookmark" title="Thérèse Faye Diouf à Alioune Badara Cissé: &#8220;… le parti dans lequel nous militons, a déjà son candidat&#8221;">Thérèse Faye Diouf à Alioune Badara Cissé: &#8220;… le parti dans lequel nous militons, a déjà son candidat&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/49628-2/" rel="bookmark" title="Condé rappelle son ambassadeur au Sénégal"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Alpha-Condé-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Alpha-Condé-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/08/Alpha-Condé-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Alpha-Condé-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Alpha-Condé-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Alpha Condé" title="Condé rappelle son ambassadeur au Sénégal"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/49628-2/" rel="bookmark" title="Condé rappelle son ambassadeur au Sénégal">Condé rappelle son ambassadeur au Sénégal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/presidentielle-au-mali-la-mission-dobservation-europeenne-rend-ses-conclusions/" rel="bookmark" title="Présidentielle au Mali: la Mission d&#8217;observation européenne rend ses conclusions"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Cecile Kayenge" title="Présidentielle au Mali: la Mission d&#8217;observation européenne rend ses conclusions"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/presidentielle-au-mali-la-mission-dobservation-europeenne-rend-ses-conclusions/" rel="bookmark" title="Présidentielle au Mali: la Mission d&#8217;observation européenne rend ses conclusions">Présidentielle au Mali: la Mission d&#8217;observation européenne rend ses conclusions</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-fifa-menace-de-suspendre-le-nigeria-et-le-ghana/" rel="bookmark" title="LA FIFA MENACE DE SUSPENDRE LE NIGERIA ET LE GHANA"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/FIFA-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/FIFA-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/08/FIFA-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/FIFA-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/FIFA-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="FIFA" title="LA FIFA MENACE DE SUSPENDRE LE NIGERIA ET LE GHANA"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-fifa-menace-de-suspendre-le-nigeria-et-le-ghana/" rel="bookmark" title="LA FIFA MENACE DE SUSPENDRE LE NIGERIA ET LE GHANA">LA FIFA MENACE DE SUSPENDRE LE NIGERIA ET LE GHANA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-communaute-estudiantine-de-lucad-commemore-la-mort-de-feu-bassirou-faye/" rel="bookmark" title="LA COMMUNAUTÉ ESTUDIANTINE DE L’UCAD COMMÉMORE LA MORT DE FEU BASSIROU FAYE"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/bassirou-faye-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/bassirou-faye-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/08/bassirou-faye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/bassirou-faye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/bassirou-faye-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="bassirou faye" title="LA COMMUNAUTÉ ESTUDIANTINE DE L’UCAD COMMÉMORE LA MORT DE FEU BASSIROU FAYE"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-communaute-estudiantine-de-lucad-commemore-la-mort-de-feu-bassirou-faye/" rel="bookmark" title="LA COMMUNAUTÉ ESTUDIANTINE DE L’UCAD COMMÉMORE LA MORT DE FEU BASSIROU FAYE">LA COMMUNAUTÉ ESTUDIANTINE DE L’UCAD COMMÉMORE LA MORT DE FEU BASSIROU FAYE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/%e2%80%8bziguinchor-le-pm-annonce-la-construction-dun-marche-sous-regional/" rel="bookmark" title="​Ziguinchor : Le PM annonce la construction d’un marché sous régional"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Mouhamed-Boune-Abdallah-Dionne-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Mouhamed-Boune-Abdallah-Dionne-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/08/Mouhamed-Boune-Abdallah-Dionne-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Mouhamed-Boune-Abdallah-Dionne-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Mouhamed-Boune-Abdallah-Dionne-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Mouhamed Boune Abdallah Dionne" title="​Ziguinchor : Le PM annonce la construction d’un marché sous régional"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/%e2%80%8bziguinchor-le-pm-annonce-la-construction-dun-marche-sous-regional/" rel="bookmark" title="​Ziguinchor : Le PM annonce la construction d’un marché sous régional">​Ziguinchor : Le PM annonce la construction d’un marché sous régional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5b73818c076cd" data-td_block_id="td_uid_24_5b73818c076cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5b73818c076cd" data-td_block_id="td_uid_24_5b73818c076cd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/senegal-aid-el-kebir-lambassade-disrael-offre-50-moutons/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site web" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='49625' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e978c6d8bc" /></p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='6735b82ce0e65291c070af895d75bbf1';
hf1V='364339f046a7738021974711bc70d17c';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_27_5b73818c0ac83_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_28_5b73818c0ad75_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5b73818c0ad75" ><div id=td_uid_28_5b73818c0ad75 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_29_5b73818c0ae4d_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_29_5b73818c0ae4d class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_29_5b73818c0ae4d" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Conversion</span></h4><div class="textwidget custom-html-widget"><div id="xecurrencywidget"></div>
<script>var xeCurrencyWidget = {"domain":"www.ferloo.com","language":"fr","size":"compact"};</script>
<script src="https://www.xe.com/syndication/currencyconverterwidget.js"></script></div></aside><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Contacts</span></h4>			<div class="textwidget"><strong style="color:#3E9A4B;">Contacts Info</strong><br />
<strong style="color:#3E9A4B;">Dirpub:</strong> Junior Talo'o <br />
<strong style="color:#3E9A4B;">Gérante Intérimaire:</strong> Coumba Ba <br />
 <strong style="color:#3E9A4B;">Rédacteur en chef:</strong> Abdou Timera <br /> 
<strong style="color:#3E9A4B;">Agent Administratif: </strong>Samba Sokhna
<strong style="color:#3E9A4B;">Téléphone: </strong>775850113 | 775151224<br />
<strong style="color:#3E9A4B;">Email:</strong> &#x61;bt&#x69;&#109;e&#x72;&#97;&#64;&#x79;&#x61;h&#x6f;&#x6f;.f&#x72;
<br />
<strong style="color:#3E9A4B;">FERLOO:</strong> ISSN 0850-3117</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>suivez-nous sur FaceBook</span></div>	<div class="fb-page" style="border:1px solid #8DC820"
			 data-width="250"
	 	
	 data-height="240"
     data-href="https://www.facebook.com/ferloonews/?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="1" 
     data-show-facepile="true"  
	 
	 			data-tabs="timeline"
		
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Ferloo 2008-2018 | Powered & Maintained by<a  href="http://bit.ly/2pptA6j" target="_blank" title="Saliou Dyallo">SaliouDyallo</a>                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='6735b82ce0e65291c070af895d75bbf1';
hf4V='364339f046a7738021974711bc70d17c';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS DE BILLETS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/therese-faye-diouf-a-alioune-badara-cisse-le-parti-dans-lequel-nous-militons-a-deja-son-candidat/" rel="bookmark" title="Thérèse Faye Diouf à Alioune Badara Cissé: &#8220;… le parti dans lequel nous militons, a déjà son candidat&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Thérèse-Faye-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Thérèse Faye" title="Thérèse Faye Diouf à Alioune Badara Cissé: &#8220;… le parti dans lequel nous militons, a déjà son candidat&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/therese-faye-diouf-a-alioune-badara-cisse-le-parti-dans-lequel-nous-militons-a-deja-son-candidat/" rel="bookmark" title="Thérèse Faye Diouf à Alioune Badara Cissé: &#8220;… le parti dans lequel nous militons, a déjà son candidat&#8221;">Thérèse Faye Diouf à Alioune Badara Cissé: &#8220;… le parti dans lequel...</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/49628-2/" rel="bookmark" title="Condé rappelle son ambassadeur au Sénégal"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Alpha-Condé-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Alpha-Condé-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Alpha-Condé-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Alpha-Condé-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Alpha-Condé-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Alpha Condé" title="Condé rappelle son ambassadeur au Sénégal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/49628-2/" rel="bookmark" title="Condé rappelle son ambassadeur au Sénégal">Condé rappelle son ambassadeur au Sénégal</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/presidentielle-au-mali-la-mission-dobservation-europeenne-rend-ses-conclusions/" rel="bookmark" title="Présidentielle au Mali: la Mission d&#8217;observation européenne rend ses conclusions"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Cecile-Kayenge-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Cecile Kayenge" title="Présidentielle au Mali: la Mission d&#8217;observation européenne rend ses conclusions"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/presidentielle-au-mali-la-mission-dobservation-europeenne-rend-ses-conclusions/" rel="bookmark" title="Présidentielle au Mali: la Mission d&#8217;observation européenne rend ses conclusions">Présidentielle au Mali: la Mission d&#8217;observation européenne rend ses conclusions</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5b73818c0dd6d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
html {
    margin-top: 0px !important;
    background: #f9f9f9;
}

.widget_wysija_cont .wysija-submit {
    background: #3e9a4b;
}

.td-sub-footer-container .td-pb-span4, .td-sub-footer-container .td-pb-span8 {
    border-left: none;
    width: 350px;
}

.td-pb-padding-side {
    padding: 0 12px 0 9px;
}

.td_block_trending_now .entry-title a {
    color: #3e9a4b;
    font-size: 14px;
}

.entry-crumbs {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 10px;
    line-height: 15px;
    color: #c3c3c3;
    position: relative;
    top: 0px;
}

#td-header-menu ul li a {
    /* min-height: 44px; */
    font-size: 12px;
}

h3.entry-title.td-module-title {
    font-weight: bold;
    font-size:16px;
}

.td-excerpt, .td-module-excerpt {
    margin-bottom: 15px;
    color: #444;
    font-size: 14px;
    line-height: 18px;
}

h4.block-title span {
    font-size: 16px;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
    padding: 5px;
}





.td-header-row.td-header-header {
    background: #326139;
    }
    

.td-header-sp-logo img {
    bottom: 0;
    max-height: 90px;
    left: 0;
    margin: auto;
    position: absolute;
    right: 0;
    top: 0;
    border: 3px solid #3e9a4b;
}


   .td-container {
    border-bottom: 1px solid #e6e6e6;
    position: relative;
    clear: both;
    z-index: 1;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
}


</style>

<script type="text/javascript">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97491345-1', 'auto');
  ga('send', 'pageview');
  
 

!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxktb');
twq('track','PageView');


  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>








<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/26fec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[49625]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/saliou_dyallo/mon-custom-css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/saliou_dyallo';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b73818c0df7d"></textarea>
						<div id="td_live_css_uid_1_5b73818c0df7d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b73818c0df7d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b73818c0df7d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2018-08-15 02:27:40 by W3 Total Cache
-->