<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Résolution Générale du Bureau Politique  du 10 Février 2018 | Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Résolution Générale du Bureau Politique  du 10 Février 2018 | Ferloo" />
<meta property="og:description" content="Ferloo.com-Le Bureau Politique de la Ligue Démocratique s’est réuni, en session extraordinaire, ce Samedi 10 Février 2018 à Dakar, sous la présidence du camarade Nicolas NDIAYE, Secrétaire général par intérim du parti. Toutes les fédérations et les organisations intégrées des femmes, des jeunes, des ainés et des cadres étaient représentés à cette importante rencontre.  Au &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:publisher" content="https://www.facebook.com/ferloonews/" />
<meta property="article:tag" content="ligue démocratique" />
<meta property="article:tag" content="suspension" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2018-02-11T12:29:36+00:00" />
<meta property="fb:app_id" content="243516569482764" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="844" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ferloo.com-Le Bureau Politique de la Ligue Démocratique s’est réuni, en session extraordinaire, ce Samedi 10 Février 2018 à Dakar, sous la présidence du camarade Nicolas NDIAYE, Secrétaire général par intérim du parti. Toutes les fédérations et les organisations intégrées des femmes, des jeunes, des ainés et des cadres étaient représentés à cette importante rencontre.  Au [&hellip;]" />
<meta name="twitter:title" content="Résolution Générale du Bureau Politique  du 10 Février 2018 | Ferloo" />
<meta name="twitter:site" content="@ferloonews" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye.jpg" />
<meta name="twitter:creator" content="@ferloonews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ferloo.com\/","name":"Ferloo","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ferloo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ferloo.com\/resolution-generale-du-bureau-politique-du-10-fevrier-2018\/","sameAs":["https:\/\/www.facebook.com\/ferloonews\/","https:\/\/twitter.com\/ferloonews"],"@id":"#organization","name":"Ferloo","logo":"https:\/\/www.ferloo.com\/wp-content\/uploads\/2017\/04\/logo-last-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Résolution Générale du Bureau Politique  du 10 Février 2018 Flux des commentaires" href="https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ferloo.com/mes_plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='https://www.ferloo.com/mes_plugins/cardoza-facebook-like-box/cardozafacebook.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ferloo.com/mes_plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='hoja_estilo-css'  href='https://www.ferloo.com/mes_plugins/display-embedded-videos-by-dbiota/css/devbdb.css' type='text/css' media='all' />
<link rel='stylesheet' id='hoja_layout-css'  href='https://www.ferloo.com/mes_plugins/display-embedded-videos-by-dbiota/css/devbdb_layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ferloo.com/mes_plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ferloo.com/saliou_dyallo/mon-custom-css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"ferloo.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/cardoza-facebook-like-box/cardozafacebook.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/display-embedded-videos-by-dbiota/js/js_plugin_front.js'></script>
<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ferloo.com/?p=45022' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fresolution-generale-du-bureau-politique-du-10-fevrier-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fresolution-generale-du-bureau-politique-du-10-fevrier-2018%2F&#038;format=xml" />

	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"c0830bdc8f","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/actualite/politique/",
                                "name": "Politique"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/",
                                "name": "Résolution Générale du Bureau Politique  du 10 Février 2018"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-45022 single-format-standard do-etfw resolution-generale-du-bureau-politique-du-10-fevrier-2018 global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></li>
</ul>
</li>
<li id="menu-item-44313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                dim, 11 Fév 2018 18:32:36
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a807e341c9bc_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a807e341ec2a = new tdBlock();
block_td_uid_2_5a807e341ec2a.id = "td_uid_2_5a807e341ec2a";
block_td_uid_2_5a807e341ec2a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5a807e341ec2a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a807e341ec2a_rand","tdc_css_class_style":"td_uid_2_5a807e341ec2a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a807e341ec2a.td_column_number = "3";
block_td_uid_2_5a807e341ec2a.block_type = "td_block_mega_menu";
block_td_uid_2_5a807e341ec2a.post_count = "5";
block_td_uid_2_5a807e341ec2a.found_posts = "2859";
block_td_uid_2_5a807e341ec2a.header_color = "";
block_td_uid_2_5a807e341ec2a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a807e341ec2a.max_num_pages = "572";
tdBlocksArray.push(block_td_uid_2_5a807e341ec2a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a807e341ec2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a807e341ec2a" ><div id=td_uid_2_5a807e341ec2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/" rel="bookmark" title="Résolution Générale du Bureau Politique  du 10 Février 2018"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Nicolas Ndiaye" title="Résolution Générale du Bureau Politique  du 10 Février 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/" rel="bookmark" title="Résolution Générale du Bureau Politique  du 10 Février 2018">Résolution Générale du Bureau Politique  du 10 Février 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ousmane-tanor-dieng-invite-les-cadres-du-ps-a-etre-un-creuset-de-reflexion-permanente/" rel="bookmark" title="Ousmane Tanor Dieng invite les cadres du PS à être un &#8220;creuset de réflexion permanente&#8221;"><img width="180" height="101" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/04/Dieng-ousmane-Tanor.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/04/Dieng-ousmane-Tanor.jpg 1200w, https://www.ferloo.com/wp-content/uploads/2016/04/Dieng-ousmane-Tanor-300x168.jpg 300w, https://www.ferloo.com/wp-content/uploads/2016/04/Dieng-ousmane-Tanor-768x430.jpg 768w, https://www.ferloo.com/wp-content/uploads/2016/04/Dieng-ousmane-Tanor-1024x573.jpg 1024w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ousmane Tanor Dieng invite les cadres du PS à être un &#8220;creuset de réflexion permanente&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ousmane-tanor-dieng-invite-les-cadres-du-ps-a-etre-un-creuset-de-reflexion-permanente/" rel="bookmark" title="Ousmane Tanor Dieng invite les cadres du PS à être un &#8220;creuset de réflexion permanente&#8221;">Ousmane Tanor Dieng invite les cadres du PS à être un &#8220;creuset de réflexion permanente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-proces-khalifa-sallme-elhadji-diouf-se-dit-preoccupe-par-le-deroulement-du-proces/" rel="bookmark" title="Vidéo-Procès Khalifa sall:Me Elhadji Diouf se dit préoccupé par le déroulement du procès"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/08/Me-El-hadji-Diouf-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2017/08/Me-El-hadji-Diouf-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2017/08/Me-El-hadji-Diouf-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2017/08/Me-El-hadji-Diouf-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2017/08/Me-El-hadji-Diouf-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Me El hadji Diouf" title="Vidéo-Procès Khalifa sall:Me Elhadji Diouf se dit préoccupé par le déroulement du procès"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-proces-khalifa-sallme-elhadji-diouf-se-dit-preoccupe-par-le-deroulement-du-proces/" rel="bookmark" title="Vidéo-Procès Khalifa sall:Me Elhadji Diouf se dit préoccupé par le déroulement du procès">Vidéo-Procès Khalifa sall:Me Elhadji Diouf se dit préoccupé par le déroulement du procès</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/presidentielle-2019-pape-diop-est-candidat-si/" rel="bookmark" title="Présidentielle 2019: Pape Diop est candidat si…"><img width="180" height="105" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/06/Diop.-Pape-jpg.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/06/Diop.-Pape-jpg.jpg 1200w, https://www.ferloo.com/wp-content/uploads/2016/06/Diop.-Pape-jpg-300x175.jpg 300w, https://www.ferloo.com/wp-content/uploads/2016/06/Diop.-Pape-jpg-768x447.jpg 768w, https://www.ferloo.com/wp-content/uploads/2016/06/Diop.-Pape-jpg-1024x596.jpg 1024w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Présidentielle 2019: Pape Diop est candidat si…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/presidentielle-2019-pape-diop-est-candidat-si/" rel="bookmark" title="Présidentielle 2019: Pape Diop est candidat si…">Présidentielle 2019: Pape Diop est candidat si…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/visite-de-macky-sall-en-mauritanie-le-communique-conjoint/" rel="bookmark" title="Visite de Macky Sall en Mauritanie : Le communiqué conjoint"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Comm Conjoint RIM Senegal" title="Visite de Macky Sall en Mauritanie : Le communiqué conjoint"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/visite-de-macky-sall-en-mauritanie-le-communique-conjoint/" rel="bookmark" title="Visite de Macky Sall en Mauritanie : Le communiqué conjoint">Visite de Macky Sall en Mauritanie : Le communiqué conjoint</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a807e341ec2a" data-td_block_id="td_uid_2_5a807e341ec2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a807e341ec2a" data-td_block_id="td_uid_2_5a807e341ec2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5a807e3431122 = new tdBlock();
block_td_uid_3_5a807e3431122.id = "td_uid_3_5a807e3431122";
block_td_uid_3_5a807e3431122.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5a807e3431122_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a807e3431122_rand","tdc_css_class_style":"td_uid_3_5a807e3431122_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a807e3431122.td_column_number = "3";
block_td_uid_3_5a807e3431122.block_type = "td_block_mega_menu";
block_td_uid_3_5a807e3431122.post_count = "5";
block_td_uid_3_5a807e3431122.found_posts = "1598";
block_td_uid_3_5a807e3431122.header_color = "";
block_td_uid_3_5a807e3431122.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a807e3431122.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_3_5a807e3431122);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5a807e3431122_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a807e3431122" ><div id=td_uid_3_5a807e3431122 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mauritanie-au-village-de-dawalel-les-esclaves-ont-leur-propre-cimetiere/" rel="bookmark" title="Mauritanie : Au village de Dawalel, les « esclaves » ont leur propre cimetière…."><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/cimetiere-mauritanie-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/cimetiere-mauritanie-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/cimetiere-mauritanie-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/cimetiere-mauritanie-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/cimetiere-mauritanie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="cimetiere mauritanie" title="Mauritanie : Au village de Dawalel, les « esclaves » ont leur propre cimetière…."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mauritanie-au-village-de-dawalel-les-esclaves-ont-leur-propre-cimetiere/" rel="bookmark" title="Mauritanie : Au village de Dawalel, les « esclaves » ont leur propre cimetière….">Mauritanie : Au village de Dawalel, les « esclaves » ont leur propre cimetière….</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/michaelle-jean-le-silence-autour-des-mutilations-genitales-est-un-crime/" rel="bookmark" title="Michaëlle Jean : &#8220;Le silence autour des mutilations génitales est un crime…&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Michaelle-Jean-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Michaelle-Jean-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Michaelle-Jean-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Michaelle-Jean-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Michaelle-Jean-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Michaelle Jean" title="Michaëlle Jean : &#8220;Le silence autour des mutilations génitales est un crime…&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/michaelle-jean-le-silence-autour-des-mutilations-genitales-est-un-crime/" rel="bookmark" title="Michaëlle Jean : &#8220;Le silence autour des mutilations génitales est un crime…&#8221;">Michaëlle Jean : &#8220;Le silence autour des mutilations génitales est un crime…&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lasred-denonce-le-silence-qui-a-entoure-la-mort-du-detenu-kande-traore-au-pavillon-special/" rel="bookmark" title="L&#8217;ASRED &#8220;dénonce&#8221; le silence qui a entouré la mort du détenu Kandé Traoré au Pavillon spécial"><img width="180" height="102" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/07/prison.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/07/prison.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2016/07/prison-300x169.jpg 300w, https://www.ferloo.com/wp-content/uploads/2016/07/prison-768x434.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;ASRED &#8220;dénonce&#8221; le silence qui a entouré la mort du détenu Kandé Traoré au Pavillon spécial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lasred-denonce-le-silence-qui-a-entoure-la-mort-du-detenu-kande-traore-au-pavillon-special/" rel="bookmark" title="L&#8217;ASRED &#8220;dénonce&#8221; le silence qui a entouré la mort du détenu Kandé Traoré au Pavillon spécial">L&#8217;ASRED &#8220;dénonce&#8221; le silence qui a entouré la mort du détenu Kandé Traoré au Pavillon spécial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/premiers-mots-de-kalifa-sall-devant-la-justice-cest-un-proces-politique/" rel="bookmark" title="Premiers mots de Kalifa Sall devant la justice : «c&#8217;est un procès politique»"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/affaire-khalifa-sall-on-veut-manger-un-adversaire-politique-602x330-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/affaire-khalifa-sall-on-veut-manger-un-adversaire-politique-602x330-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/affaire-khalifa-sall-on-veut-manger-un-adversaire-politique-602x330-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/affaire-khalifa-sall-on-veut-manger-un-adversaire-politique-602x330-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/affaire-khalifa-sall-on-veut-manger-un-adversaire-politique-602x330-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="affaire khalifa sall on veut manger un adversaire politique 602x330" title="Premiers mots de Kalifa Sall devant la justice : «c&#8217;est un procès politique»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/premiers-mots-de-kalifa-sall-devant-la-justice-cest-un-proces-politique/" rel="bookmark" title="Premiers mots de Kalifa Sall devant la justice : «c&#8217;est un procès politique»">Premiers mots de Kalifa Sall devant la justice : «c&#8217;est un procès politique»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/education-et-sante-mamadou-yero-diop-un-fils-de-thiancone-hiraye-offre-du-materiel-dune-valeur-de-60-millions-de-francs-cfa/" rel="bookmark" title="Education et santé : Mamadou Yéro Diop, un fils de Thiancone Hiraye &#8220;offre du matériel d&#8217;une valeur de 60 millions de francs Cfa"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Thiancone-Hiraye-réceptionne-du-matériel-du2019une-valeur-de-60-Millions-de-F-CFA-4-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Thiancone-Hiraye-réceptionne-du-matériel-du2019une-valeur-de-60-Millions-de-F-CFA-4-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Thiancone-Hiraye-réceptionne-du-matériel-du2019une-valeur-de-60-Millions-de-F-CFA-4-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Thiancone-Hiraye-réceptionne-du-matériel-du2019une-valeur-de-60-Millions-de-F-CFA-4-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Thiancone-Hiraye-réceptionne-du-matériel-du2019une-valeur-de-60-Millions-de-F-CFA-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Thiancone Hiraye réceptionne du matériel d%u2019une valeur de 60 Millions de F CFA 4" title="Education et santé : Mamadou Yéro Diop, un fils de Thiancone Hiraye &#8220;offre du matériel d&#8217;une valeur de 60 millions de francs Cfa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/education-et-sante-mamadou-yero-diop-un-fils-de-thiancone-hiraye-offre-du-materiel-dune-valeur-de-60-millions-de-francs-cfa/" rel="bookmark" title="Education et santé : Mamadou Yéro Diop, un fils de Thiancone Hiraye &#8220;offre du matériel d&#8217;une valeur de 60 millions de francs Cfa">Education et santé : Mamadou Yéro Diop, un fils de Thiancone Hiraye &#8220;offre du matériel d&#8217;une valeur de 60 millions de francs Cfa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a807e3431122" data-td_block_id="td_uid_3_5a807e3431122"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a807e3431122" data-td_block_id="td_uid_3_5a807e3431122"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a807e344bfd6 = new tdBlock();
block_td_uid_4_5a807e344bfd6.id = "td_uid_4_5a807e344bfd6";
block_td_uid_4_5a807e344bfd6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_5a807e344bfd6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a807e344bfd6_rand","tdc_css_class_style":"td_uid_4_5a807e344bfd6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a807e344bfd6.td_column_number = "3";
block_td_uid_4_5a807e344bfd6.block_type = "td_block_mega_menu";
block_td_uid_4_5a807e344bfd6.post_count = "5";
block_td_uid_4_5a807e344bfd6.found_posts = "1025";
block_td_uid_4_5a807e344bfd6.header_color = "";
block_td_uid_4_5a807e344bfd6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a807e344bfd6.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_4_5a807e344bfd6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5a807e344bfd6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a807e344bfd6" ><div id=td_uid_4_5a807e344bfd6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-regulation-des-services-publics-de-reseaux-face-a-la-concurrence-des-marches-au-menu-vendredi-prochain-a-radisson-blu/" rel="bookmark" title="La Régulation des services publics de réseaux face à la concurrence des marchés, au menu, vendredi prochain, à Radisson Blu"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Pr-Sakho-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Pr-Sakho-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Pr-Sakho-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Pr-Sakho-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Pr-Sakho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pr Sakho" title="La Régulation des services publics de réseaux face à la concurrence des marchés, au menu, vendredi prochain, à Radisson Blu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-regulation-des-services-publics-de-reseaux-face-a-la-concurrence-des-marches-au-menu-vendredi-prochain-a-radisson-blu/" rel="bookmark" title="La Régulation des services publics de réseaux face à la concurrence des marchés, au menu, vendredi prochain, à Radisson Blu">La Régulation des services publics de réseaux face à la concurrence des marchés, au menu, vendredi prochain, à Radisson Blu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/faire-de-la-nutrition-un-moteur-de-croissance-lua-approuve-laln/" rel="bookmark" title="Faire de la nutrition un moteur de croissance: L’Ua approuve l&#8217;ALN"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Ua-photo-de-famille-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Ua-photo-de-famille-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Ua-photo-de-famille-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Ua-photo-de-famille-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Ua-photo-de-famille-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ua photo de famille" title="Faire de la nutrition un moteur de croissance: L’Ua approuve l&#8217;ALN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/faire-de-la-nutrition-un-moteur-de-croissance-lua-approuve-laln/" rel="bookmark" title="Faire de la nutrition un moteur de croissance: L’Ua approuve l&#8217;ALN">Faire de la nutrition un moteur de croissance: L’Ua approuve l&#8217;ALN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ua-un-marche-unique-africain-du-transport-aerien/" rel="bookmark" title="UA : un marché unique africain du transport aérien"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Compagnie-aérienne-africaine-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Compagnie-aérienne-africaine-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Compagnie-aérienne-africaine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Compagnie-aérienne-africaine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Compagnie-aérienne-africaine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Compagnie aérienne africaine" title="UA : un marché unique africain du transport aérien"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ua-un-marche-unique-africain-du-transport-aerien/" rel="bookmark" title="UA : un marché unique africain du transport aérien">UA : un marché unique africain du transport aérien</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/oxfam-batir-des-economies-davantage-centrees-sur-lhumain-et-promouvoir-une-plus-grande-egalite-des-chances/" rel="bookmark" title="Oxfam : bâtir des économies davantage centrées sur l&#8217;humain et promouvoir une plus grande égalité des chances"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/2601-53824-oxfam-batir-des-economies-davantage-centrees-sur-lhumain-et-promouvoir-une-plus-grande-egalite-des-chances_L-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/2601-53824-oxfam-batir-des-economies-davantage-centrees-sur-lhumain-et-promouvoir-une-plus-grande-egalite-des-chances_L-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/2601-53824-oxfam-batir-des-economies-davantage-centrees-sur-lhumain-et-promouvoir-une-plus-grande-egalite-des-chances_L-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/2601-53824-oxfam-batir-des-economies-davantage-centrees-sur-lhumain-et-promouvoir-une-plus-grande-egalite-des-chances_L-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/2601-53824-oxfam-batir-des-economies-davantage-centrees-sur-lhumain-et-promouvoir-une-plus-grande-egalite-des-chances_L-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="2601 53824 oxfam batir des economies davantage centrees sur lhumain et promouvoir une plus grande egalite des chances L" title="Oxfam : bâtir des économies davantage centrées sur l&#8217;humain et promouvoir une plus grande égalité des chances"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/oxfam-batir-des-economies-davantage-centrees-sur-lhumain-et-promouvoir-une-plus-grande-egalite-des-chances/" rel="bookmark" title="Oxfam : bâtir des économies davantage centrées sur l&#8217;humain et promouvoir une plus grande égalité des chances">Oxfam : bâtir des économies davantage centrées sur l&#8217;humain et promouvoir une plus grande égalité des chances</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-banque-africaine-de-developpement-presentera-ledition-2018-de-perspectives-economiques-en-afrique-au-30-eme-sommet-de-lunion-africaine/" rel="bookmark" title="La Banque africaine de développement présentera l’édition 2018 de Perspectives économiques en Afrique, au 30 ème Sommet de l&#8217;Union africaine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Banque-africaine-de-développment-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Banque-africaine-de-développment-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Banque-africaine-de-développment-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Banque-africaine-de-développment-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Banque-africaine-de-développment-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Banque africaine de développment" title="La Banque africaine de développement présentera l’édition 2018 de Perspectives économiques en Afrique, au 30 ème Sommet de l&#8217;Union africaine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-banque-africaine-de-developpement-presentera-ledition-2018-de-perspectives-economiques-en-afrique-au-30-eme-sommet-de-lunion-africaine/" rel="bookmark" title="La Banque africaine de développement présentera l’édition 2018 de Perspectives économiques en Afrique, au 30 ème Sommet de l&#8217;Union africaine">La Banque africaine de développement présentera l’édition 2018 de Perspectives économiques en Afrique, au 30 ème Sommet de l&#8217;Union africaine</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a807e344bfd6" data-td_block_id="td_uid_4_5a807e344bfd6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a807e344bfd6" data-td_block_id="td_uid_4_5a807e344bfd6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5a807e3462622 = new tdBlock();
block_td_uid_5_5a807e3462622.id = "td_uid_5_5a807e3462622";
block_td_uid_5_5a807e3462622.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5a807e3462622_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a807e3462622_rand","tdc_css_class_style":"td_uid_5_5a807e3462622_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a807e3462622.td_column_number = "3";
block_td_uid_5_5a807e3462622.block_type = "td_block_mega_menu";
block_td_uid_5_5a807e3462622.post_count = "5";
block_td_uid_5_5a807e3462622.found_posts = "700";
block_td_uid_5_5a807e3462622.header_color = "";
block_td_uid_5_5a807e3462622.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a807e3462622.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_5_5a807e3462622);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5a807e3462622_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a807e3462622" ><div id=td_uid_5_5a807e3462622 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/1er-tour-preliminaire-de-la-ligue-des-champions-generation-foot-vs-misr-el-makasa-2-0/" rel="bookmark" title="1er tour préliminaire de la Ligue des champions : Génération Foot vs Misr El Makasa (2-0)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Generation Foot Makasa 2 750x375" title="1er tour préliminaire de la Ligue des champions : Génération Foot vs Misr El Makasa (2-0)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/1er-tour-preliminaire-de-la-ligue-des-champions-generation-foot-vs-misr-el-makasa-2-0/" rel="bookmark" title="1er tour préliminaire de la Ligue des champions : Génération Foot vs Misr El Makasa (2-0)">1er tour préliminaire de la Ligue des champions : Génération Foot vs Misr El Makasa (2-0)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-lutte-apres-sa-defaite-lac-2-sen-prend-a-larbitrage/" rel="bookmark" title="Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Lac-2-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Lac-2-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Lac-2-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Lac-2-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Lac-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Lac 2" title="Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-lutte-apres-sa-defaite-lac-2-sen-prend-a-larbitrage/" rel="bookmark" title="Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage">Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/modou-lo-apres-sa-victoire-sur-lac-de-guier-2/" rel="bookmark" title="Vidéo &#8211; Lutte : Modou Lo après sa victoire sur Lac de Guiers 2"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Modou-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Modou-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Modou-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Modou-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Modou-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Modou" title="Vidéo &#8211; Lutte : Modou Lo après sa victoire sur Lac de Guiers 2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/modou-lo-apres-sa-victoire-sur-lac-de-guier-2/" rel="bookmark" title="Vidéo &#8211; Lutte : Modou Lo après sa victoire sur Lac de Guiers 2">Vidéo &#8211; Lutte : Modou Lo après sa victoire sur Lac de Guiers 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lutte-le-j-cest-ce-dimanche-entre-modou-lo-et-lac-de-guiers-2/" rel="bookmark" title="Lutte : Le J c’est ce dimanche entre Modou Lô et Lac de Guiers 2"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Lac-de-guiers-2-vs-Modou-Lô-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Lac-de-guiers-2-vs-Modou-Lô-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Lac-de-guiers-2-vs-Modou-Lô-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Lac-de-guiers-2-vs-Modou-Lô-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Lac-de-guiers-2-vs-Modou-Lô-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Lac de guiers 2 vs Modou Lô" title="Lutte : Le J c’est ce dimanche entre Modou Lô et Lac de Guiers 2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lutte-le-j-cest-ce-dimanche-entre-modou-lo-et-lac-de-guiers-2/" rel="bookmark" title="Lutte : Le J c’est ce dimanche entre Modou Lô et Lac de Guiers 2">Lutte : Le J c’est ce dimanche entre Modou Lô et Lac de Guiers 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-open-press-modou-lo-promet-le-feu-a-lac-de-guiers2/" rel="bookmark" title="Vidéo- Open Press: Modou Lô promet le feu à Lac de Guiers2"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Modou-Lô-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Modou-Lô-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Modou-Lô-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Modou-Lô-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Modou-Lô-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Modou Lô" title="Vidéo- Open Press: Modou Lô promet le feu à Lac de Guiers2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-open-press-modou-lo-promet-le-feu-a-lac-de-guiers2/" rel="bookmark" title="Vidéo- Open Press: Modou Lô promet le feu à Lac de Guiers2">Vidéo- Open Press: Modou Lô promet le feu à Lac de Guiers2</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5a807e3462622" id="td_uid_6_5a807e3469e18" data-td_block_id="td_uid_5_5a807e3462622" data-td_filter_value="" href="https://www.ferloo.com/actualite/sports/">Tout</a><a class="mega-menu-sub-cat-td_uid_5_5a807e3462622"  id="td_uid_7_5a807e3469eeb" data-td_block_id="td_uid_5_5a807e3462622" data-td_filter_value="22" href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a><a class="mega-menu-sub-cat-td_uid_5_5a807e3462622"  id="td_uid_8_5a807e3469fbb" data-td_block_id="td_uid_5_5a807e3462622" data-td_filter_value="24" href="https://www.ferloo.com/actualite/sports/football/">Football</a><a class="mega-menu-sub-cat-td_uid_5_5a807e3462622"  id="td_uid_9_5a807e346a089" data-td_block_id="td_uid_5_5a807e3462622" data-td_filter_value="25" href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a><a class="mega-menu-sub-cat-td_uid_5_5a807e3462622"  id="td_uid_10_5a807e346a14c" data-td_block_id="td_uid_5_5a807e3462622" data-td_filter_value="18" href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a807e3462622" data-td_block_id="td_uid_5_5a807e3462622"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a807e3462622" data-td_block_id="td_uid_5_5a807e3462622"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5a807e3476008 = new tdBlock();
block_td_uid_11_5a807e3476008.id = "td_uid_11_5a807e3476008";
block_td_uid_11_5a807e3476008.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_5a807e3476008_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a807e3476008_rand","tdc_css_class_style":"td_uid_11_5a807e3476008_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a807e3476008.td_column_number = "3";
block_td_uid_11_5a807e3476008.block_type = "td_block_mega_menu";
block_td_uid_11_5a807e3476008.post_count = "5";
block_td_uid_11_5a807e3476008.found_posts = "953";
block_td_uid_11_5a807e3476008.header_color = "";
block_td_uid_11_5a807e3476008.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a807e3476008.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_11_5a807e3476008);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5a807e3476008_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a807e3476008" ><div id=td_uid_11_5a807e3476008 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/exploitation-gaz-le-senegal-et-la-mauritanie-auront-chacun-50-macky-sall/" rel="bookmark" title="Exploitation Gaz : Le Sénégal et la Mauritanie auront chacun 50% (MACKY SALL)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Comm Conjoint RIM Senegal" title="Exploitation Gaz : Le Sénégal et la Mauritanie auront chacun 50% (MACKY SALL)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/exploitation-gaz-le-senegal-et-la-mauritanie-auront-chacun-50-macky-sall/" rel="bookmark" title="Exploitation Gaz : Le Sénégal et la Mauritanie auront chacun 50% (MACKY SALL)">Exploitation Gaz : Le Sénégal et la Mauritanie auront chacun 50% (MACKY SALL)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cpi-examens-preliminaires-sur-des-crimes-commis-au-venezuela-et-aux-philippines/" rel="bookmark" title="CPI: examens préliminaires sur des crimes commis au Venezuela et aux Philippines"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/11/Fatou-Bensouda-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/11/Fatou-Bensouda-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/11/Fatou-Bensouda-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/11/Fatou-Bensouda-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/11/Fatou-Bensouda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fatou Bensouda" title="CPI: examens préliminaires sur des crimes commis au Venezuela et aux Philippines"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cpi-examens-preliminaires-sur-des-crimes-commis-au-venezuela-et-aux-philippines/" rel="bookmark" title="CPI: examens préliminaires sur des crimes commis au Venezuela et aux Philippines">CPI: examens préliminaires sur des crimes commis au Venezuela et aux Philippines</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/manifestation-contre-la-politique-dimmigration-disrael/" rel="bookmark" title="Manifestation contre la politique d&#8217;immigration d&#8217;Israël"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Israel-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Israel-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Israel-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Israel-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Israel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Israel" title="Manifestation contre la politique d&#8217;immigration d&#8217;Israël"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/manifestation-contre-la-politique-dimmigration-disrael/" rel="bookmark" title="Manifestation contre la politique d&#8217;immigration d&#8217;Israël">Manifestation contre la politique d&#8217;immigration d&#8217;Israël</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/g5-sahel-mahamadou-issoufou-assume-la-presidence-avec-determination/" rel="bookmark" title="G5 Sahel: Mahamadou Issoufou assume la présidence avec «détermination»"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/sahel_1_0-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/sahel_1_0-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/sahel_1_0-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/sahel_1_0-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/sahel_1_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sahel 1 0" title="G5 Sahel: Mahamadou Issoufou assume la présidence avec «détermination»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/g5-sahel-mahamadou-issoufou-assume-la-presidence-avec-determination/" rel="bookmark" title="G5 Sahel: Mahamadou Issoufou assume la présidence avec «détermination»">G5 Sahel: Mahamadou Issoufou assume la présidence avec «détermination»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/guinee-bissau-lonu-et-lua-inquietes/" rel="bookmark" title="Guinée-Bissau : l&#8217;ONU et l&#8217;UA inquiètes  "><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Guinée-Bissau-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Guinée-Bissau-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Guinée-Bissau-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Guinée-Bissau-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Guinée-Bissau-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Guinée Bissau" title="Guinée-Bissau : l&#8217;ONU et l&#8217;UA inquiètes  "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/guinee-bissau-lonu-et-lua-inquietes/" rel="bookmark" title="Guinée-Bissau : l&#8217;ONU et l&#8217;UA inquiètes  ">Guinée-Bissau : l&#8217;ONU et l&#8217;UA inquiètes  </a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5a807e3476008" id="td_uid_12_5a807e347a25e" data-td_block_id="td_uid_11_5a807e3476008" data-td_filter_value="" href="https://www.ferloo.com/actualite/international/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5a807e3476008"  id="td_uid_13_5a807e347a2f7" data-td_block_id="td_uid_11_5a807e3476008" data-td_filter_value="19" href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_11_5a807e3476008"  id="td_uid_14_5a807e347a394" data-td_block_id="td_uid_11_5a807e3476008" data-td_filter_value="20" href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a><a class="mega-menu-sub-cat-td_uid_11_5a807e3476008"  id="td_uid_15_5a807e347a420" data-td_block_id="td_uid_11_5a807e3476008" data-td_filter_value="21" href="https://www.ferloo.com/actualite/international/asie/">Asie</a><a class="mega-menu-sub-cat-td_uid_11_5a807e3476008"  id="td_uid_16_5a807e347a4aa" data-td_block_id="td_uid_11_5a807e3476008" data-td_filter_value="23" href="https://www.ferloo.com/actualite/international/europe/">Europe</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a807e3476008" data-td_block_id="td_uid_11_5a807e3476008"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a807e3476008" data-td_block_id="td_uid_11_5a807e3476008"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5a807e347eb94 = new tdBlock();
block_td_uid_17_5a807e347eb94.id = "td_uid_17_5a807e347eb94";
block_td_uid_17_5a807e347eb94.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_17_5a807e347eb94_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a807e347eb94_rand","tdc_css_class_style":"td_uid_17_5a807e347eb94_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a807e347eb94.td_column_number = "3";
block_td_uid_17_5a807e347eb94.block_type = "td_block_mega_menu";
block_td_uid_17_5a807e347eb94.post_count = "5";
block_td_uid_17_5a807e347eb94.found_posts = "212";
block_td_uid_17_5a807e347eb94.header_color = "";
block_td_uid_17_5a807e347eb94.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a807e347eb94.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_17_5a807e347eb94);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5a807e347eb94_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5a807e347eb94" ><div id=td_uid_17_5a807e347eb94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/fouta-20-millions-pour-un-concert-de-youssou-ndour-dans-une-contree-menacee-par-la-famine/" rel="bookmark" title="Fouta : 20 millions pour un concert de Youssou Ndour dans une contrée menacée par la famine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/08/youssou-Ndour-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/08/youssou-Ndour-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/08/youssou-Ndour-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/08/youssou-Ndour-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/08/youssou-Ndour-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="youssou Ndour" title="Fouta : 20 millions pour un concert de Youssou Ndour dans une contrée menacée par la famine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/fouta-20-millions-pour-un-concert-de-youssou-ndour-dans-une-contree-menacee-par-la-famine/" rel="bookmark" title="Fouta : 20 millions pour un concert de Youssou Ndour dans une contrée menacée par la famine">Fouta : 20 millions pour un concert de Youssou Ndour dans une contrée menacée par la famine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/arts-et-culture-toubab-dialaw-lart-de-lin-vu-se-transporte-sur-la-colline-bleue-ce-week-end/" rel="bookmark" title="Arts et culture &#8211; Toubab Dialaw : L’art de l’In-vu se transporte sur la colline bleue, ce week-end…"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/In-vu-Ngaide-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/In-vu-Ngaide-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/In-vu-Ngaide-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/In-vu-Ngaide-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/In-vu-Ngaide-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="In vu Ngaide" title="Arts et culture &#8211; Toubab Dialaw : L’art de l’In-vu se transporte sur la colline bleue, ce week-end…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/arts-et-culture-toubab-dialaw-lart-de-lin-vu-se-transporte-sur-la-colline-bleue-ce-week-end/" rel="bookmark" title="Arts et culture &#8211; Toubab Dialaw : L’art de l’In-vu se transporte sur la colline bleue, ce week-end…">Arts et culture &#8211; Toubab Dialaw : L’art de l’In-vu se transporte sur la colline bleue, ce week-end…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/preparatifs-de-la-grande-soiree-du-16-fevrier-au-grand-theatre-pape-diouf-rend-visite-a-ousmane-diop-de-boston-productions/" rel="bookmark" title="Préparatifs de la soirée du 16 février au Grand Théâtre : Pape Diouf rend visite à Ousmane Diop de Boston Productions"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Pape-Diouf-et-boston-production-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Pape-Diouf-et-boston-production-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Pape-Diouf-et-boston-production-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Pape-Diouf-et-boston-production-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Pape-Diouf-et-boston-production-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pape Diouf  et boston production" title="Préparatifs de la soirée du 16 février au Grand Théâtre : Pape Diouf rend visite à Ousmane Diop de Boston Productions"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/preparatifs-de-la-grande-soiree-du-16-fevrier-au-grand-theatre-pape-diouf-rend-visite-a-ousmane-diop-de-boston-productions/" rel="bookmark" title="Préparatifs de la soirée du 16 février au Grand Théâtre : Pape Diouf rend visite à Ousmane Diop de Boston Productions">Préparatifs de la soirée du 16 février au Grand Théâtre : Pape Diouf rend visite à Ousmane Diop de Boston Productions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/yoro-ba-rime-pour-lafrique/" rel="bookmark" title="Yoro Bâ rime pour l’Afrique"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Yoro-Ba-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Yoro-Ba-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Yoro-Ba-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Yoro-Ba-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Yoro-Ba-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Yoro Ba" title="Yoro Bâ rime pour l’Afrique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/yoro-ba-rime-pour-lafrique/" rel="bookmark" title="Yoro Bâ rime pour l’Afrique">Yoro Bâ rime pour l’Afrique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/gambie-le-nouveau-film-damnesty-international-rend-hommage-au-courage-des-defenseurs-des-droits-humains/" rel="bookmark" title="Gambie. Le nouveau film d’Amnesty International rend hommage au courage des défenseurs des droits humains"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/droits-homme-gambie-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/droits-homme-gambie-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/droits-homme-gambie-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/droits-homme-gambie-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/droits-homme-gambie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="droits homme gambie" title="Gambie. Le nouveau film d’Amnesty International rend hommage au courage des défenseurs des droits humains"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/gambie-le-nouveau-film-damnesty-international-rend-hommage-au-courage-des-defenseurs-des-droits-humains/" rel="bookmark" title="Gambie. Le nouveau film d’Amnesty International rend hommage au courage des défenseurs des droits humains">Gambie. Le nouveau film d’Amnesty International rend hommage au courage des défenseurs des droits humains</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a807e347eb94" data-td_block_id="td_uid_17_5a807e347eb94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a807e347eb94" data-td_block_id="td_uid_17_5a807e347eb94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5a807e348dc5e = new tdBlock();
block_td_uid_18_5a807e348dc5e.id = "td_uid_18_5a807e348dc5e";
block_td_uid_18_5a807e348dc5e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_18_5a807e348dc5e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a807e348dc5e_rand","tdc_css_class_style":"td_uid_18_5a807e348dc5e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5a807e348dc5e.td_column_number = "3";
block_td_uid_18_5a807e348dc5e.block_type = "td_block_mega_menu";
block_td_uid_18_5a807e348dc5e.post_count = "5";
block_td_uid_18_5a807e348dc5e.found_posts = "71";
block_td_uid_18_5a807e348dc5e.header_color = "";
block_td_uid_18_5a807e348dc5e.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a807e348dc5e.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_18_5a807e348dc5e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5a807e348dc5e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5a807e348dc5e" ><div id=td_uid_18_5a807e348dc5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/abou-abel-thiam-des-operations-de-bradage-de-leconomie-mises-en-lumiere/" rel="bookmark" title="Abou Abel Thiam : &#8220;Des opérations de bradage de l’économie mises en lumière…&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Abou-Abel-Thiam-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/Abou-Abel-Thiam-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/Abou-Abel-Thiam-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/Abou-Abel-Thiam-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/12/Abou-Abel-Thiam-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Abou Abel Thiam" title="Abou Abel Thiam : &#8220;Des opérations de bradage de l’économie mises en lumière…&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/abou-abel-thiam-des-operations-de-bradage-de-leconomie-mises-en-lumiere/" rel="bookmark" title="Abou Abel Thiam : &#8220;Des opérations de bradage de l’économie mises en lumière…&#8221;">Abou Abel Thiam : &#8220;Des opérations de bradage de l’économie mises en lumière…&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/paulo-dybala-successeur-de-neymar-au-psg/" rel="bookmark" title="Paulo Dybala, successeur de Neymar au PSG ?"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/675037af247d4e8d3671554ff957983d-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/675037af247d4e8d3671554ff957983d-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/675037af247d4e8d3671554ff957983d-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/675037af247d4e8d3671554ff957983d-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/12/675037af247d4e8d3671554ff957983d-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="675037af247d4e8d3671554ff957983d" title="Paulo Dybala, successeur de Neymar au PSG ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/paulo-dybala-successeur-de-neymar-au-psg/" rel="bookmark" title="Paulo Dybala, successeur de Neymar au PSG ?">Paulo Dybala, successeur de Neymar au PSG ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/thione-seck-en-colere-el-hadji-ma-decu-youssou-ndour-menul-nek-sunu-baay/" rel="bookmark" title="Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/18803290-22851289-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/18803290-22851289-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/18803290-22851289-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/18803290-22851289-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/12/18803290-22851289-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="18803290 22851289" title="Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/thione-seck-en-colere-el-hadji-ma-decu-youssou-ndour-menul-nek-sunu-baay/" rel="bookmark" title="Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »">Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-esther-et-khady-reconciliees-la-mediation-de-la-fondation-keur-rassoul-couronnee-de-succes/" rel="bookmark" title="Vidéo: Esther et Khady réconciliées, la médiation de la fondation Keur Rassoul couronnée de succès"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/18795502-22844661-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/18795502-22844661-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/18795502-22844661-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/18795502-22844661-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/12/18795502-22844661-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="18795502 22844661" title="Vidéo: Esther et Khady réconciliées, la médiation de la fondation Keur Rassoul couronnée de succès"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-esther-et-khady-reconciliees-la-mediation-de-la-fondation-keur-rassoul-couronnee-de-succes/" rel="bookmark" title="Vidéo: Esther et Khady réconciliées, la médiation de la fondation Keur Rassoul couronnée de succès">Vidéo: Esther et Khady réconciliées, la médiation de la fondation Keur Rassoul couronnée de succès</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/zimbabwe-apres-la-demission-de-robert-mugabe-grace-demande-le-divorce/" rel="bookmark" title="Zimbabwe : après la démission de Robert Mugabe, Grace demande le divorce"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Divorce-Mugabe-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/Divorce-Mugabe-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/Divorce-Mugabe-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/Divorce-Mugabe-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/12/Divorce-Mugabe-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Divorce Mugabe" title="Zimbabwe : après la démission de Robert Mugabe, Grace demande le divorce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/zimbabwe-apres-la-demission-de-robert-mugabe-grace-demande-le-divorce/" rel="bookmark" title="Zimbabwe : après la démission de Robert Mugabe, Grace demande le divorce">Zimbabwe : après la démission de Robert Mugabe, Grace demande le divorce</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a807e348dc5e" data-td_block_id="td_uid_18_5a807e348dc5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a807e348dc5e" data-td_block_id="td_uid_18_5a807e348dc5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5a807e349a078 = new tdBlock();
block_td_uid_19_5a807e349a078.id = "td_uid_19_5a807e349a078";
block_td_uid_19_5a807e349a078.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_19_5a807e349a078_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5a807e349a078_rand","tdc_css_class_style":"td_uid_19_5a807e349a078_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5a807e349a078.td_column_number = "3";
block_td_uid_19_5a807e349a078.block_type = "td_block_mega_menu";
block_td_uid_19_5a807e349a078.post_count = "5";
block_td_uid_19_5a807e349a078.found_posts = "208";
block_td_uid_19_5a807e349a078.header_color = "";
block_td_uid_19_5a807e349a078.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a807e349a078.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_19_5a807e349a078);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5a807e349a078_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5a807e349a078" ><div id=td_uid_19_5a807e349a078 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/traitement-mediatique-des-affaires-judiciaires-le-cnra-rappelle-aux-medias-leur-mission/" rel="bookmark" title="Traitement médiatique des affaires judiciaires : Le CNRA rappelle aux médias leur mission"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="CNRA" title="Traitement médiatique des affaires judiciaires : Le CNRA rappelle aux médias leur mission"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/traitement-mediatique-des-affaires-judiciaires-le-cnra-rappelle-aux-medias-leur-mission/" rel="bookmark" title="Traitement médiatique des affaires judiciaires : Le CNRA rappelle aux médias leur mission">Traitement médiatique des affaires judiciaires : Le CNRA rappelle aux médias leur mission</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012">Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-forte-audience-pour-les-medias-traditionnels/" rel="bookmark" title="Sénégal : forte audience pour les médias traditionnels"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/médias-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/médias-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/médias-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/médias-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/médias-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="médias" title="Sénégal : forte audience pour les médias traditionnels"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-forte-audience-pour-les-medias-traditionnels/" rel="bookmark" title="Sénégal : forte audience pour les médias traditionnels">Sénégal : forte audience pour les médias traditionnels</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/avis-trimestriel-les-recommandations-du-cnra/" rel="bookmark" title="Avis trimestriel : Les recommandations du CNRA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cnra" title="Avis trimestriel : Les recommandations du CNRA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/avis-trimestriel-les-recommandations-du-cnra/" rel="bookmark" title="Avis trimestriel : Les recommandations du CNRA">Avis trimestriel : Les recommandations du CNRA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64">Pod et Marichou &#8211; Saison 2 &#8211; Episode 64</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5a807e349a078" id="td_uid_20_5a807e34a0331" data-td_block_id="td_uid_19_5a807e349a078" data-td_filter_value="" href="https://www.ferloo.com/video/">Tout</a><a class="mega-menu-sub-cat-td_uid_19_5a807e349a078"  id="td_uid_21_5a807e34a03cf" data-td_block_id="td_uid_19_5a807e349a078" data-td_filter_value="7273" href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a807e349a078" data-td_block_id="td_uid_19_5a807e349a078"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5a807e349a078" data-td_block_id="td_uid_19_5a807e349a078"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-45022" class="post-45022 post type-post status-publish format-standard has-post-thumbnail hentry category-politique category-une tag-ligue-democratique tag-suspension" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Politique" class="entry-crumb" href="https://www.ferloo.com/actualite/politique/">Politique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Résolution Générale du Bureau Politique  du 10 Février 2018</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/politique/">Politique</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Résolution Générale du Bureau Politique  du 10 Février 2018</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T12:29:36+00:00" >11 février 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45022">15</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fresolution-generale-du-bureau-politique-du-10-fevrier-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=R%C3%A9solution+G%C3%A9n%C3%A9rale+du+Bureau+Politique%C2%A0+du+10+F%C3%A9vrier+2018&url=https%3A%2F%2Fwww.ferloo.com%2Fresolution-generale-du-bureau-politique-du-10-fevrier-2018%2F&via=ferloomedias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=R%C3%A9solution+G%C3%A9n%C3%A9rale+du+Bureau+Politique%C2%A0+du+10+F%C3%A9vrier+2018%20-%20https%3A%2F%2Fwww.ferloo.com%2Fresolution-generale-du-bureau-politique-du-10-fevrier-2018%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/" data-text="Résolution Générale du Bureau Politique  du 10 Février 2018" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye.jpg" data-caption="Nicolas Ndiaye"><img width="640" height="540" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-640x540.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-640x540.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-300x253.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-600x506.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-498x420.jpg 498w, https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-681x575.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" alt="Nicolas Ndiaye" title="Nicolas Ndiaye"/></a><figcaption class="wp-caption-text">Nicolas Ndiaye</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_22_5a807e34b5520_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Ferloo.com-Le Bureau Politique de la Ligue Démocratique s’est réuni, en session extraordinaire, ce Samedi 10 Février 2018 à Dakar, sous la présidence du camarade Nicolas NDIAYE, Secrétaire général par intérim du parti.</strong></p>
<p>Toutes les fédérations et les organisations intégrées des femmes, des jeunes, des ainés et des cadres étaient représentés à cette importante rencontre.  Au total, le BP a enregistré la présence de 81 camarades pour 22 excusés et 52 absents.</p>
<p>Le quorum étant largement atteint pour délibérer valablement, le Bureau Politique a entendu et discuté le rapport du Secrétaire général par intérim sur la situation actuelle du parti.</p>
<p>Au terme des débats, le Bureau Politique de la Ligue Démocratique,</p>
<p>Considérant, le refus manifeste par les animateurs du mouvement LD-debout de se conformer aux délibérations du Bureau Politique, notamment en sa session du 21 octobre 2017 désapprouvant ledit mouvement et demandant la cessation de toutes ses activités;</p>
<p>Considérant,  les tentatives de déstabilisation du parti orchestrées par un groupe minoritaire ;</p>
<p>Considérant, les nombreux actes de défiance et de remise en cause permanente des décisions du parti sur des bases non conformes à ses Statuts et Règlement Intérieur ;</p>
<p>Considérant, la manipulation de l’opinion et des militants et les tentatives multiples de discréditer la direction de notre parti par des moyens non appropriés et contraires aux principes fondamentaux de la Ligue Démocratique ;</p>
<p>Considérant, les nombreux actes de défiance et de dissidence par le mouvement  fractionniste et la remise en cause effective par ses initiateurs de l’unité et de la cohésion du parti ;</p>
<p>Vu le rapport circonstancié du Secrétaire général par intérim,</p>
<p>Vu les dispositions des articles 10,11, 13 du Titre II des Statuts de la Ligue Démocratique portant sur l’Organisation et le fonctionnement du parti,</p>
<p>Vu le Règlement Intérieur du parti notamment en ses articles 4 du Chapitre I (Principes d’Organisation) , 8 du Chapitre III sur Les Droits et Obligations des membres, les articles 9 et 17 du Chapitre IV sur les Modalités d’organisation et de fonctionnement  et du Chapitre 6 sur les Sanctions et Recours</p>
<p>Le Bureau Politique de la Ligue Démocratique</p>
<ol>
<li>Constatant, les manquements graves à la discipline du parti, l’insubordination à ses décisions et délibérations, les démarches fractionnistes et les nombreux actes de défiance et de dissidence ;</li>
</ol>
<p>Décide de suspendre  de toutes fonctions et responsabilités dans le parti ainsi que de toutes les instances et structures du parti les camarades suivants :</p>
<p>Mamadou NDOYE</p>
<p>Cheikh GUEYE (Dakar)</p>
<p>Racky WANE</p>
<p>Ndeye Rosalie DIOP</p>
<p>Souleymane Gueye CISSE</p>
<p>Papa SARR</p>
<p>Balla TIMERA</p>
<p>Mamadou FALL</p>
<p>Abdourahmane GUEYE</p>
<p>Malick SYLLA</p>
<p>Abdoulaye BATHILY Junior</p>
<p>Alpha DOUCOURE</p>
<p>Noel BAKOURINE</p>
<p>Andre BINDIA</p>
<p>Mamadou Lamine SANOKHO</p>
<p>Souleymane SARR</p>
<p>Dame SECK</p>
<p>Ousmane NDOYE</p>
<p>Abdoulaye GUEYE</p>
<p>La présente décision sera notifiée aux autorités compétentes et  publiée partout où besoin sera</p>
<ol start="2">
<li>Constatant, la nécessité de renforcer et de réorganiser le Secrétariat Exécutif Permanent, le BP décide de l’élargir aux camarades suivants :</li>
</ol>
<p>Awa WADE</p>
<p>Cheikh Baba SALL</p>
<p>Pape NDIAYE</p>
<p>Mapaté BA</p>
<p>Mame Ister GUEYE</p>
<p>Mamadou Abdoulaye BA</p>
<p>Moussa NDIAYE</p>
<ol start="3">
<li>Rappelant, qu’il est la seule instance habilitée à convoquer le congrès ordinaire du parti conformément aux dispositions de l’article 20 du règlement intérieur, le BP décide de convoquer le 8ème congrès ordinaire du parti au plus tard en Octobre 2018.</li>
</ol>
<p>Fait à Dakar, le 10 Février 2018</p>
<p>Le Bureau Politique</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_23_5a807e34b55cc_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ferloo.com/tag/ligue-democratique/">ligue démocratique</a></li><li><a href="https://www.ferloo.com/tag/suspension/">suspension</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fresolution-generale-du-bureau-politique-du-10-fevrier-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=R%C3%A9solution+G%C3%A9n%C3%A9rale+du+Bureau+Politique%C2%A0+du+10+F%C3%A9vrier+2018&url=https%3A%2F%2Fwww.ferloo.com%2Fresolution-generale-du-bureau-politique-du-10-fevrier-2018%2F&via=ferloomedias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=R%C3%A9solution+G%C3%A9n%C3%A9rale+du+Bureau+Politique%C2%A0+du+10+F%C3%A9vrier+2018%20-%20https%3A%2F%2Fwww.ferloo.com%2Fresolution-generale-du-bureau-politique-du-10-fevrier-2018%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/" data-text="Résolution Générale du Bureau Politique  du 10 Février 2018" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent </span><a href="https://www.ferloo.com/1er-tour-preliminaire-de-la-ligue-des-champions-generation-foot-vs-misr-el-makasa-2-0/">1er tour préliminaire de la Ligue des champions : Génération Foot vs Misr El Makasa (2-0)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.ferloo.com/contribution-la-refondation-de-lafrique-est-une-urgence-a-laquelle-il-ne-faudrait-pas-sattarder-a-remedier/">Contribution: La refondation de l’Afrique est une urgence à laquelle, il ne faudrait pas s’attarder à remédier</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2018-02-11T12:29:36+00:00"><meta itemprop="dateModified" content="2018-02-11T12:29:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/resolution-generale-du-bureau-politique-du-10-fevrier-2018/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Résolution Générale du Bureau Politique  du 10 Février 2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="844"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_24_5a807e34b9433 = new tdBlock();
block_td_uid_24_5a807e34b9433.id = "td_uid_24_5a807e34b9433";
block_td_uid_24_5a807e34b9433.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_24_5a807e34b9433_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5a807e34b9433_rand","tdc_css_class_style":"td_uid_24_5a807e34b9433_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":45022,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_24_5a807e34b9433.td_column_number = "3";
block_td_uid_24_5a807e34b9433.block_type = "td_block_related_posts";
block_td_uid_24_5a807e34b9433.post_count = "6";
block_td_uid_24_5a807e34b9433.found_posts = "5914";
block_td_uid_24_5a807e34b9433.header_color = "";
block_td_uid_24_5a807e34b9433.ajax_pagination_infinite_stop = "";
block_td_uid_24_5a807e34b9433.max_num_pages = "986";
tdBlocksArray.push(block_td_uid_24_5a807e34b9433);
</script><div class="td_block_wrap td_block_related_posts td_uid_24_5a807e34b9433_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5a807e34b9433" ><h4 class="td-related-title"><a id="td_uid_25_5a807e34c1ec4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5a807e34b9433" href="#">Articles connexes</a><a id="td_uid_26_5a807e34c1f08" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5a807e34b9433" href="#">En savoir plus sur l'auteur</a></h4><div id=td_uid_24_5a807e34b9433 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/philippe-bohn-annonce-les-vols-commerciaux-dair-senegal-sa-au-plus-tard-au-mois-davril/" rel="bookmark" title="Philippe Bohn annonce les vols commerciaux d’Air Sénégal SA au plus tard au mois d’avril"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Bohn-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Bohn-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/02/Bohn-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Bohn-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Bohn-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Bohn" title="Philippe Bohn annonce les vols commerciaux d’Air Sénégal SA au plus tard au mois d’avril"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/philippe-bohn-annonce-les-vols-commerciaux-dair-senegal-sa-au-plus-tard-au-mois-davril/" rel="bookmark" title="Philippe Bohn annonce les vols commerciaux d’Air Sénégal SA au plus tard au mois d’avril">Philippe Bohn annonce les vols commerciaux d’Air Sénégal SA au plus tard au mois d’avril</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/1er-tour-preliminaire-de-la-ligue-des-champions-generation-foot-vs-misr-el-makasa-2-0/" rel="bookmark" title="1er tour préliminaire de la Ligue des champions : Génération Foot vs Misr El Makasa (2-0)"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Generation Foot Makasa 2 750x375" title="1er tour préliminaire de la Ligue des champions : Génération Foot vs Misr El Makasa (2-0)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/1er-tour-preliminaire-de-la-ligue-des-champions-generation-foot-vs-misr-el-makasa-2-0/" rel="bookmark" title="1er tour préliminaire de la Ligue des champions : Génération Foot vs Misr El Makasa (2-0)">1er tour préliminaire de la Ligue des champions : Génération Foot vs Misr El Makasa (2-0)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ousmane-tanor-dieng-invite-les-cadres-du-ps-a-etre-un-creuset-de-reflexion-permanente/" rel="bookmark" title="Ousmane Tanor Dieng invite les cadres du PS à être un &#8220;creuset de réflexion permanente&#8221;"><img width="238" height="133" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/04/Dieng-ousmane-Tanor.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/04/Dieng-ousmane-Tanor.jpg 1200w, https://www.ferloo.com/wp-content/uploads/2016/04/Dieng-ousmane-Tanor-300x168.jpg 300w, https://www.ferloo.com/wp-content/uploads/2016/04/Dieng-ousmane-Tanor-768x430.jpg 768w, https://www.ferloo.com/wp-content/uploads/2016/04/Dieng-ousmane-Tanor-1024x573.jpg 1024w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ousmane Tanor Dieng invite les cadres du PS à être un &#8220;creuset de réflexion permanente&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ousmane-tanor-dieng-invite-les-cadres-du-ps-a-etre-un-creuset-de-reflexion-permanente/" rel="bookmark" title="Ousmane Tanor Dieng invite les cadres du PS à être un &#8220;creuset de réflexion permanente&#8221;">Ousmane Tanor Dieng invite les cadres du PS à être un &#8220;creuset de réflexion permanente&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/exploitation-gaz-le-senegal-et-la-mauritanie-auront-chacun-50-macky-sall/" rel="bookmark" title="Exploitation Gaz : Le Sénégal et la Mauritanie auront chacun 50% (MACKY SALL)"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Comm-Conjoint-RIM-Senegal-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Comm Conjoint RIM Senegal" title="Exploitation Gaz : Le Sénégal et la Mauritanie auront chacun 50% (MACKY SALL)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/exploitation-gaz-le-senegal-et-la-mauritanie-auront-chacun-50-macky-sall/" rel="bookmark" title="Exploitation Gaz : Le Sénégal et la Mauritanie auront chacun 50% (MACKY SALL)">Exploitation Gaz : Le Sénégal et la Mauritanie auront chacun 50% (MACKY SALL)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-proces-khalifa-sallme-elhadji-diouf-se-dit-preoccupe-par-le-deroulement-du-proces/" rel="bookmark" title="Vidéo-Procès Khalifa sall:Me Elhadji Diouf se dit préoccupé par le déroulement du procès"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/08/Me-El-hadji-Diouf-238x178.png" srcset="https://www.ferloo.com/wp-content/uploads/2017/08/Me-El-hadji-Diouf-238x178.png 238w, https://www.ferloo.com/wp-content/uploads/2017/08/Me-El-hadji-Diouf-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2017/08/Me-El-hadji-Diouf-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2017/08/Me-El-hadji-Diouf-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Me El hadji Diouf" title="Vidéo-Procès Khalifa sall:Me Elhadji Diouf se dit préoccupé par le déroulement du procès"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-proces-khalifa-sallme-elhadji-diouf-se-dit-preoccupe-par-le-deroulement-du-proces/" rel="bookmark" title="Vidéo-Procès Khalifa sall:Me Elhadji Diouf se dit préoccupé par le déroulement du procès">Vidéo-Procès Khalifa sall:Me Elhadji Diouf se dit préoccupé par le déroulement du procès</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/fouta-20-millions-pour-un-concert-de-youssou-ndour-dans-une-contree-menacee-par-la-famine/" rel="bookmark" title="Fouta : 20 millions pour un concert de Youssou Ndour dans une contrée menacée par la famine"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/08/youssou-Ndour-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/08/youssou-Ndour-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2017/08/youssou-Ndour-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/08/youssou-Ndour-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/08/youssou-Ndour-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="youssou Ndour" title="Fouta : 20 millions pour un concert de Youssou Ndour dans une contrée menacée par la famine"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/fouta-20-millions-pour-un-concert-de-youssou-ndour-dans-une-contree-menacee-par-la-famine/" rel="bookmark" title="Fouta : 20 millions pour un concert de Youssou Ndour dans une contrée menacée par la famine">Fouta : 20 millions pour un concert de Youssou Ndour dans une contrée menacée par la famine</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5a807e34b9433" data-td_block_id="td_uid_24_5a807e34b9433"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5a807e34b9433" data-td_block_id="td_uid_24_5a807e34b9433"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/resolution-generale-du-bureau-politique-du-10-fevrier-2018/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site web" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='45022' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="305d7eb691" /></p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='3bffb5deb3e5339f1750fb46a800093e';
hf1V='4d21169d81100de4979b34f4639b27aa';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_27_5a807e34c9566_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_28_5a807e34c971f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5a807e34c971f" ><div id=td_uid_28_5a807e34c971f class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_29_5a807e34c98e7_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_29_5a807e34c98e7 class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_29_5a807e34c98e7" ><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-usd"></span><span class="td-base-title">USD - United States Dollar</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="Euro Member Countries" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">1,23</div>
                </div>
                            <div class="td-rate">
                    <span title="British Pound" class="td-flags td-flags-all td-flag-gbp"></span>
                    <div class="td-rate-currency td-rate-gbp">GBP</div><div class="td-exchange-value">1,38</div>
                </div>
                            <div class="td-rate">
                    <span title="Chinese Yuan Renminbi" class="td-flags td-flags-all td-flag-cny"></span>
                    <div class="td-rate-currency td-rate-cny">CNY</div><div class="td-exchange-value">0,16</div>
                </div>
                            <div class="td-rate">
                    <span title="Brazilian Real" class="td-flags td-flags-all td-flag-brl"></span>
                    <div class="td-rate-currency td-rate-brl">BRL</div><div class="td-exchange-value">0,30</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Conversion</span></h4><div class="textwidget custom-html-widget"><div id="xecurrencywidget"></div>
<script>var xeCurrencyWidget = {"domain":"www.ferloo.com","language":"fr","size":"compact"};</script>
<script src="https://www.xe.com/syndication/currencyconverterwidget.js"></script></div></aside><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Contacts</span></h4>			<div class="textwidget"><strong style="color:#3E9A4B;">Contacts Info</strong><br />
<strong style="color:#3E9A4B;">Dirpub:</strong> Junior Talo'o <br />
<strong style="color:#3E9A4B;">Gérante Intérimaire:</strong> Coumba Ba <br />
 <strong style="color:#3E9A4B;">Rédacteur en chef:</strong> Abdou Timera <br /> 
<strong style="color:#3E9A4B;">Agent Administratif: </strong>Samba Sokhna
<strong style="color:#3E9A4B;">Téléphone: </strong>775850113 | 775151224<br />
<strong style="color:#3E9A4B;">Email:</strong> &#x61;&#x62;&#x74;&#x69;&#x6d;&#x65;&#x72;&#x61;&#x40;&#x79;&#x61;&#x68;&#x6f;&#x6f;&#x2e;&#x66;&#x72;
<br />
<strong style="color:#3E9A4B;">FERLOO:</strong> ISSN 0850-3117</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>suivez-nous sur FaceBook</span></div>	<div class="fb-page" style="border:1px solid #8DC820"
			 data-width="250"
	 	
	 data-height="240"
     data-href="https://www.facebook.com/ferloonews/?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="1" 
     data-show-facepile="true"  
	 
	 			data-tabs="timeline"
		
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Ferloo 2008-2018 | Powered & Maintained by<a  href="http://bit.ly/2pptA6j" target="_blank" title="Saliou Dyallo">SaliouDyallo</a>                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='3bffb5deb3e5339f1750fb46a800093e';
hf4V='4d21169d81100de4979b34f4639b27aa';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS DE BILLETS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/philippe-bohn-annonce-les-vols-commerciaux-dair-senegal-sa-au-plus-tard-au-mois-davril/" rel="bookmark" title="Philippe Bohn annonce les vols commerciaux d’Air Sénégal SA au plus tard au mois d’avril"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Bohn-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Bohn-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Bohn-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Bohn-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Bohn-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Bohn" title="Philippe Bohn annonce les vols commerciaux d’Air Sénégal SA au plus tard au mois d’avril"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/philippe-bohn-annonce-les-vols-commerciaux-dair-senegal-sa-au-plus-tard-au-mois-davril/" rel="bookmark" title="Philippe Bohn annonce les vols commerciaux d’Air Sénégal SA au plus tard au mois d’avril">Philippe Bohn annonce les vols commerciaux d’Air Sénégal SA au plus tard...</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/contribution-la-refondation-de-lafrique-est-une-urgence-a-laquelle-il-ne-faudrait-pas-sattarder-a-remedier/" rel="bookmark" title="Contribution: La refondation de l’Afrique est une urgence à laquelle, il ne faudrait pas s’attarder à remédier"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/pauvreté-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/pauvreté-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/pauvreté-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/02/pauvreté-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/02/pauvreté-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/02/pauvreté-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/pauvreté-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/pauvreté-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/02/pauvreté-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/02/pauvreté-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/02/pauvreté.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="pauvreté" title="Contribution: La refondation de l’Afrique est une urgence à laquelle, il ne faudrait pas s’attarder à remédier"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/contribution-la-refondation-de-lafrique-est-une-urgence-a-laquelle-il-ne-faudrait-pas-sattarder-a-remedier/" rel="bookmark" title="Contribution: La refondation de l’Afrique est une urgence à laquelle, il ne faudrait pas s’attarder à remédier">Contribution: La refondation de l’Afrique est une urgence à laquelle, il...</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/1er-tour-preliminaire-de-la-ligue-des-champions-generation-foot-vs-misr-el-makasa-2-0/" rel="bookmark" title="1er tour préliminaire de la Ligue des champions : Génération Foot vs Misr El Makasa (2-0)"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Generation-Foot-Makasa-2-750x375-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Generation Foot Makasa 2 750x375" title="1er tour préliminaire de la Ligue des champions : Génération Foot vs Misr El Makasa (2-0)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/1er-tour-preliminaire-de-la-ligue-des-champions-generation-foot-vs-misr-el-makasa-2-0/" rel="bookmark" title="1er tour préliminaire de la Ligue des champions : Génération Foot vs Misr El Makasa (2-0)">1er tour préliminaire de la Ligue des champions : Génération Foot...</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5a807e34cf386
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
html {
    margin-top: 0px !important;
    background: #f9f9f9;
}

.widget_wysija_cont .wysija-submit {
    background: #3e9a4b;
}

.td-sub-footer-container .td-pb-span4, .td-sub-footer-container .td-pb-span8 {
    border-left: none;
    width: 350px;
}

.td-pb-padding-side {
    padding: 0 12px 0 9px;
}

.td_block_trending_now .entry-title a {
    color: #3e9a4b;
    font-size: 14px;
}

.entry-crumbs {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 10px;
    line-height: 15px;
    color: #c3c3c3;
    position: relative;
    top: 0px;
}

#td-header-menu ul li a {
    /* min-height: 44px; */
    font-size: 12px;
}

h3.entry-title.td-module-title {
    font-weight: bold;
    font-size:16px;
}

.td-excerpt, .td-module-excerpt {
    margin-bottom: 15px;
    color: #444;
    font-size: 14px;
    line-height: 18px;
}

h4.block-title span {
    font-size: 16px;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
    padding: 5px;
}





.td-header-row.td-header-header {
    background: #326139;
    }
    

.td-header-sp-logo img {
    bottom: 0;
    max-height: 90px;
    left: 0;
    margin: auto;
    position: absolute;
    right: 0;
    top: 0;
    border: 3px solid #3e9a4b;
}


   .td-container {
    border-bottom: 1px solid #e6e6e6;
    position: relative;
    clear: both;
    z-index: 1;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
}


</style>

<script type="text/javascript">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97491345-1', 'auto');
  ga('send', 'pageview');
  
 

!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxktb');
twq('track','PageView');


  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/saliou_dyallo/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.ferloo.com/mes_plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/wysija-newsletters/js/front-subscribers.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[45022]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/saliou_dyallo/mon-custom-css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/saliou_dyallo';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a807e34cf585"></textarea>
						<div id="td_live_css_uid_1_5a807e34cf585" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a807e34cf585');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a807e34cf585");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.ferloo.com @ 2018-02-11 18:32:36 by W3 Total Cache
-->