<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/cache/minify/7f326.css" media="all" />

    <title>Naufrage Bateau “Le Joola”: la Justice Française prononce un non-lieu définitif | Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Naufrage Bateau “Le Joola”: la Justice Française prononce un non-lieu définitif | Ferloo" />
<meta property="og:description" content="L’affaire du naufrage du Bateau Le Joola est classée en France. La justice du pays de Marianne a prononcé un non-lieu définitif, confirmant ainsi la décision de la Cour d’appel de Paris rendue en 2016. Cette décision, selon Les Echos qui rapporte l’information, a mis les 18 familles des victimes dans tous leurs états. Pour &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:publisher" content="https://www.facebook.com/ferloonews/" />
<meta property="article:tag" content="Bateau Joola" />
<meta property="article:tag" content="france" />
<meta property="article:tag" content="non lieu" />
<meta property="article:tag" content="Sénégal" />
<meta property="article:section" content="Justice" />
<meta property="article:published_time" content="2018-10-17T09:42:57+00:00" />
<meta property="fb:app_id" content="174136832603564" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442.jpg" />
<meta property="og:image:width" content="1181" />
<meta property="og:image:height" content="750" />
<meta property="og:image:alt" content="Le Joola 696x442" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’affaire du naufrage du Bateau Le Joola est classée en France. La justice du pays de Marianne a prononcé un non-lieu définitif, confirmant ainsi la décision de la Cour d’appel de Paris rendue en 2016. Cette décision, selon Les Echos qui rapporte l’information, a mis les 18 familles des victimes dans tous leurs états. Pour [&hellip;]" />
<meta name="twitter:title" content="Naufrage Bateau “Le Joola”: la Justice Française prononce un non-lieu définitif | Ferloo" />
<meta name="twitter:site" content="@ferloonews" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442.jpg" />
<meta name="twitter:creator" content="@ferloonews" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ferloo.com\/","sameAs":["https:\/\/www.facebook.com\/ferloonews\/","https:\/\/twitter.com\/ferloonews"],"@id":"https:\/\/www.ferloo.com\/#organization","name":"Ferloo","logo":"https:\/\/www.ferloo.com\/wp-content\/uploads\/2017\/04\/logo-last-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Naufrage Bateau “Le Joola”: la Justice Française prononce un non-lieu définitif Flux des commentaires" href="https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />




<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"ferloo.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/d376d.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ferloo.com/?p=51358' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fnaufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fnaufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif%2F&#038;format=xml" />

			<meta property="fb:pages" content="174136832603564" />
							<meta property="ia:markup_url" content="https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/?ia_markup=1" />
						<link rel="amphtml" href="https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/?amp_markup=1">
			<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"2103f7ee9a","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'GTM-MJSM92W');
  ga('send', 'pageview');
</script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MJSM92W':true});</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/actualite/justice/",
                                "name": "Justice"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/",
                                "name": "Naufrage Bateau “Le Joola”: la Justice Française prononce un non-lieu définitif"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-51358 single-format-standard do-etfw naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></li>
</ul>
</li>
<li id="menu-item-44313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                mer, 17 Oct 2018 17:57:06
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5bc769e29658b_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5bc769e29855a = new tdBlock();
block_td_uid_2_5bc769e29855a.id = "td_uid_2_5bc769e29855a";
block_td_uid_2_5bc769e29855a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5bc769e29855a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5bc769e29855a_rand","tdc_css_class_style":"td_uid_2_5bc769e29855a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5bc769e29855a.td_column_number = "3";
block_td_uid_2_5bc769e29855a.block_type = "td_block_mega_menu";
block_td_uid_2_5bc769e29855a.post_count = "5";
block_td_uid_2_5bc769e29855a.found_posts = "3659";
block_td_uid_2_5bc769e29855a.header_color = "";
block_td_uid_2_5bc769e29855a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bc769e29855a.max_num_pages = "732";
tdBlocksArray.push(block_td_uid_2_5bc769e29855a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5bc769e29855a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bc769e29855a" ><div id=td_uid_2_5bc769e29855a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/crise-au-pds-me-wade-quitte-le-domicile-de-madicke-niang/" rel="bookmark" title="Crise au Pds: Me Wade quitte le domicile de Madické Niang"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Me Wade et Madické Niang" title="Crise au Pds: Me Wade quitte le domicile de Madické Niang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/crise-au-pds-me-wade-quitte-le-domicile-de-madicke-niang/" rel="bookmark" title="Crise au Pds: Me Wade quitte le domicile de Madické Niang">Crise au Pds: Me Wade quitte le domicile de Madické Niang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/therese-faye-invitee-rfm-matin/" rel="bookmark" title="Thérèse Faye Invitée RFM Matin"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Thérèse-Faye-Diouf-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Thérèse-Faye-Diouf-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Thérèse-Faye-Diouf-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/10/Thérèse-Faye-Diouf-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/10/Thérèse-Faye-Diouf-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/10/Thérèse-Faye-Diouf-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Thérèse-Faye-Diouf-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Thérèse-Faye-Diouf-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/10/Thérèse-Faye-Diouf-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/10/Thérèse-Faye-Diouf-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/10/Thérèse-Faye-Diouf.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Thérèse Faye Diouf" title="Thérèse Faye Invitée RFM Matin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/therese-faye-invitee-rfm-matin/" rel="bookmark" title="Thérèse Faye Invitée RFM Matin">Thérèse Faye Invitée RFM Matin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/voici-la-chronique-du-17-octobre-2018/" rel="bookmark" title="Voici la chronique du 17 octobre 2018"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Chronique-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Chronique-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Chronique-1-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/10/Chronique-1-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/10/Chronique-1-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/10/Chronique-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Chronique-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Chronique-1-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/10/Chronique-1-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/10/Chronique-1-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/10/Chronique-1.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Chronique" title="Voici la chronique du 17 octobre 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/voici-la-chronique-du-17-octobre-2018/" rel="bookmark" title="Voici la chronique du 17 octobre 2018">Voici la chronique du 17 octobre 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ce-qui-explique-le-phenomene-sonko/" rel="bookmark" title="Ce qui explique le ‘’phénomène Sonko’’  "><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/ousmane-sonko-10-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/ousmane-sonko-10-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/ousmane-sonko-10-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/ousmane-sonko-10-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/ousmane-sonko-10-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="ousmane sonko 10" title="Ce qui explique le ‘’phénomène Sonko’’  "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ce-qui-explique-le-phenomene-sonko/" rel="bookmark" title="Ce qui explique le ‘’phénomène Sonko’’  ">Ce qui explique le ‘’phénomène Sonko’’  </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/les-confessions-de-sonko-sur-son-entretien-telephonique-avec-me-wade-je-vais-bientot/" rel="bookmark" title="Les confessions de Sonko sur son entretien téléphonique avec Me Wade &#8220;je vais bientôt &#8230;&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/wade-et-sonko-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/wade-et-sonko-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/wade-et-sonko-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/wade-et-sonko-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/wade-et-sonko-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="wade et sonko" title="Les confessions de Sonko sur son entretien téléphonique avec Me Wade &#8220;je vais bientôt &#8230;&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-confessions-de-sonko-sur-son-entretien-telephonique-avec-me-wade-je-vais-bientot/" rel="bookmark" title="Les confessions de Sonko sur son entretien téléphonique avec Me Wade &#8220;je vais bientôt &#8230;&#8221;">Les confessions de Sonko sur son entretien téléphonique avec Me Wade &#8220;je vais bientôt &#8230;&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bc769e29855a" data-td_block_id="td_uid_2_5bc769e29855a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bc769e29855a" data-td_block_id="td_uid_2_5bc769e29855a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5bc769e2a9300 = new tdBlock();
block_td_uid_3_5bc769e2a9300.id = "td_uid_3_5bc769e2a9300";
block_td_uid_3_5bc769e2a9300.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5bc769e2a9300_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bc769e2a9300_rand","tdc_css_class_style":"td_uid_3_5bc769e2a9300_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5bc769e2a9300.td_column_number = "3";
block_td_uid_3_5bc769e2a9300.block_type = "td_block_mega_menu";
block_td_uid_3_5bc769e2a9300.post_count = "5";
block_td_uid_3_5bc769e2a9300.found_posts = "1820";
block_td_uid_3_5bc769e2a9300.header_color = "";
block_td_uid_3_5bc769e2a9300.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bc769e2a9300.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_3_5bc769e2a9300);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5bc769e2a9300_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bc769e2a9300" ><div id=td_uid_3_5bc769e2a9300 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/boury-mbaye-la-seule-taxi-woman-de-dakar/" rel="bookmark" title="Boury Mbaye, la seule taxi-woman de Dakar"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Boury-Mbaye-Taxi-woman-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Boury-Mbaye-Taxi-woman-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Boury-Mbaye-Taxi-woman-300x225.png 300w, https://www.ferloo.com/wp-content/uploads/2018/10/Boury-Mbaye-Taxi-woman-600x449.png 600w, https://www.ferloo.com/wp-content/uploads/2018/10/Boury-Mbaye-Taxi-woman-561x420.png 561w, https://www.ferloo.com/wp-content/uploads/2018/10/Boury-Mbaye-Taxi-woman-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Boury-Mbaye-Taxi-woman-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Boury-Mbaye-Taxi-woman-238x178.png 238w, https://www.ferloo.com/wp-content/uploads/2018/10/Boury-Mbaye-Taxi-woman-640x479.png 640w, https://www.ferloo.com/wp-content/uploads/2018/10/Boury-Mbaye-Taxi-woman-681x510.png 681w, https://www.ferloo.com/wp-content/uploads/2018/10/Boury-Mbaye-Taxi-woman.png 1002w" sizes="(max-width: 180px) 100vw, 180px" alt="Boury Mbaye Taxi woman" title="Boury Mbaye, la seule taxi-woman de Dakar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/boury-mbaye-la-seule-taxi-woman-de-dakar/" rel="bookmark" title="Boury Mbaye, la seule taxi-woman de Dakar">Boury Mbaye, la seule taxi-woman de Dakar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/journee-mondiale-de-lalimentation-lavenir-alimentaire-de-lafrique-en-danger/" rel="bookmark" title="Journée mondiale de l&#8217;alimentation : l&#8217;avenir alimentaire de l&#8217;Afrique en danger"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/faim-dans-le-monde-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/faim-dans-le-monde-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/faim-dans-le-monde-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/faim-dans-le-monde-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/faim-dans-le-monde-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="faim dans le monde" title="Journée mondiale de l&#8217;alimentation : l&#8217;avenir alimentaire de l&#8217;Afrique en danger"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/journee-mondiale-de-lalimentation-lavenir-alimentaire-de-lafrique-en-danger/" rel="bookmark" title="Journée mondiale de l&#8217;alimentation : l&#8217;avenir alimentaire de l&#8217;Afrique en danger">Journée mondiale de l&#8217;alimentation : l&#8217;avenir alimentaire de l&#8217;Afrique en danger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pain-de-singe-classe-super-aliment/" rel="bookmark" title="Pain de singe, classé super aliment"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/bouye-ypCsGev3-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/bouye-ypCsGev3-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/bouye-ypCsGev3-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/bouye-ypCsGev3-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/bouye-ypCsGev3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bouye ypCsGev3" title="Pain de singe, classé super aliment"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pain-de-singe-classe-super-aliment/" rel="bookmark" title="Pain de singe, classé super aliment">Pain de singe, classé super aliment</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/meurtre-de-mariama-sagna-le-presume-meurtrier-saliou-boye-est-arrete-a-tamba/" rel="bookmark" title="Meurtre de Mariama Sagna : Le présumé meurtrier Saliou Boye est arrêté à Tamba"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Mariama-Sagna-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Mariama-Sagna-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Mariama-Sagna-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Mariama-Sagna-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Mariama-Sagna-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mariama Sagna" title="Meurtre de Mariama Sagna : Le présumé meurtrier Saliou Boye est arrêté à Tamba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/meurtre-de-mariama-sagna-le-presume-meurtrier-saliou-boye-est-arrete-a-tamba/" rel="bookmark" title="Meurtre de Mariama Sagna : Le présumé meurtrier Saliou Boye est arrêté à Tamba">Meurtre de Mariama Sagna : Le présumé meurtrier Saliou Boye est arrêté à Tamba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/hausse-de-la-criminalite-et-peine-capitale-la-vie-des-tueurs-aurait-elle-plus-de-valeur-que-celle-de-leurs-victimes-declaration-du-rds/" rel="bookmark" title="Hausse de la criminalité et peine capitale : «La vie des tueurs aurait-elle plus de valeur que celle de leurs victimes» ? (Déclaration du RDS)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Mame-Mactar-Guèye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Mame-Mactar-Guèye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Mame-Mactar-Guèye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Mame-Mactar-Guèye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Mame-Mactar-Guèye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mame Mactar Guèye" title="Hausse de la criminalité et peine capitale : «La vie des tueurs aurait-elle plus de valeur que celle de leurs victimes» ? (Déclaration du RDS)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/hausse-de-la-criminalite-et-peine-capitale-la-vie-des-tueurs-aurait-elle-plus-de-valeur-que-celle-de-leurs-victimes-declaration-du-rds/" rel="bookmark" title="Hausse de la criminalité et peine capitale : «La vie des tueurs aurait-elle plus de valeur que celle de leurs victimes» ? (Déclaration du RDS)">Hausse de la criminalité et peine capitale : «La vie des tueurs aurait-elle plus de valeur que celle de leurs victimes» ? (Déclaration du&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bc769e2a9300" data-td_block_id="td_uid_3_5bc769e2a9300"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bc769e2a9300" data-td_block_id="td_uid_3_5bc769e2a9300"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5bc769e2bcae9 = new tdBlock();
block_td_uid_4_5bc769e2bcae9.id = "td_uid_4_5bc769e2bcae9";
block_td_uid_4_5bc769e2bcae9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_5bc769e2bcae9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5bc769e2bcae9_rand","tdc_css_class_style":"td_uid_4_5bc769e2bcae9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5bc769e2bcae9.td_column_number = "3";
block_td_uid_4_5bc769e2bcae9.block_type = "td_block_mega_menu";
block_td_uid_4_5bc769e2bcae9.post_count = "5";
block_td_uid_4_5bc769e2bcae9.found_posts = "1187";
block_td_uid_4_5bc769e2bcae9.header_color = "";
block_td_uid_4_5bc769e2bcae9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bc769e2bcae9.max_num_pages = "238";
tdBlocksArray.push(block_td_uid_4_5bc769e2bcae9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5bc769e2bcae9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bc769e2bcae9" ><div id=td_uid_4_5bc769e2bcae9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-manifestation-pour-demander-la-fermeture-des-enseignes-auchan/" rel="bookmark" title="Sénégal: manifestation pour demander la fermeture des enseignes Auchan"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/auchan_0_0-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/auchan_0_0-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/auchan_0_0-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/auchan_0_0-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/auchan_0_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="auchan 0 0" title="Sénégal: manifestation pour demander la fermeture des enseignes Auchan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-manifestation-pour-demander-la-fermeture-des-enseignes-auchan/" rel="bookmark" title="Sénégal: manifestation pour demander la fermeture des enseignes Auchan">Sénégal: manifestation pour demander la fermeture des enseignes Auchan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mamadou-lamine-diallo-je-persiste-et-signe-le-pudc-est-bel-et-bien-en-faillite/" rel="bookmark" title="Mamadou Lamine Diallo : &#8220;&#8230; je persiste et signe, le PUDC est bel et bien en faillite&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Diallo Mamadou Lamine" title="Mamadou Lamine Diallo : &#8220;&#8230; je persiste et signe, le PUDC est bel et bien en faillite&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mamadou-lamine-diallo-je-persiste-et-signe-le-pudc-est-bel-et-bien-en-faillite/" rel="bookmark" title="Mamadou Lamine Diallo : &#8220;&#8230; je persiste et signe, le PUDC est bel et bien en faillite&#8221;">Mamadou Lamine Diallo : &#8220;&#8230; je persiste et signe, le PUDC est bel et bien en faillite&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/budget-2019-le-partage-dhyene-taille-la-part-du-lion-aux-institutions/" rel="bookmark" title="Budget 2019 : Le &#8220;partage d’hyène&#8221; taille la part du lion aux institutions"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Instiutions-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Instiutions-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Instiutions-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Instiutions-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Instiutions-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Instiutions" title="Budget 2019 : Le &#8220;partage d’hyène&#8221; taille la part du lion aux institutions"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/budget-2019-le-partage-dhyene-taille-la-part-du-lion-aux-institutions/" rel="bookmark" title="Budget 2019 : Le &#8220;partage d’hyène&#8221; taille la part du lion aux institutions">Budget 2019 : Le &#8220;partage d’hyène&#8221; taille la part du lion aux institutions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/birahim-seck-forum-civil-au-senegal-beaucoup-de-societes-privees-echappent-au-controle-fiscal/" rel="bookmark" title="Birahim Seck- Forum Civil : « Au Sénégal, beaucoup de sociétés privées échappent au contrôle fiscal »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Birahim-Seck-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Birahim-Seck-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Birahim-Seck-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Birahim-Seck-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Birahim-Seck-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Birahim Seck" title="Birahim Seck- Forum Civil : « Au Sénégal, beaucoup de sociétés privées échappent au contrôle fiscal »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/birahim-seck-forum-civil-au-senegal-beaucoup-de-societes-privees-echappent-au-controle-fiscal/" rel="bookmark" title="Birahim Seck- Forum Civil : « Au Sénégal, beaucoup de sociétés privées échappent au contrôle fiscal »">Birahim Seck- Forum Civil : « Au Sénégal, beaucoup de sociétés privées échappent au contrôle fiscal »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-letat-jouera-un-plus-grand-role-dans-les-projets-de-developpement-communautaire/" rel="bookmark" title="Sénégal : l&#8217;Etat jouera un plus grand rôle dans les projets de développement communautaire"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/eau-senegal-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/eau-senegal-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/eau-senegal-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/eau-senegal-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/eau-senegal-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="eau senegal" title="Sénégal : l&#8217;Etat jouera un plus grand rôle dans les projets de développement communautaire"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-letat-jouera-un-plus-grand-role-dans-les-projets-de-developpement-communautaire/" rel="bookmark" title="Sénégal : l&#8217;Etat jouera un plus grand rôle dans les projets de développement communautaire">Sénégal : l&#8217;Etat jouera un plus grand rôle dans les projets de développement communautaire</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bc769e2bcae9" data-td_block_id="td_uid_4_5bc769e2bcae9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bc769e2bcae9" data-td_block_id="td_uid_4_5bc769e2bcae9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5bc769e2ce3c9 = new tdBlock();
block_td_uid_5_5bc769e2ce3c9.id = "td_uid_5_5bc769e2ce3c9";
block_td_uid_5_5bc769e2ce3c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5bc769e2ce3c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5bc769e2ce3c9_rand","tdc_css_class_style":"td_uid_5_5bc769e2ce3c9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5bc769e2ce3c9.td_column_number = "3";
block_td_uid_5_5bc769e2ce3c9.block_type = "td_block_mega_menu";
block_td_uid_5_5bc769e2ce3c9.post_count = "5";
block_td_uid_5_5bc769e2ce3c9.found_posts = "841";
block_td_uid_5_5bc769e2ce3c9.header_color = "";
block_td_uid_5_5bc769e2ce3c9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bc769e2ce3c9.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_5_5bc769e2ce3c9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5bc769e2ce3c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bc769e2ce3c9" ><div id=td_uid_5_5bc769e2ce3c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-2019-le-senegal-et-3-autres-pays-deja-qualifies/" rel="bookmark" title="CAN 2019 : Le Sénégal et 3 autres pays déjà qualifiés"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Senegal-comemora-vitória-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Senegal-comemora-vitória-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Senegal-comemora-vitória-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Senegal-comemora-vitória-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Senegal-comemora-vitória-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Senegal comemora vitória" title="CAN 2019 : Le Sénégal et 3 autres pays déjà qualifiés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-2019-le-senegal-et-3-autres-pays-deja-qualifies/" rel="bookmark" title="CAN 2019 : Le Sénégal et 3 autres pays déjà qualifiés">CAN 2019 : Le Sénégal et 3 autres pays déjà qualifiés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/aliou-cisse-apres-le-match-le-plus-difficile-depuis-que-je-suis-a-la-tete-de-cette-selection/" rel="bookmark" title="Aliou Cissé, après : &#8220;Le match le plus difficile depuis que je suis à la tête de cette sélection&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Aliou Cissé" title="Aliou Cissé, après : &#8220;Le match le plus difficile depuis que je suis à la tête de cette sélection&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/aliou-cisse-apres-le-match-le-plus-difficile-depuis-que-je-suis-a-la-tete-de-cette-selection/" rel="bookmark" title="Aliou Cissé, après : &#8220;Le match le plus difficile depuis que je suis à la tête de cette sélection&#8221;">Aliou Cissé, après : &#8220;Le match le plus difficile depuis que je suis à la tête de cette sélection&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/soudan-vs-senegal-sadio-mane-forfait-officiel/" rel="bookmark" title="Soudan vs Sénégal: Sadio Mane forfait (Officiel)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/sadio-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/sadio-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/sadio-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/sadio-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/sadio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sadio" title="Soudan vs Sénégal: Sadio Mane forfait (Officiel)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/soudan-vs-senegal-sadio-mane-forfait-officiel/" rel="bookmark" title="Soudan vs Sénégal: Sadio Mane forfait (Officiel)">Soudan vs Sénégal: Sadio Mane forfait (Officiel)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/eliminatoires-can-2019-le-senegal-soudan-3-0-et-reprend-la-tete-du-groupe/" rel="bookmark" title="Éliminatoires CAN 2019 : Le Sénégal-Soudan (3-0) et reprend la tête du groupe"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/lions-du-senegal-danse-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/lions-du-senegal-danse-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/lions-du-senegal-danse-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/lions-du-senegal-danse-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/lions-du-senegal-danse-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="lions du senegal danse" title="Éliminatoires CAN 2019 : Le Sénégal-Soudan (3-0) et reprend la tête du groupe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/eliminatoires-can-2019-le-senegal-soudan-3-0-et-reprend-la-tete-du-groupe/" rel="bookmark" title="Éliminatoires CAN 2019 : Le Sénégal-Soudan (3-0) et reprend la tête du groupe">Éliminatoires CAN 2019 : Le Sénégal-Soudan (3-0) et reprend la tête du groupe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-senegal-a-un-statut-a-defendre-face-au-soudan-aliou-cisse/" rel="bookmark" title="« Le Sénégal a un statut à défendre face au Soudan » (Aliou Cissé)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Aliou Cissé" title="« Le Sénégal a un statut à défendre face au Soudan » (Aliou Cissé)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-senegal-a-un-statut-a-defendre-face-au-soudan-aliou-cisse/" rel="bookmark" title="« Le Sénégal a un statut à défendre face au Soudan » (Aliou Cissé)">« Le Sénégal a un statut à défendre face au Soudan » (Aliou Cissé)</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5bc769e2ce3c9" id="td_uid_6_5bc769e2d60c9" data-td_block_id="td_uid_5_5bc769e2ce3c9" data-td_filter_value="" href="https://www.ferloo.com/actualite/sports/">Tout</a><a class="mega-menu-sub-cat-td_uid_5_5bc769e2ce3c9"  id="td_uid_7_5bc769e2d61a5" data-td_block_id="td_uid_5_5bc769e2ce3c9" data-td_filter_value="22" href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a><a class="mega-menu-sub-cat-td_uid_5_5bc769e2ce3c9"  id="td_uid_8_5bc769e2d6284" data-td_block_id="td_uid_5_5bc769e2ce3c9" data-td_filter_value="24" href="https://www.ferloo.com/actualite/sports/football/">Football</a><a class="mega-menu-sub-cat-td_uid_5_5bc769e2ce3c9"  id="td_uid_9_5bc769e2d635f" data-td_block_id="td_uid_5_5bc769e2ce3c9" data-td_filter_value="25" href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a><a class="mega-menu-sub-cat-td_uid_5_5bc769e2ce3c9"  id="td_uid_10_5bc769e2d643b" data-td_block_id="td_uid_5_5bc769e2ce3c9" data-td_filter_value="18" href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bc769e2ce3c9" data-td_block_id="td_uid_5_5bc769e2ce3c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bc769e2ce3c9" data-td_block_id="td_uid_5_5bc769e2ce3c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5bc769e2dfe09 = new tdBlock();
block_td_uid_11_5bc769e2dfe09.id = "td_uid_11_5bc769e2dfe09";
block_td_uid_11_5bc769e2dfe09.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_5bc769e2dfe09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5bc769e2dfe09_rand","tdc_css_class_style":"td_uid_11_5bc769e2dfe09_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5bc769e2dfe09.td_column_number = "3";
block_td_uid_11_5bc769e2dfe09.block_type = "td_block_mega_menu";
block_td_uid_11_5bc769e2dfe09.post_count = "5";
block_td_uid_11_5bc769e2dfe09.found_posts = "1071";
block_td_uid_11_5bc769e2dfe09.header_color = "";
block_td_uid_11_5bc769e2dfe09.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bc769e2dfe09.max_num_pages = "215";
tdBlocksArray.push(block_td_uid_11_5bc769e2dfe09);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5bc769e2dfe09_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5bc769e2dfe09" ><div id=td_uid_11_5bc769e2dfe09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cote-divoire-le-rhdp-remporte-les-elections-regionales-et-municipales/" rel="bookmark" title="Côte d’Ivoire : le RHDP remporte les élections régionales et municipales"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/RHDP-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/RHDP-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/RHDP-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/RHDP-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/RHDP-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="RHDP" title="Côte d’Ivoire : le RHDP remporte les élections régionales et municipales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cote-divoire-le-rhdp-remporte-les-elections-regionales-et-municipales/" rel="bookmark" title="Côte d’Ivoire : le RHDP remporte les élections régionales et municipales">Côte d’Ivoire : le RHDP remporte les élections régionales et municipales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/oif-avis-partages-au-lendemain-de-lelection-de-louise-mushikiwabo/" rel="bookmark" title="OIF  : Avis partagés au  lendemain de l’élection de Louise Mushikiwabo"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/louise-mushikiwabo-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/louise-mushikiwabo-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/louise-mushikiwabo-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/louise-mushikiwabo-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/louise-mushikiwabo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="louise mushikiwabo" title="OIF  : Avis partagés au  lendemain de l’élection de Louise Mushikiwabo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/oif-avis-partages-au-lendemain-de-lelection-de-louise-mushikiwabo/" rel="bookmark" title="OIF  : Avis partagés au  lendemain de l’élection de Louise Mushikiwabo">OIF  : Avis partagés au  lendemain de l’élection de Louise Mushikiwabo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/francophonie-la-france-soutient-la-candidate-rwandaise-louise-mushikiwabo-envers-et-contre-tous/" rel="bookmark" title="Francophonie : la France soutient la candidate rwandaise Louise Mushikiwabo envers et contre tous"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/louise-mushikiwabo-m-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/louise-mushikiwabo-m-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/louise-mushikiwabo-m-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/louise-mushikiwabo-m-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/louise-mushikiwabo-m-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="louise mushikiwabo m" title="Francophonie : la France soutient la candidate rwandaise Louise Mushikiwabo envers et contre tous"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/francophonie-la-france-soutient-la-candidate-rwandaise-louise-mushikiwabo-envers-et-contre-tous/" rel="bookmark" title="Francophonie : la France soutient la candidate rwandaise Louise Mushikiwabo envers et contre tous">Francophonie : la France soutient la candidate rwandaise Louise Mushikiwabo envers et contre tous</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-cameroun-dans-lattente-des-resultats-de-la-presidentielle/" rel="bookmark" title="Le Cameroun dans l’attente des résultats de la présidentielle"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Cameroun-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Cameroun-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Cameroun-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Cameroun-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Cameroun-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cameroun" title="Le Cameroun dans l’attente des résultats de la présidentielle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-cameroun-dans-lattente-des-resultats-de-la-presidentielle/" rel="bookmark" title="Le Cameroun dans l’attente des résultats de la présidentielle">Le Cameroun dans l’attente des résultats de la présidentielle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/debut-du-vote-sous-haute-surveillance-dans-le-cameroun-anglophone/" rel="bookmark" title="Début du vote sous haute surveillance dans le Cameroun anglophone"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Cameroun-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Cameroun-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Cameroun-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Cameroun-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Cameroun-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cameroun" title="Début du vote sous haute surveillance dans le Cameroun anglophone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/debut-du-vote-sous-haute-surveillance-dans-le-cameroun-anglophone/" rel="bookmark" title="Début du vote sous haute surveillance dans le Cameroun anglophone">Début du vote sous haute surveillance dans le Cameroun anglophone</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5bc769e2dfe09" id="td_uid_12_5bc769e2ebaae" data-td_block_id="td_uid_11_5bc769e2dfe09" data-td_filter_value="" href="https://www.ferloo.com/actualite/international/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5bc769e2dfe09"  id="td_uid_13_5bc769e2ebb8c" data-td_block_id="td_uid_11_5bc769e2dfe09" data-td_filter_value="19" href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_11_5bc769e2dfe09"  id="td_uid_14_5bc769e2ebc5f" data-td_block_id="td_uid_11_5bc769e2dfe09" data-td_filter_value="20" href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a><a class="mega-menu-sub-cat-td_uid_11_5bc769e2dfe09"  id="td_uid_15_5bc769e2ebd30" data-td_block_id="td_uid_11_5bc769e2dfe09" data-td_filter_value="21" href="https://www.ferloo.com/actualite/international/asie/">Asie</a><a class="mega-menu-sub-cat-td_uid_11_5bc769e2dfe09"  id="td_uid_16_5bc769e2ebdff" data-td_block_id="td_uid_11_5bc769e2dfe09" data-td_filter_value="23" href="https://www.ferloo.com/actualite/international/europe/">Europe</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5bc769e2dfe09" data-td_block_id="td_uid_11_5bc769e2dfe09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5bc769e2dfe09" data-td_block_id="td_uid_11_5bc769e2dfe09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5bc769e301738 = new tdBlock();
block_td_uid_17_5bc769e301738.id = "td_uid_17_5bc769e301738";
block_td_uid_17_5bc769e301738.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_17_5bc769e301738_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5bc769e301738_rand","tdc_css_class_style":"td_uid_17_5bc769e301738_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5bc769e301738.td_column_number = "3";
block_td_uid_17_5bc769e301738.block_type = "td_block_mega_menu";
block_td_uid_17_5bc769e301738.post_count = "5";
block_td_uid_17_5bc769e301738.found_posts = "233";
block_td_uid_17_5bc769e301738.header_color = "";
block_td_uid_17_5bc769e301738.ajax_pagination_infinite_stop = "";
block_td_uid_17_5bc769e301738.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_17_5bc769e301738);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5bc769e301738_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5bc769e301738" ><div id=td_uid_17_5bc769e301738 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-francais-5e-langue-parlee-dans-le-monde/" rel="bookmark" title="Le français, 5e langue parlée dans le monde"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Français-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Français-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Français-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Français-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Français-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Français" title="Le français, 5e langue parlée dans le monde"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-francais-5e-langue-parlee-dans-le-monde/" rel="bookmark" title="Le français, 5e langue parlée dans le monde">Le français, 5e langue parlée dans le monde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mise-en-oeuvre-de-laction-culturelle-abdou-latif-coulibaly-recadre-pierre-goudiaby-atepa/" rel="bookmark" title="Mise en œuvre de l’action culturelle: Abdou Latif Coulibaly recadre Pierre Goudiaby Atépa"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Abdou-Latif-Coulibaly-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Abdou-Latif-Coulibaly-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Abdou-Latif-Coulibaly-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Abdou-Latif-Coulibaly-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Abdou-Latif-Coulibaly-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Abdou Latif Coulibaly" title="Mise en œuvre de l’action culturelle: Abdou Latif Coulibaly recadre Pierre Goudiaby Atépa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mise-en-oeuvre-de-laction-culturelle-abdou-latif-coulibaly-recadre-pierre-goudiaby-atepa/" rel="bookmark" title="Mise en œuvre de l’action culturelle: Abdou Latif Coulibaly recadre Pierre Goudiaby Atépa">Mise en œuvre de l’action culturelle: Abdou Latif Coulibaly recadre Pierre Goudiaby Atépa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/un-poeme-dedie-a-me-abdoulaye-wade/" rel="bookmark" title="un poème dédié à Me Abdoulaye Wade"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Sheikh Alassane Sène" title="un poème dédié à Me Abdoulaye Wade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/un-poeme-dedie-a-me-abdoulaye-wade/" rel="bookmark" title="un poème dédié à Me Abdoulaye Wade">un poème dédié à Me Abdoulaye Wade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/les-vacances-citoyennes-2018-sous-le-signe-de-lengagement-citoyen-volontaire/" rel="bookmark" title="LES VACANCES CITOYENNES 2018 SOUS LE SIGNE DE L’ENGAGEMENT CITOYEN VOLONTAIRE"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="vacance citoyenne" title="LES VACANCES CITOYENNES 2018 SOUS LE SIGNE DE L’ENGAGEMENT CITOYEN VOLONTAIRE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-vacances-citoyennes-2018-sous-le-signe-de-lengagement-citoyen-volontaire/" rel="bookmark" title="LES VACANCES CITOYENNES 2018 SOUS LE SIGNE DE L’ENGAGEMENT CITOYEN VOLONTAIRE">LES VACANCES CITOYENNES 2018 SOUS LE SIGNE DE L’ENGAGEMENT CITOYEN VOLONTAIRE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/linstitut-francais-de-dakar-rend-hommage-a-djibril-diop-mambety-le-18-juillet/" rel="bookmark" title="L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="djibril diop mambety" title="L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/linstitut-francais-de-dakar-rend-hommage-a-djibril-diop-mambety-le-18-juillet/" rel="bookmark" title="L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET">L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5bc769e301738" data-td_block_id="td_uid_17_5bc769e301738"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5bc769e301738" data-td_block_id="td_uid_17_5bc769e301738"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5bc769e314b83 = new tdBlock();
block_td_uid_18_5bc769e314b83.id = "td_uid_18_5bc769e314b83";
block_td_uid_18_5bc769e314b83.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_18_5bc769e314b83_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5bc769e314b83_rand","tdc_css_class_style":"td_uid_18_5bc769e314b83_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5bc769e314b83.td_column_number = "3";
block_td_uid_18_5bc769e314b83.block_type = "td_block_mega_menu";
block_td_uid_18_5bc769e314b83.post_count = "5";
block_td_uid_18_5bc769e314b83.found_posts = "82";
block_td_uid_18_5bc769e314b83.header_color = "";
block_td_uid_18_5bc769e314b83.ajax_pagination_infinite_stop = "";
block_td_uid_18_5bc769e314b83.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_18_5bc769e314b83);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5bc769e314b83_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5bc769e314b83" ><div id=td_uid_18_5bc769e314b83 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jacinda Ardern" title="Jacinda Ardern aux Nations Unies avec son bébé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé">Jacinda Ardern aux Nations Unies avec son bébé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="kayne west" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti">Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bagarre entre booba et kaaris" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux">Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="booba kaaris" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly">Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/une-nigeriane-de-5-ans-designee-la-plus-belle-fille-du-monde-sur-instagram-photos/" rel="bookmark" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Une Nigériane de 5" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/une-nigeriane-de-5-ans-designee-la-plus-belle-fille-du-monde-sur-instagram-photos/" rel="bookmark" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)">Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5bc769e314b83" data-td_block_id="td_uid_18_5bc769e314b83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5bc769e314b83" data-td_block_id="td_uid_18_5bc769e314b83"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5bc769e32e7a1 = new tdBlock();
block_td_uid_19_5bc769e32e7a1.id = "td_uid_19_5bc769e32e7a1";
block_td_uid_19_5bc769e32e7a1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_19_5bc769e32e7a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5bc769e32e7a1_rand","tdc_css_class_style":"td_uid_19_5bc769e32e7a1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5bc769e32e7a1.td_column_number = "3";
block_td_uid_19_5bc769e32e7a1.block_type = "td_block_mega_menu";
block_td_uid_19_5bc769e32e7a1.post_count = "5";
block_td_uid_19_5bc769e32e7a1.found_posts = "219";
block_td_uid_19_5bc769e32e7a1.header_color = "";
block_td_uid_19_5bc769e32e7a1.ajax_pagination_infinite_stop = "";
block_td_uid_19_5bc769e32e7a1.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_19_5bc769e32e7a1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5bc769e32e7a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5bc769e32e7a1" ><div id=td_uid_19_5bc769e32e7a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/une-future-declaration-mondiale-contre-la-desinformation-et-pour-la-democratie/" rel="bookmark" title="Une future déclaration mondiale contre la désinformation et pour la démocratie"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/RSF-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/RSF-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/RSF-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/RSF-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/RSF-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="RSF" title="Une future déclaration mondiale contre la désinformation et pour la démocratie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/une-future-declaration-mondiale-contre-la-desinformation-et-pour-la-democratie/" rel="bookmark" title="Une future déclaration mondiale contre la désinformation et pour la démocratie">Une future déclaration mondiale contre la désinformation et pour la démocratie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-cnra-demande-a-la-sen-tv-et-zik-fm-darreter-dappeler-a-parrainer-leur-promoteur/" rel="bookmark" title="LE CNRA DEMANDE À LA SEN TV ET ZIK FM D’ARRÊTER D’APPELER À PARRAINER LEUR PROMOTEUR"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sen tv" title="LE CNRA DEMANDE À LA SEN TV ET ZIK FM D’ARRÊTER D’APPELER À PARRAINER LEUR PROMOTEUR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-cnra-demande-a-la-sen-tv-et-zik-fm-darreter-dappeler-a-parrainer-leur-promoteur/" rel="bookmark" title="LE CNRA DEMANDE À LA SEN TV ET ZIK FM D’ARRÊTER D’APPELER À PARRAINER LEUR PROMOTEUR">LE CNRA DEMANDE À LA SEN TV ET ZIK FM D’ARRÊTER D’APPELER À PARRAINER LEUR PROMOTEUR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/officialisation-de-la-nomination-de-babacar-diagne-a-la-tete-du-cnra/" rel="bookmark" title="OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="babacar diagne" title="OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/officialisation-de-la-nomination-de-babacar-diagne-a-la-tete-du-cnra/" rel="bookmark" title="OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA">OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cnra-les-dernieres-constations-et-observations-de-lequipe-de-babacar-toure/" rel="bookmark" title="CNRA : Les dernières constations et observations de l’équipe de Babacar Touré"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Touré-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Touré-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Touré-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Touré-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Touré-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Babacar Touré" title="CNRA : Les dernières constations et observations de l’équipe de Babacar Touré"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cnra-les-dernieres-constations-et-observations-de-lequipe-de-babacar-toure/" rel="bookmark" title="CNRA : Les dernières constations et observations de l’équipe de Babacar Touré">CNRA : Les dernières constations et observations de l’équipe de Babacar Touré</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/discours-pr-remise-rapport-cnra-plus-photos/" rel="bookmark" title="Discours PR :Remise rapport CNRA plus photos"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/0V8A1159-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/0V8A1159-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/0V8A1159-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/0V8A1159-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/0V8A1159-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="0V8A1159" title="Discours PR :Remise rapport CNRA plus photos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/discours-pr-remise-rapport-cnra-plus-photos/" rel="bookmark" title="Discours PR :Remise rapport CNRA plus photos">Discours PR :Remise rapport CNRA plus photos</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5bc769e32e7a1" id="td_uid_20_5bc769e335bc7" data-td_block_id="td_uid_19_5bc769e32e7a1" data-td_filter_value="" href="https://www.ferloo.com/video/">Tout</a><a class="mega-menu-sub-cat-td_uid_19_5bc769e32e7a1"  id="td_uid_21_5bc769e335c59" data-td_block_id="td_uid_19_5bc769e32e7a1" data-td_filter_value="7273" href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5bc769e32e7a1" data-td_block_id="td_uid_19_5bc769e32e7a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5bc769e32e7a1" data-td_block_id="td_uid_19_5bc769e32e7a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-51358" class="post-51358 post type-post status-publish format-standard has-post-thumbnail hentry category-justice category-une tag-bateau-joola tag-france tag-non-lieu tag-senegal" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Justice" class="entry-crumb" href="https://www.ferloo.com/actualite/justice/">Justice</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Naufrage Bateau “Le Joola”: la Justice Française prononce un non-lieu définitif</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/justice/">Justice</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Naufrage Bateau “Le Joola”: la Justice Française prononce un non-lieu définitif</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-17T10:42:57+00:00" >17 octobre 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-51358">4</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fnaufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Naufrage+Bateau+%E2%80%9CLe+Joola%E2%80%9D%3A+la+Justice+Fran%C3%A7aise+prononce+un+non-lieu+d%C3%A9finitif&url=https%3A%2F%2Fwww.ferloo.com%2Fnaufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif%2F&via=ferloomedias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Naufrage+Bateau+%E2%80%9CLe+Joola%E2%80%9D%3A+la+Justice+Fran%C3%A7aise+prononce+un+non-lieu+d%C3%A9finitif%20-%20https%3A%2F%2Fwww.ferloo.com%2Fnaufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/" data-text="Naufrage Bateau “Le Joola”: la Justice Française prononce un non-lieu définitif" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442.jpg" data-caption="Le Joola 696x442"><img width="640" height="406" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442-640x406.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442-640x406.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442-300x191.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442-1024x650.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442-600x381.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442-661x420.jpg 661w, https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442-681x432.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442.jpg 1181w" sizes="(max-width: 640px) 100vw, 640px" alt="Le Joola 696x442" title="Le-Joola-696x442"/></a><figcaption class="wp-caption-text">Le Joola 696x442</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_22_5bc769e342524_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>L’affaire du naufrage du Bateau Le Joola est classée en France. La justice du pays de Marianne a prononcé un non-lieu définitif, confirmant ainsi la décision de la Cour d’appel de Paris rendue en 2016.</strong></p>
<p>Cette décision, selon Les Echos qui rapporte l’information, a mis les 18 familles des victimes dans tous leurs états. Pour mémoire le naufrage du Joola est survenu le 26 septembre 2002 au large de la Gambie.</p>
<p>1 863 personnes y avaient perdu la vie, selon le bilan officiel. Et, plus de 2 000 d’après les associations de familles de victimes. (Avec Actusen)</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_23_5bc769e3425da_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ferloo.com/tag/bateau-joola/">Bateau Joola</a></li><li><a href="https://www.ferloo.com/tag/france/">france</a></li><li><a href="https://www.ferloo.com/tag/non-lieu/">non lieu</a></li><li><a href="https://www.ferloo.com/tag/senegal/">Sénégal</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fnaufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Naufrage+Bateau+%E2%80%9CLe+Joola%E2%80%9D%3A+la+Justice+Fran%C3%A7aise+prononce+un+non-lieu+d%C3%A9finitif&url=https%3A%2F%2Fwww.ferloo.com%2Fnaufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif%2F&via=ferloomedias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Naufrage+Bateau+%E2%80%9CLe+Joola%E2%80%9D%3A+la+Justice+Fran%C3%A7aise+prononce+un+non-lieu+d%C3%A9finitif%20-%20https%3A%2F%2Fwww.ferloo.com%2Fnaufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/" data-text="Naufrage Bateau “Le Joola”: la Justice Française prononce un non-lieu définitif" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent </span><a href="https://www.ferloo.com/cote-divoire-le-rhdp-remporte-les-elections-regionales-et-municipales/">Côte d’Ivoire : le RHDP remporte les élections régionales et municipales</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.ferloo.com/therese-faye-invitee-rfm-matin/">Thérèse Faye Invitée RFM Matin</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2018-10-17T10:42:57+00:00"><meta itemprop="dateModified" content="2018-10-17T10:42:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Naufrage Bateau “Le Joola”: la Justice Française prononce un non-lieu définitif"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2018/10/Le-Joola-696x442.jpg"><meta itemprop="width" content="1181"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_24_5bc769e344bcf = new tdBlock();
block_td_uid_24_5bc769e344bcf.id = "td_uid_24_5bc769e344bcf";
block_td_uid_24_5bc769e344bcf.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_24_5bc769e344bcf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5bc769e344bcf_rand","tdc_css_class_style":"td_uid_24_5bc769e344bcf_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":51358,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_24_5bc769e344bcf.td_column_number = "3";
block_td_uid_24_5bc769e344bcf.block_type = "td_block_related_posts";
block_td_uid_24_5bc769e344bcf.post_count = "6";
block_td_uid_24_5bc769e344bcf.found_posts = "6594";
block_td_uid_24_5bc769e344bcf.header_color = "";
block_td_uid_24_5bc769e344bcf.ajax_pagination_infinite_stop = "";
block_td_uid_24_5bc769e344bcf.max_num_pages = "1099";
tdBlocksArray.push(block_td_uid_24_5bc769e344bcf);
</script><div class="td_block_wrap td_block_related_posts td_uid_24_5bc769e344bcf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5bc769e344bcf" ><h4 class="td-related-title"><a id="td_uid_25_5bc769e34738a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5bc769e344bcf" href="#">Articles connexes</a><a id="td_uid_26_5bc769e3473da" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5bc769e344bcf" href="#">En savoir plus sur l'auteur</a></h4><div id=td_uid_24_5bc769e344bcf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mamadou-lamine-diallo-je-persiste-et-signe-le-pudc-est-bel-et-bien-en-faillite/" rel="bookmark" title="Mamadou Lamine Diallo : &#8220;&#8230; je persiste et signe, le PUDC est bel et bien en faillite&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Diallo Mamadou Lamine" title="Mamadou Lamine Diallo : &#8220;&#8230; je persiste et signe, le PUDC est bel et bien en faillite&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mamadou-lamine-diallo-je-persiste-et-signe-le-pudc-est-bel-et-bien-en-faillite/" rel="bookmark" title="Mamadou Lamine Diallo : &#8220;&#8230; je persiste et signe, le PUDC est bel et bien en faillite&#8221;">Mamadou Lamine Diallo : &#8220;&#8230; je persiste et signe, le PUDC est bel et bien en faillite&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/crise-au-pds-me-wade-quitte-le-domicile-de-madicke-niang/" rel="bookmark" title="Crise au Pds: Me Wade quitte le domicile de Madické Niang"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Me Wade et Madické Niang" title="Crise au Pds: Me Wade quitte le domicile de Madické Niang"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/crise-au-pds-me-wade-quitte-le-domicile-de-madicke-niang/" rel="bookmark" title="Crise au Pds: Me Wade quitte le domicile de Madické Niang">Crise au Pds: Me Wade quitte le domicile de Madické Niang</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-2019-le-senegal-et-3-autres-pays-deja-qualifies/" rel="bookmark" title="CAN 2019 : Le Sénégal et 3 autres pays déjà qualifiés"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Senegal-comemora-vitória-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Senegal-comemora-vitória-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/10/Senegal-comemora-vitória-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Senegal-comemora-vitória-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Senegal-comemora-vitória-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Senegal comemora vitória" title="CAN 2019 : Le Sénégal et 3 autres pays déjà qualifiés"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-2019-le-senegal-et-3-autres-pays-deja-qualifies/" rel="bookmark" title="CAN 2019 : Le Sénégal et 3 autres pays déjà qualifiés">CAN 2019 : Le Sénégal et 3 autres pays déjà qualifiés</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ce-qui-explique-le-phenomene-sonko/" rel="bookmark" title="Ce qui explique le ‘’phénomène Sonko’’  "><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/ousmane-sonko-10-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/ousmane-sonko-10-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/10/ousmane-sonko-10-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/ousmane-sonko-10-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/ousmane-sonko-10-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="ousmane sonko 10" title="Ce qui explique le ‘’phénomène Sonko’’  "/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ce-qui-explique-le-phenomene-sonko/" rel="bookmark" title="Ce qui explique le ‘’phénomène Sonko’’  ">Ce qui explique le ‘’phénomène Sonko’’  </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/les-confessions-de-sonko-sur-son-entretien-telephonique-avec-me-wade-je-vais-bientot/" rel="bookmark" title="Les confessions de Sonko sur son entretien téléphonique avec Me Wade &#8220;je vais bientôt &#8230;&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/wade-et-sonko-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/wade-et-sonko-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/10/wade-et-sonko-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/wade-et-sonko-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/wade-et-sonko-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="wade et sonko" title="Les confessions de Sonko sur son entretien téléphonique avec Me Wade &#8220;je vais bientôt &#8230;&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-confessions-de-sonko-sur-son-entretien-telephonique-avec-me-wade-je-vais-bientot/" rel="bookmark" title="Les confessions de Sonko sur son entretien téléphonique avec Me Wade &#8220;je vais bientôt &#8230;&#8221;">Les confessions de Sonko sur son entretien téléphonique avec Me Wade &#8220;je vais bientôt &#8230;&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/aliou-cisse-apres-le-match-le-plus-difficile-depuis-que-je-suis-a-la-tete-de-cette-selection/" rel="bookmark" title="Aliou Cissé, après : &#8220;Le match le plus difficile depuis que je suis à la tête de cette sélection&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/10/Aliou-Cissé-1.jpg 1000w" sizes="(max-width: 238px) 100vw, 238px" alt="Aliou Cissé" title="Aliou Cissé, après : &#8220;Le match le plus difficile depuis que je suis à la tête de cette sélection&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/aliou-cisse-apres-le-match-le-plus-difficile-depuis-que-je-suis-a-la-tete-de-cette-selection/" rel="bookmark" title="Aliou Cissé, après : &#8220;Le match le plus difficile depuis que je suis à la tête de cette sélection&#8221;">Aliou Cissé, après : &#8220;Le match le plus difficile depuis que je suis à la tête de cette sélection&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5bc769e344bcf" data-td_block_id="td_uid_24_5bc769e344bcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5bc769e344bcf" data-td_block_id="td_uid_24_5bc769e344bcf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/naufrage-bateau-le-joola-la-justice-francaise-prononce-un-non-lieu-definitif/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site web" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='51358' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c10a87ff57" /></p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='1d72391625f858d0e648df2c72b8b38f';
hf1V='d16842f4533eb69c63a4910c2b838018';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_27_5bc769e34c4cc_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_28_5bc769e34c6c3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5bc769e34c6c3" ><div id=td_uid_28_5bc769e34c6c3 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_29_5bc769e34c887_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_29_5bc769e34c887 class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_29_5bc769e34c887" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Conversion</span></h4><div class="textwidget custom-html-widget"><div id="xecurrencywidget"></div>
<script>var xeCurrencyWidget = {"domain":"www.ferloo.com","language":"fr","size":"compact"};</script>
<script src="https://www.xe.com/syndication/currencyconverterwidget.js"></script></div></aside><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Contacts</span></h4>			<div class="textwidget"><strong style="color:#3E9A4B;">Contacts Info</strong><br />
<strong style="color:#3E9A4B;">Dirpub:</strong> Junior Talo'o <br />
<strong style="color:#3E9A4B;">Gérante Intérimaire:</strong> Coumba Ba <br />
 <strong style="color:#3E9A4B;">Rédacteur en chef:</strong> Abdou Timera <br /> 
<strong style="color:#3E9A4B;">Agent Administratif: </strong>Samba Sokhna
<strong style="color:#3E9A4B;">Téléphone: </strong>775850113 | 775151224<br />
<strong style="color:#3E9A4B;">Email:</strong> &#x61;&#x62;&#x74;&#x69;&#109;&#101;ra&#64;&#x79;&#x61;&#x68;&#x6f;&#x6f;&#46;&#102;r
<br />
<strong style="color:#3E9A4B;">FERLOO:</strong> ISSN 0850-3117</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>suivez-nous sur FaceBook</span></div>	<div class="fb-page" style="border:1px solid #8DC820"
			 data-width="250"
	 	
	 data-height="240"
     data-href="https://www.facebook.com/ferloonews/?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="1" 
     data-show-facepile="true"  
	 
	 			data-tabs="timeline"
		
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Ferloo 2008-2018 | Powered & Maintained by<a  href="http://bit.ly/2pptA6j" target="_blank" title="Saliou Dyallo">SaliouDyallo</a>                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1d72391625f858d0e648df2c72b8b38f';
hf4V='d16842f4533eb69c63a4910c2b838018';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS DE BILLETS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-manifestation-pour-demander-la-fermeture-des-enseignes-auchan/" rel="bookmark" title="Sénégal: manifestation pour demander la fermeture des enseignes Auchan"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/auchan_0_0-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/auchan_0_0-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/auchan_0_0-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/auchan_0_0-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/auchan_0_0-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="auchan 0 0" title="Sénégal: manifestation pour demander la fermeture des enseignes Auchan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-manifestation-pour-demander-la-fermeture-des-enseignes-auchan/" rel="bookmark" title="Sénégal: manifestation pour demander la fermeture des enseignes Auchan">Sénégal: manifestation pour demander la fermeture des enseignes Auchan</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/mamadou-lamine-diallo-je-persiste-et-signe-le-pudc-est-bel-et-bien-en-faillite/" rel="bookmark" title="Mamadou Lamine Diallo : &#8220;&#8230; je persiste et signe, le PUDC est bel et bien en faillite&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Diallo-Mamadou-Lamine-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Diallo Mamadou Lamine" title="Mamadou Lamine Diallo : &#8220;&#8230; je persiste et signe, le PUDC est bel et bien en faillite&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mamadou-lamine-diallo-je-persiste-et-signe-le-pudc-est-bel-et-bien-en-faillite/" rel="bookmark" title="Mamadou Lamine Diallo : &#8220;&#8230; je persiste et signe, le PUDC est bel et bien en faillite&#8221;">Mamadou Lamine Diallo : &#8220;&#8230; je persiste et signe, le PUDC est...</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/crise-au-pds-me-wade-quitte-le-domicile-de-madicke-niang/" rel="bookmark" title="Crise au Pds: Me Wade quitte le domicile de Madické Niang"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/Me-Wade-et-Madické-Niang-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Me Wade et Madické Niang" title="Crise au Pds: Me Wade quitte le domicile de Madické Niang"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/crise-au-pds-me-wade-quitte-le-domicile-de-madicke-niang/" rel="bookmark" title="Crise au Pds: Me Wade quitte le domicile de Madické Niang">Crise au Pds: Me Wade quitte le domicile de Madické Niang</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5bc769e358c6e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
html {
    margin-top: 0px !important;
    background: #f9f9f9;
}

.widget_wysija_cont .wysija-submit {
    background: #3e9a4b;
}

.td-sub-footer-container .td-pb-span4, .td-sub-footer-container .td-pb-span8 {
    border-left: none;
    width: 350px;
}

.td-pb-padding-side {
    padding: 0 12px 0 9px;
}

.td_block_trending_now .entry-title a {
    color: #3e9a4b;
    font-size: 14px;
}

.entry-crumbs {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 10px;
    line-height: 15px;
    color: #c3c3c3;
    position: relative;
    top: 0px;
}

#td-header-menu ul li a {
    /* min-height: 44px; */
    font-size: 12px;
}

h3.entry-title.td-module-title {
    font-weight: bold;
    font-size:16px;
}

.td-excerpt, .td-module-excerpt {
    margin-bottom: 15px;
    color: #444;
    font-size: 14px;
    line-height: 18px;
}

h4.block-title span {
    font-size: 16px;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
    padding: 5px;
}





.td-header-row.td-header-header {
    background: #326139;
    }
    

.td-header-sp-logo img {
    bottom: 0;
    max-height: 90px;
    left: 0;
    margin: auto;
    position: absolute;
    right: 0;
    top: 0;
    border: 3px solid #3e9a4b;
}


   .td-container {
    border-bottom: 1px solid #e6e6e6;
    position: relative;
    clear: both;
    z-index: 1;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
}


</style>

<script type="text/javascript">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97491345-1', 'auto');
  ga('send', 'pageview');
  
 

!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxktb');
twq('track','PageView');


  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>








<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/26fec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[51358]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/saliou_dyallo/mon-custom-css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/saliou_dyallo';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bc769e358e69"></textarea>
						<div id="td_live_css_uid_1_5bc769e358e69" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bc769e358e69');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bc769e358e69");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2018-10-17 17:57:07 by W3 Total Cache
-->