<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Mort du jeune pêcheur à Ndiago: Oumar Guèye condamne et annonce des mesures… | Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/01/oumar-Guèye.jpg" /><meta name="author" content="Abdou TIMERA">

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://www.ferloo.com/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mort du jeune pêcheur à Ndiago: Oumar Guèye condamne et annonce des mesures… | Ferloo" />
<meta property="og:description" content="Ferloo.com-En route vers Saint Louis, le ministre de la Pêche et de l&#8217;Economie maritime, Oumar Guèye condamne, &#8220;fermement&#8221; la mort par balle d&#8217;un jeune pêcheur de Ndiago (Saint Louis). Sur les ondes de la RFM, il annonce des mesures pour que cette série de tueries cesse. &#8220;Nous condamnons avec la plus grande énergie cette tuerie &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:publisher" content="https://www.facebook.com/ferloonews/" />
<meta property="article:tag" content="mauritanie" />
<meta property="article:tag" content="Pêche" />
<meta property="article:tag" content="Sénégal" />
<meta property="article:section" content="Actualité" />
<meta property="article:published_time" content="2018-01-29T14:11:26+00:00" />
<meta property="fb:app_id" content="243516569482764" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/01/oumar-Guèye.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2018/01/oumar-Guèye.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="560" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ferloo.com-En route vers Saint Louis, le ministre de la Pêche et de l&#8217;Economie maritime, Oumar Guèye condamne, &#8220;fermement&#8221; la mort par balle d&#8217;un jeune pêcheur de Ndiago (Saint Louis). Sur les ondes de la RFM, il annonce des mesures pour que cette série de tueries cesse. &#8220;Nous condamnons avec la plus grande énergie cette tuerie [&hellip;]" />
<meta name="twitter:title" content="Mort du jeune pêcheur à Ndiago: Oumar Guèye condamne et annonce des mesures… | Ferloo" />
<meta name="twitter:site" content="@ferloonews" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2018/01/oumar-Guèye.jpg" />
<meta name="twitter:creator" content="@ferloonews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ferloo.com\/","name":"Ferloo","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ferloo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ferloo.com\/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures\/","sameAs":["https:\/\/www.facebook.com\/ferloonews\/","https:\/\/twitter.com\/ferloonews"],"@id":"#organization","name":"Ferloo","logo":"https:\/\/www.ferloo.com\/wp-content\/uploads\/2017\/04\/logo-last-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Mort du jeune pêcheur à Ndiago: Oumar Guèye condamne et annonce des mesures… Flux des commentaires" href="https://www.ferloo.com/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ferloo.com/mes_plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='https://www.ferloo.com/mes_plugins/cardoza-facebook-like-box/cardozafacebook.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ferloo.com/mes_plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='hoja_estilo-css'  href='https://www.ferloo.com/mes_plugins/display-embedded-videos-by-dbiota/css/devbdb.css' type='text/css' media='all' />
<link rel='stylesheet' id='hoja_layout-css'  href='https://www.ferloo.com/mes_plugins/display-embedded-videos-by-dbiota/css/devbdb_layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ferloo.com/mes_plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ferloo.com/saliou_dyallo/mon-custom-css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"ferloo.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/cardoza-facebook-like-box/cardozafacebook.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/display-embedded-videos-by-dbiota/js/js_plugin_front.js'></script>
<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ferloo.com/?p=44674' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fmort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fmort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures%2F&#038;format=xml" />

<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-44674 single-format-standard do-etfw mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></li>
</ul>
</li>
<li id="menu-item-44313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Dakar</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                lun, 29 Jan 2018 14:51:02
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenu(e)! Accédez à votre compte</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre Mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Obtenez de l'aide</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre Email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par mail</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a6f26c70347f = new tdBlock();
block_td_uid_2_5a6f26c70347f.id = "td_uid_2_5a6f26c70347f";
block_td_uid_2_5a6f26c70347f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5a6f26c70347f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a6f26c70347f.td_column_number = "3";
block_td_uid_2_5a6f26c70347f.block_type = "td_block_mega_menu";
block_td_uid_2_5a6f26c70347f.post_count = "5";
block_td_uid_2_5a6f26c70347f.found_posts = "2823";
block_td_uid_2_5a6f26c70347f.header_color = "";
block_td_uid_2_5a6f26c70347f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a6f26c70347f.max_num_pages = "565";
tdBlocksArray.push(block_td_uid_2_5a6f26c70347f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a6f26c70347f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a6f26c70347f" ><div id=td_uid_2_5a6f26c70347f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/meeting-a-nguidjilogne-sada-ndiaye-officialise-sa-transhumance-avec-la-symbolique-du-chiffre-3/" rel="bookmark" title="Meeting à Nguidjilogne : Sada Ndiaye officialise sa transhumance, avec la symbolique du chiffre 3"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Sada-Ndiaye-180x135.jpg" alt="Sada Ndiaye" title="Meeting à Nguidjilogne : Sada Ndiaye officialise sa transhumance, avec la symbolique du chiffre 3"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/meeting-a-nguidjilogne-sada-ndiaye-officialise-sa-transhumance-avec-la-symbolique-du-chiffre-3/" rel="bookmark" title="Meeting à Nguidjilogne : Sada Ndiaye officialise sa transhumance, avec la symbolique du chiffre 3">Meeting à Nguidjilogne : Sada Ndiaye officialise sa transhumance, avec la symbolique du chiffre 3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/plan-senegal-emergent-quest-ce-qui-inspire-cheikh-kante/" rel="bookmark" title="Plan Sénégal Emergent : Qu&#8217;est-ce qui inspire Cheikh Kanté ?"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/09/Cheikh-Kanté-Directeur-du-Port-Autonome-de-Dakar-180x135.jpg" alt="Cheikh Kanté Directeur du Port Autonome de Dakar" title="Plan Sénégal Emergent : Qu&#8217;est-ce qui inspire Cheikh Kanté ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/plan-senegal-emergent-quest-ce-qui-inspire-cheikh-kante/" rel="bookmark" title="Plan Sénégal Emergent : Qu&#8217;est-ce qui inspire Cheikh Kanté ?">Plan Sénégal Emergent : Qu&#8217;est-ce qui inspire Cheikh Kanté ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/affaire-khalifa-sall-le-bureau-politique-en-conference-de-presse-cet-apres-midi-au-siege-de-taxawu-dakar/" rel="bookmark" title="Affaire Khalifa Sall : Le Bureau politique, en conférence de presse, cet après-midi au siège de Taxawu Dakar"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Khalif-Sall-180x135.jpg" alt="Khalif Sall" title="Affaire Khalifa Sall : Le Bureau politique, en conférence de presse, cet après-midi au siège de Taxawu Dakar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/affaire-khalifa-sall-le-bureau-politique-en-conference-de-presse-cet-apres-midi-au-siege-de-taxawu-dakar/" rel="bookmark" title="Affaire Khalifa Sall : Le Bureau politique, en conférence de presse, cet après-midi au siège de Taxawu Dakar">Affaire Khalifa Sall : Le Bureau politique, en conférence de presse, cet après-midi au siège de Taxawu Dakar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/greve-dans-beaucoup-de-secteurs-le-rta-s-se-prononce-sur-lebullition-du-front-social/" rel="bookmark" title="Grève dans beaucoup de secteurs : Le Rta-S se prononce sur l’ébullition du front social"><img width="180" height="115" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2015/12/Momar-Sambe.jpg" alt="" title="Grève dans beaucoup de secteurs : Le Rta-S se prononce sur l’ébullition du front social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/greve-dans-beaucoup-de-secteurs-le-rta-s-se-prononce-sur-lebullition-du-front-social/" rel="bookmark" title="Grève dans beaucoup de secteurs : Le Rta-S se prononce sur l’ébullition du front social">Grève dans beaucoup de secteurs : Le Rta-S se prononce sur l’ébullition du front social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/crise-casamancaise-innocence-ntap-ndiaye-veut-un-stand-by-de-toutes-les-organisations-impliquees-dans-la-recherche-de-la-paix/" rel="bookmark" title="Crise casamançaise : Innocence Ntap Ndiaye veut un stand by de toutes les organisations impliquées dans la recherche de la paix"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Innocence-Ntap-Ndiaye-1-180x135.jpg" alt="Innocence Ntap Ndiaye" title="Crise casamançaise : Innocence Ntap Ndiaye veut un stand by de toutes les organisations impliquées dans la recherche de la paix"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/crise-casamancaise-innocence-ntap-ndiaye-veut-un-stand-by-de-toutes-les-organisations-impliquees-dans-la-recherche-de-la-paix/" rel="bookmark" title="Crise casamançaise : Innocence Ntap Ndiaye veut un stand by de toutes les organisations impliquées dans la recherche de la paix">Crise casamançaise : Innocence Ntap Ndiaye veut un stand by de toutes les organisations impliquées dans la recherche de la paix</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a6f26c70347f" data-td_block_id="td_uid_2_5a6f26c70347f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a6f26c70347f" data-td_block_id="td_uid_2_5a6f26c70347f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5a6f26c70ade5 = new tdBlock();
block_td_uid_3_5a6f26c70ade5.id = "td_uid_3_5a6f26c70ade5";
block_td_uid_3_5a6f26c70ade5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5a6f26c70ade5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a6f26c70ade5.td_column_number = "3";
block_td_uid_3_5a6f26c70ade5.block_type = "td_block_mega_menu";
block_td_uid_3_5a6f26c70ade5.post_count = "5";
block_td_uid_3_5a6f26c70ade5.found_posts = "1589";
block_td_uid_3_5a6f26c70ade5.header_color = "";
block_td_uid_3_5a6f26c70ade5.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a6f26c70ade5.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_3_5a6f26c70ade5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5a6f26c70ade5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a6f26c70ade5" ><div id=td_uid_3_5a6f26c70ade5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/franc-maconnerie-le-grand-orient-de-france-une-atteinte-grave-aux-libertes-au-senegal/" rel="bookmark" title="Franc-maçonnerie : Le Grand Orient de France une atteinte grave aux libertés, au Sénégal"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/orient-768x358-1-180x135.jpg" alt="orient 768x358" title="Franc-maçonnerie : Le Grand Orient de France une atteinte grave aux libertés, au Sénégal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/franc-maconnerie-le-grand-orient-de-france-une-atteinte-grave-aux-libertes-au-senegal/" rel="bookmark" title="Franc-maçonnerie : Le Grand Orient de France une atteinte grave aux libertés, au Sénégal">Franc-maçonnerie : Le Grand Orient de France une atteinte grave aux libertés, au Sénégal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-coalition-non-a-la-franc-maconnerie-en-conference-a-la-mosquee-inachevee-de-yoff-aujourdhui/" rel="bookmark" title="La coalition «non à la Franc-maçonnerie» en conférence à la Mosquée inachevée de Yoff, aujourd’hui"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Francs-maçons-au-Sénégal-180x135.jpg" alt="Francs maçons au Sénégal" title="La coalition «non à la Franc-maçonnerie» en conférence à la Mosquée inachevée de Yoff, aujourd’hui"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-coalition-non-a-la-franc-maconnerie-en-conference-a-la-mosquee-inachevee-de-yoff-aujourdhui/" rel="bookmark" title="La coalition «non à la Franc-maçonnerie» en conférence à la Mosquée inachevée de Yoff, aujourd’hui">La coalition «non à la Franc-maçonnerie» en conférence à la Mosquée inachevée de Yoff, aujourd’hui</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/greves-dans-differents-secteurs-le-president-de-sos-menace-toutes-griffes-dehors-et-menace/" rel="bookmark" title="Grèves dans différents secteurs : Le président de Sos menace toutes griffes dehors et menace&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Me-Massokhna-Kane-180x135.jpg" alt="Me Massokhna Kane" title="Grèves dans différents secteurs : Le président de Sos menace toutes griffes dehors et menace&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/greves-dans-differents-secteurs-le-president-de-sos-menace-toutes-griffes-dehors-et-menace/" rel="bookmark" title="Grèves dans différents secteurs : Le président de Sos menace toutes griffes dehors et menace&#8230;">Grèves dans différents secteurs : Le président de Sos menace toutes griffes dehors et menace&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-gouye-mbinde-madame-mareme-faye-sall-premiere-dame-du-senegal/" rel="bookmark" title="Vidéo-Gouye mbinde: Madame Marème Faye Sall &#8211; Première Dame du Sénégal"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Marième-Faye-Sall-180x135.jpg" alt="Marième Faye Sall" title="Vidéo-Gouye mbinde: Madame Marème Faye Sall &#8211; Première Dame du Sénégal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-gouye-mbinde-madame-mareme-faye-sall-premiere-dame-du-senegal/" rel="bookmark" title="Vidéo-Gouye mbinde: Madame Marème Faye Sall &#8211; Première Dame du Sénégal">Vidéo-Gouye mbinde: Madame Marème Faye Sall &#8211; Première Dame du Sénégal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/fass-boye-un-navire-denomme-touba-heurte-violemment-une-pirogue-et-tue-4-pecheurs/" rel="bookmark" title="Fass Boye : Un navire dénommé Touba heurte violemment une pirogue et tue 4 pêcheurs"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/pirogue-1-180x135.jpg" alt="pirogue" title="Fass Boye : Un navire dénommé Touba heurte violemment une pirogue et tue 4 pêcheurs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/fass-boye-un-navire-denomme-touba-heurte-violemment-une-pirogue-et-tue-4-pecheurs/" rel="bookmark" title="Fass Boye : Un navire dénommé Touba heurte violemment une pirogue et tue 4 pêcheurs">Fass Boye : Un navire dénommé Touba heurte violemment une pirogue et tue 4 pêcheurs</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a6f26c70ade5" data-td_block_id="td_uid_3_5a6f26c70ade5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a6f26c70ade5" data-td_block_id="td_uid_3_5a6f26c70ade5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a6f26c70f26a = new tdBlock();
block_td_uid_4_5a6f26c70f26a.id = "td_uid_4_5a6f26c70f26a";
block_td_uid_4_5a6f26c70f26a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_5a6f26c70f26a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a6f26c70f26a.td_column_number = "3";
block_td_uid_4_5a6f26c70f26a.block_type = "td_block_mega_menu";
block_td_uid_4_5a6f26c70f26a.post_count = "5";
block_td_uid_4_5a6f26c70f26a.found_posts = "1023";
block_td_uid_4_5a6f26c70f26a.header_color = "";
block_td_uid_4_5a6f26c70f26a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a6f26c70f26a.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_4_5a6f26c70f26a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5a6f26c70f26a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a6f26c70f26a" ><div id=td_uid_4_5a6f26c70f26a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ua-un-marche-unique-africain-du-transport-aerien/" rel="bookmark" title="UA : un marché unique africain du transport aérien"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Compagnie-aérienne-africaine-180x135.jpg" alt="Compagnie aérienne africaine" title="UA : un marché unique africain du transport aérien"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ua-un-marche-unique-africain-du-transport-aerien/" rel="bookmark" title="UA : un marché unique africain du transport aérien">UA : un marché unique africain du transport aérien</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/oxfam-batir-des-economies-davantage-centrees-sur-lhumain-et-promouvoir-une-plus-grande-egalite-des-chances/" rel="bookmark" title="Oxfam : bâtir des économies davantage centrées sur l&#8217;humain et promouvoir une plus grande égalité des chances"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/2601-53824-oxfam-batir-des-economies-davantage-centrees-sur-lhumain-et-promouvoir-une-plus-grande-egalite-des-chances_L-180x135.jpg" alt="2601 53824 oxfam batir des economies davantage centrees sur lhumain et promouvoir une plus grande egalite des chances L" title="Oxfam : bâtir des économies davantage centrées sur l&#8217;humain et promouvoir une plus grande égalité des chances"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/oxfam-batir-des-economies-davantage-centrees-sur-lhumain-et-promouvoir-une-plus-grande-egalite-des-chances/" rel="bookmark" title="Oxfam : bâtir des économies davantage centrées sur l&#8217;humain et promouvoir une plus grande égalité des chances">Oxfam : bâtir des économies davantage centrées sur l&#8217;humain et promouvoir une plus grande égalité des chances</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-banque-africaine-de-developpement-presentera-ledition-2018-de-perspectives-economiques-en-afrique-au-30-eme-sommet-de-lunion-africaine/" rel="bookmark" title="La Banque africaine de développement présentera l’édition 2018 de Perspectives économiques en Afrique, au 30 ème Sommet de l&#8217;Union africaine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Banque-africaine-de-développment-180x135.jpg" alt="Banque africaine de développment" title="La Banque africaine de développement présentera l’édition 2018 de Perspectives économiques en Afrique, au 30 ème Sommet de l&#8217;Union africaine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-banque-africaine-de-developpement-presentera-ledition-2018-de-perspectives-economiques-en-afrique-au-30-eme-sommet-de-lunion-africaine/" rel="bookmark" title="La Banque africaine de développement présentera l’édition 2018 de Perspectives économiques en Afrique, au 30 ème Sommet de l&#8217;Union africaine">La Banque africaine de développement présentera l’édition 2018 de Perspectives économiques en Afrique, au 30 ème Sommet de l&#8217;Union africaine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lafrique-en-2018-nettement-plus-optimiste-que-le-fmi-et-la-banque-mondiale-la-bad-livre-ses-perspectives/" rel="bookmark" title="L&#8217;Afrique en 2018 : nettement plus optimiste que le FMI et la Banque mondiale, la BAD livre ses perspectives"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/adesina-inde-bad-banque-africaine-de-developpement-180x135.jpg" alt="adesina inde bad banque africaine de developpement" title="L&#8217;Afrique en 2018 : nettement plus optimiste que le FMI et la Banque mondiale, la BAD livre ses perspectives"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lafrique-en-2018-nettement-plus-optimiste-que-le-fmi-et-la-banque-mondiale-la-bad-livre-ses-perspectives/" rel="bookmark" title="L&#8217;Afrique en 2018 : nettement plus optimiste que le FMI et la Banque mondiale, la BAD livre ses perspectives">L&#8217;Afrique en 2018 : nettement plus optimiste que le FMI et la Banque mondiale, la BAD livre ses perspectives</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lafrique-va-surfer-sur-les-vagues-de-la-croissance-en-2018-ghana-85-cote-divoire-79-senegal-7-libye-551/" rel="bookmark" title="L’Afrique va surfer sur les vagues de la croissance en 2018 : Ghana 8,5 %, Côte d’Ivoire 7,9 %, Sénégal 7 %, Libye 55,1 %…"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/diagrammes-de-croissance-économique-de-la-flèche-rouge-â3-17564234-1-180x135.jpg" alt="diagrammes de croissance économique de la flèche rouge â3 17564234" title="L’Afrique va surfer sur les vagues de la croissance en 2018 : Ghana 8,5 %, Côte d’Ivoire 7,9 %, Sénégal 7 %, Libye 55,1 %…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lafrique-va-surfer-sur-les-vagues-de-la-croissance-en-2018-ghana-85-cote-divoire-79-senegal-7-libye-551/" rel="bookmark" title="L’Afrique va surfer sur les vagues de la croissance en 2018 : Ghana 8,5 %, Côte d’Ivoire 7,9 %, Sénégal 7 %, Libye 55,1 %…">L’Afrique va surfer sur les vagues de la croissance en 2018 : Ghana 8,5 %, Côte d’Ivoire 7,9 %, Sénégal 7 %, Libye 55,1&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a6f26c70f26a" data-td_block_id="td_uid_4_5a6f26c70f26a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a6f26c70f26a" data-td_block_id="td_uid_4_5a6f26c70f26a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5a6f26c71ad24 = new tdBlock();
block_td_uid_5_5a6f26c71ad24.id = "td_uid_5_5a6f26c71ad24";
block_td_uid_5_5a6f26c71ad24.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5a6f26c71ad24_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a6f26c71ad24.td_column_number = "3";
block_td_uid_5_5a6f26c71ad24.block_type = "td_block_mega_menu";
block_td_uid_5_5a6f26c71ad24.post_count = "5";
block_td_uid_5_5a6f26c71ad24.found_posts = "699";
block_td_uid_5_5a6f26c71ad24.header_color = "";
block_td_uid_5_5a6f26c71ad24.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a6f26c71ad24.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_5_5a6f26c71ad24);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5a6f26c71ad24_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a6f26c71ad24" ><div id=td_uid_5_5a6f26c71ad24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-lutte-apres-sa-defaite-lac-2-sen-prend-a-larbitrage/" rel="bookmark" title="Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Lac-2-180x135.jpg" alt="Lac 2" title="Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-lutte-apres-sa-defaite-lac-2-sen-prend-a-larbitrage/" rel="bookmark" title="Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage">Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/modou-lo-apres-sa-victoire-sur-lac-de-guier-2/" rel="bookmark" title="Vidéo &#8211; Lutte : Modou Lo après sa victoire sur Lac de Guiers 2"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Modou-180x135.jpg" alt="Modou" title="Vidéo &#8211; Lutte : Modou Lo après sa victoire sur Lac de Guiers 2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/modou-lo-apres-sa-victoire-sur-lac-de-guier-2/" rel="bookmark" title="Vidéo &#8211; Lutte : Modou Lo après sa victoire sur Lac de Guiers 2">Vidéo &#8211; Lutte : Modou Lo après sa victoire sur Lac de Guiers 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lutte-le-j-cest-ce-dimanche-entre-modou-lo-et-lac-de-guiers-2/" rel="bookmark" title="Lutte : Le J c’est ce dimanche entre Modou Lô et Lac de Guiers 2"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Lac-de-guiers-2-vs-Modou-Lô-180x135.jpg" alt="Lac de guiers 2 vs Modou Lô" title="Lutte : Le J c’est ce dimanche entre Modou Lô et Lac de Guiers 2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lutte-le-j-cest-ce-dimanche-entre-modou-lo-et-lac-de-guiers-2/" rel="bookmark" title="Lutte : Le J c’est ce dimanche entre Modou Lô et Lac de Guiers 2">Lutte : Le J c’est ce dimanche entre Modou Lô et Lac de Guiers 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-open-press-modou-lo-promet-le-feu-a-lac-de-guiers2/" rel="bookmark" title="Vidéo- Open Press: Modou Lô promet le feu à Lac de Guiers2"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Modou-Lô-180x135.png" alt="Modou Lô" title="Vidéo- Open Press: Modou Lô promet le feu à Lac de Guiers2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-open-press-modou-lo-promet-le-feu-a-lac-de-guiers2/" rel="bookmark" title="Vidéo- Open Press: Modou Lô promet le feu à Lac de Guiers2">Vidéo- Open Press: Modou Lô promet le feu à Lac de Guiers2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-affaire-du-tweet-de-macky-trump-pourquoi-yerimpost-cheikh-yerim-seck-sur-sen-show/" rel="bookmark" title="vidéo-Affaire du tweet de Macky, Trump, pourquoi Yerimpost&#8230; (Cheikh Yérim Seck sur SEN SHOW)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Donald-Trump-et-Macky-Sall-1-180x135.jpg" alt="Donald Trump et Macky Sall" title="vidéo-Affaire du tweet de Macky, Trump, pourquoi Yerimpost&#8230; (Cheikh Yérim Seck sur SEN SHOW)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-affaire-du-tweet-de-macky-trump-pourquoi-yerimpost-cheikh-yerim-seck-sur-sen-show/" rel="bookmark" title="vidéo-Affaire du tweet de Macky, Trump, pourquoi Yerimpost&#8230; (Cheikh Yérim Seck sur SEN SHOW)">vidéo-Affaire du tweet de Macky, Trump, pourquoi Yerimpost&#8230; (Cheikh Yérim Seck sur SEN SHOW)</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5a6f26c71ad24" id="td_uid_6_5a6f26c71c180" data-td_block_id="td_uid_5_5a6f26c71ad24" data-td_filter_value="" href="https://www.ferloo.com/actualite/sports/">Tout</a><a class="mega-menu-sub-cat-td_uid_5_5a6f26c71ad24"  id="td_uid_7_5a6f26c71c21f" data-td_block_id="td_uid_5_5a6f26c71ad24" data-td_filter_value="22" href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a><a class="mega-menu-sub-cat-td_uid_5_5a6f26c71ad24"  id="td_uid_8_5a6f26c71c2bf" data-td_block_id="td_uid_5_5a6f26c71ad24" data-td_filter_value="24" href="https://www.ferloo.com/actualite/sports/football/">Football</a><a class="mega-menu-sub-cat-td_uid_5_5a6f26c71ad24"  id="td_uid_9_5a6f26c71c364" data-td_block_id="td_uid_5_5a6f26c71ad24" data-td_filter_value="25" href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a><a class="mega-menu-sub-cat-td_uid_5_5a6f26c71ad24"  id="td_uid_10_5a6f26c71c3ff" data-td_block_id="td_uid_5_5a6f26c71ad24" data-td_filter_value="18" href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a6f26c71ad24" data-td_block_id="td_uid_5_5a6f26c71ad24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a6f26c71ad24" data-td_block_id="td_uid_5_5a6f26c71ad24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5a6f26c71f93c = new tdBlock();
block_td_uid_11_5a6f26c71f93c.id = "td_uid_11_5a6f26c71f93c";
block_td_uid_11_5a6f26c71f93c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_5a6f26c71f93c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5a6f26c71f93c.td_column_number = "3";
block_td_uid_11_5a6f26c71f93c.block_type = "td_block_mega_menu";
block_td_uid_11_5a6f26c71f93c.post_count = "5";
block_td_uid_11_5a6f26c71f93c.found_posts = "946";
block_td_uid_11_5a6f26c71f93c.header_color = "";
block_td_uid_11_5a6f26c71f93c.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a6f26c71f93c.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_11_5a6f26c71f93c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5a6f26c71f93c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5a6f26c71f93c" ><div id=td_uid_11_5a6f26c71f93c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mali-au-moins-14-soldats-tues-dans-lattaque-dun-camp-militaire/" rel="bookmark" title="Mali : au moins 14 soldats tués dans l’attaque d’un camp militaire"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/FAMA-180x135.jpg" alt="FAMA" title="Mali : au moins 14 soldats tués dans l’attaque d’un camp militaire"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mali-au-moins-14-soldats-tues-dans-lattaque-dun-camp-militaire/" rel="bookmark" title="Mali : au moins 14 soldats tués dans l’attaque d’un camp militaire">Mali : au moins 14 soldats tués dans l’attaque d’un camp militaire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/adama-barrow-la-gambie-a-besoin-de-se-stabiliser/" rel="bookmark" title="Adama Barrow: la Gambie a besoin de se stabiliser&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/07/Adama-Barrow-180x135.jpg" alt="Adama Barrow" title="Adama Barrow: la Gambie a besoin de se stabiliser&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/adama-barrow-la-gambie-a-besoin-de-se-stabiliser/" rel="bookmark" title="Adama Barrow: la Gambie a besoin de se stabiliser&#8221;">Adama Barrow: la Gambie a besoin de se stabiliser&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/trump-adresse-de-davos-ses-sentiments-chaleureux-aux-africains/" rel="bookmark" title="Trump adresse de Davos &#8220;ses sentiments chaleureux&#8221; aux Africains"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Kagamé-et-Trump-1-180x135.jpg" alt="Kagamé et Trump" title="Trump adresse de Davos &#8220;ses sentiments chaleureux&#8221; aux Africains"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/trump-adresse-de-davos-ses-sentiments-chaleureux-aux-africains/" rel="bookmark" title="Trump adresse de Davos &#8220;ses sentiments chaleureux&#8221; aux Africains">Trump adresse de Davos &#8220;ses sentiments chaleureux&#8221; aux Africains</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/afrique-bill-gates-avertit-trump/" rel="bookmark" title="Afrique: Bill Gates avertit Trump"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Bill-Gates-180x135.jpg" alt="Bill Gates" title="Afrique: Bill Gates avertit Trump"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/afrique-bill-gates-avertit-trump/" rel="bookmark" title="Afrique: Bill Gates avertit Trump">Afrique: Bill Gates avertit Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/tchad-trois-activistes-arretes-au-cours-dune-manifestation-violemment-reprimee-par-les-forces-de-securite/" rel="bookmark" title="Tchad : Trois activistes arrêtés au cours d’une manifestation violemment réprimée par les forces de sécurité"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Idriss-Déby-180x135.jpg" alt="Idriss Déby" title="Tchad : Trois activistes arrêtés au cours d’une manifestation violemment réprimée par les forces de sécurité"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/tchad-trois-activistes-arretes-au-cours-dune-manifestation-violemment-reprimee-par-les-forces-de-securite/" rel="bookmark" title="Tchad : Trois activistes arrêtés au cours d’une manifestation violemment réprimée par les forces de sécurité">Tchad : Trois activistes arrêtés au cours d’une manifestation violemment réprimée par les forces de sécurité</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5a6f26c71f93c" id="td_uid_12_5a6f26c723cf6" data-td_block_id="td_uid_11_5a6f26c71f93c" data-td_filter_value="" href="https://www.ferloo.com/actualite/international/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5a6f26c71f93c"  id="td_uid_13_5a6f26c723dac" data-td_block_id="td_uid_11_5a6f26c71f93c" data-td_filter_value="19" href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_11_5a6f26c71f93c"  id="td_uid_14_5a6f26c723e6c" data-td_block_id="td_uid_11_5a6f26c71f93c" data-td_filter_value="20" href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a><a class="mega-menu-sub-cat-td_uid_11_5a6f26c71f93c"  id="td_uid_15_5a6f26c723f2a" data-td_block_id="td_uid_11_5a6f26c71f93c" data-td_filter_value="21" href="https://www.ferloo.com/actualite/international/asie/">Asie</a><a class="mega-menu-sub-cat-td_uid_11_5a6f26c71f93c"  id="td_uid_16_5a6f26c723fec" data-td_block_id="td_uid_11_5a6f26c71f93c" data-td_filter_value="23" href="https://www.ferloo.com/actualite/international/europe/">Europe</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a6f26c71f93c" data-td_block_id="td_uid_11_5a6f26c71f93c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a6f26c71f93c" data-td_block_id="td_uid_11_5a6f26c71f93c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5a6f26c729df8 = new tdBlock();
block_td_uid_17_5a6f26c729df8.id = "td_uid_17_5a6f26c729df8";
block_td_uid_17_5a6f26c729df8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_17_5a6f26c729df8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5a6f26c729df8.td_column_number = "3";
block_td_uid_17_5a6f26c729df8.block_type = "td_block_mega_menu";
block_td_uid_17_5a6f26c729df8.post_count = "5";
block_td_uid_17_5a6f26c729df8.found_posts = "210";
block_td_uid_17_5a6f26c729df8.header_color = "";
block_td_uid_17_5a6f26c729df8.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a6f26c729df8.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_17_5a6f26c729df8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5a6f26c729df8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5a6f26c729df8" ><div id=td_uid_17_5a6f26c729df8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/preparatifs-de-la-grande-soiree-du-16-fevrier-au-grand-theatre-pape-diouf-rend-visite-a-ousmane-diop-de-boston-productions/" rel="bookmark" title="Préparatifs de la soirée du 16 février au Grand Théâtre : Pape Diouf rend visite à Ousmane Diop de Boston Productions"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Pape-Diouf-et-boston-production-180x135.jpg" alt="Pape Diouf  et boston production" title="Préparatifs de la soirée du 16 février au Grand Théâtre : Pape Diouf rend visite à Ousmane Diop de Boston Productions"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/preparatifs-de-la-grande-soiree-du-16-fevrier-au-grand-theatre-pape-diouf-rend-visite-a-ousmane-diop-de-boston-productions/" rel="bookmark" title="Préparatifs de la soirée du 16 février au Grand Théâtre : Pape Diouf rend visite à Ousmane Diop de Boston Productions">Préparatifs de la soirée du 16 février au Grand Théâtre : Pape Diouf rend visite à Ousmane Diop de Boston Productions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/yoro-ba-rime-pour-lafrique/" rel="bookmark" title="Yoro Bâ rime pour l’Afrique"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Yoro-Ba-180x135.jpg" alt="Yoro Ba" title="Yoro Bâ rime pour l’Afrique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/yoro-ba-rime-pour-lafrique/" rel="bookmark" title="Yoro Bâ rime pour l’Afrique">Yoro Bâ rime pour l’Afrique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/gambie-le-nouveau-film-damnesty-international-rend-hommage-au-courage-des-defenseurs-des-droits-humains/" rel="bookmark" title="Gambie. Le nouveau film d’Amnesty International rend hommage au courage des défenseurs des droits humains"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/droits-homme-gambie-180x135.jpg" alt="droits homme gambie" title="Gambie. Le nouveau film d’Amnesty International rend hommage au courage des défenseurs des droits humains"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/gambie-le-nouveau-film-damnesty-international-rend-hommage-au-courage-des-defenseurs-des-droits-humains/" rel="bookmark" title="Gambie. Le nouveau film d’Amnesty International rend hommage au courage des défenseurs des droits humains">Gambie. Le nouveau film d’Amnesty International rend hommage au courage des défenseurs des droits humains</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/tension-de-tresorerie-arret-de-travail-fermeture-le-ciel-de-la-presse-senegalaise-sassombrit/" rel="bookmark" title="Tension De Trésorerie, Arrêt De Travail, Fermeture… : Le Ciel De La Presse Sénégalaise S’assombrit"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/09/Web_LD_slides_revue_presse-180x135.jpg" alt="Web LD slides revue presse" title="Tension De Trésorerie, Arrêt De Travail, Fermeture… : Le Ciel De La Presse Sénégalaise S’assombrit"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/tension-de-tresorerie-arret-de-travail-fermeture-le-ciel-de-la-presse-senegalaise-sassombrit/" rel="bookmark" title="Tension De Trésorerie, Arrêt De Travail, Fermeture… : Le Ciel De La Presse Sénégalaise S’assombrit">Tension De Trésorerie, Arrêt De Travail, Fermeture… : Le Ciel De La Presse Sénégalaise S’assombrit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/oscars-du-cinema-aux-usa-felicite-dalain-gomis-parmi-les-9-films-de-la-short-list/" rel="bookmark" title="Oscars du cinéma aux USA : &#8220;Félicité&#8221; d’Alain Gomis parmi les 9 films de la short-list…"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Alain-Gomis-1-180x135.jpg" alt="Alain Gomis" title="Oscars du cinéma aux USA : &#8220;Félicité&#8221; d’Alain Gomis parmi les 9 films de la short-list…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/oscars-du-cinema-aux-usa-felicite-dalain-gomis-parmi-les-9-films-de-la-short-list/" rel="bookmark" title="Oscars du cinéma aux USA : &#8220;Félicité&#8221; d’Alain Gomis parmi les 9 films de la short-list…">Oscars du cinéma aux USA : &#8220;Félicité&#8221; d’Alain Gomis parmi les 9 films de la short-list…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a6f26c729df8" data-td_block_id="td_uid_17_5a6f26c729df8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a6f26c729df8" data-td_block_id="td_uid_17_5a6f26c729df8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5a6f26c72da3d = new tdBlock();
block_td_uid_18_5a6f26c72da3d.id = "td_uid_18_5a6f26c72da3d";
block_td_uid_18_5a6f26c72da3d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_18_5a6f26c72da3d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5a6f26c72da3d.td_column_number = "3";
block_td_uid_18_5a6f26c72da3d.block_type = "td_block_mega_menu";
block_td_uid_18_5a6f26c72da3d.post_count = "5";
block_td_uid_18_5a6f26c72da3d.found_posts = "71";
block_td_uid_18_5a6f26c72da3d.header_color = "";
block_td_uid_18_5a6f26c72da3d.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a6f26c72da3d.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_18_5a6f26c72da3d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5a6f26c72da3d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5a6f26c72da3d" ><div id=td_uid_18_5a6f26c72da3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/abou-abel-thiam-des-operations-de-bradage-de-leconomie-mises-en-lumiere/" rel="bookmark" title="Abou Abel Thiam : &#8220;Des opérations de bradage de l’économie mises en lumière…&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Abou-Abel-Thiam-180x135.jpg" alt="Abou Abel Thiam" title="Abou Abel Thiam : &#8220;Des opérations de bradage de l’économie mises en lumière…&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/abou-abel-thiam-des-operations-de-bradage-de-leconomie-mises-en-lumiere/" rel="bookmark" title="Abou Abel Thiam : &#8220;Des opérations de bradage de l’économie mises en lumière…&#8221;">Abou Abel Thiam : &#8220;Des opérations de bradage de l’économie mises en lumière…&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/paulo-dybala-successeur-de-neymar-au-psg/" rel="bookmark" title="Paulo Dybala, successeur de Neymar au PSG ?"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/675037af247d4e8d3671554ff957983d-180x135.jpg" alt="675037af247d4e8d3671554ff957983d" title="Paulo Dybala, successeur de Neymar au PSG ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/paulo-dybala-successeur-de-neymar-au-psg/" rel="bookmark" title="Paulo Dybala, successeur de Neymar au PSG ?">Paulo Dybala, successeur de Neymar au PSG ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/thione-seck-en-colere-el-hadji-ma-decu-youssou-ndour-menul-nek-sunu-baay/" rel="bookmark" title="Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/18803290-22851289-180x135.jpg" alt="18803290 22851289" title="Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/thione-seck-en-colere-el-hadji-ma-decu-youssou-ndour-menul-nek-sunu-baay/" rel="bookmark" title="Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »">Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-esther-et-khady-reconciliees-la-mediation-de-la-fondation-keur-rassoul-couronnee-de-succes/" rel="bookmark" title="Vidéo: Esther et Khady réconciliées, la médiation de la fondation Keur Rassoul couronnée de succès"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/18795502-22844661-180x135.jpg" alt="18795502 22844661" title="Vidéo: Esther et Khady réconciliées, la médiation de la fondation Keur Rassoul couronnée de succès"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-esther-et-khady-reconciliees-la-mediation-de-la-fondation-keur-rassoul-couronnee-de-succes/" rel="bookmark" title="Vidéo: Esther et Khady réconciliées, la médiation de la fondation Keur Rassoul couronnée de succès">Vidéo: Esther et Khady réconciliées, la médiation de la fondation Keur Rassoul couronnée de succès</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/zimbabwe-apres-la-demission-de-robert-mugabe-grace-demande-le-divorce/" rel="bookmark" title="Zimbabwe : après la démission de Robert Mugabe, Grace demande le divorce"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Divorce-Mugabe-180x135.jpg" alt="Divorce Mugabe" title="Zimbabwe : après la démission de Robert Mugabe, Grace demande le divorce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/zimbabwe-apres-la-demission-de-robert-mugabe-grace-demande-le-divorce/" rel="bookmark" title="Zimbabwe : après la démission de Robert Mugabe, Grace demande le divorce">Zimbabwe : après la démission de Robert Mugabe, Grace demande le divorce</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a6f26c72da3d" data-td_block_id="td_uid_18_5a6f26c72da3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a6f26c72da3d" data-td_block_id="td_uid_18_5a6f26c72da3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5a6f26c730345 = new tdBlock();
block_td_uid_19_5a6f26c730345.id = "td_uid_19_5a6f26c730345";
block_td_uid_19_5a6f26c730345.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_19_5a6f26c730345_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5a6f26c730345.td_column_number = "3";
block_td_uid_19_5a6f26c730345.block_type = "td_block_mega_menu";
block_td_uid_19_5a6f26c730345.post_count = "5";
block_td_uid_19_5a6f26c730345.found_posts = "207";
block_td_uid_19_5a6f26c730345.header_color = "";
block_td_uid_19_5a6f26c730345.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a6f26c730345.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_19_5a6f26c730345);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5a6f26c730345_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5a6f26c730345" ><div id=td_uid_19_5a6f26c730345 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg" alt="hqdefault (1)" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012">Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-forte-audience-pour-les-medias-traditionnels/" rel="bookmark" title="Sénégal : forte audience pour les médias traditionnels"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/médias-180x135.jpg" alt="médias" title="Sénégal : forte audience pour les médias traditionnels"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-forte-audience-pour-les-medias-traditionnels/" rel="bookmark" title="Sénégal : forte audience pour les médias traditionnels">Sénégal : forte audience pour les médias traditionnels</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/avis-trimestriel-les-recommandations-du-cnra/" rel="bookmark" title="Avis trimestriel : Les recommandations du CNRA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-180x135.jpg" alt="Cnra" title="Avis trimestriel : Les recommandations du CNRA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/avis-trimestriel-les-recommandations-du-cnra/" rel="bookmark" title="Avis trimestriel : Les recommandations du CNRA">Avis trimestriel : Les recommandations du CNRA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg" alt="hqdefault (1)" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64">Pod et Marichou &#8211; Saison 2 &#8211; Episode 64</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg" alt="hqdefault" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63">Pod et Marichou &#8211; Saison 2 &#8211; Episode 63</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5a6f26c730345" id="td_uid_20_5a6f26c731757" data-td_block_id="td_uid_19_5a6f26c730345" data-td_filter_value="" href="https://www.ferloo.com/video/">Tout</a><a class="mega-menu-sub-cat-td_uid_19_5a6f26c730345"  id="td_uid_21_5a6f26c7317fb" data-td_block_id="td_uid_19_5a6f26c730345" data-td_filter_value="7273" href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a6f26c730345" data-td_block_id="td_uid_19_5a6f26c730345"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5a6f26c730345" data-td_block_id="td_uid_19_5a6f26c730345"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-44674" class="post-44674 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-une tag-mauritanie tag-peche tag-senegal" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.ferloo.com/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Actualité" class="entry-crumb" itemprop="url" href="https://www.ferloo.com/actualite/"><span itemprop="title">Actualité</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mort du jeune pêcheur à Ndiago: Oumar Guèye condamne et annonce des..."><meta itemprop="url" content = "https://www.ferloo.com/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures/">Mort du jeune pêcheur à Ndiago: Oumar Guèye condamne et annonce des...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Mort du jeune pêcheur à Ndiago: Oumar Guèye condamne et annonce des mesures…</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44674">7</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fmort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mort+du+jeune+p%C3%AAcheur+%C3%A0+Ndiago%3A+Oumar+Gu%C3%A8ye+condamne+et+annonce+des+mesures%E2%80%A6&url=https%3A%2F%2Fwww.ferloo.com%2Fmort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures%2F&via=ferloomedias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ferloo.com/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ferloo.com/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/01/oumar-Guèye.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mort+du+jeune+p%C3%AAcheur+%C3%A0+Ndiago%3A+Oumar+Gu%C3%A8ye+condamne+et+annonce+des+mesures%E2%80%A6%20-%20https%3A%2F%2Fwww.ferloo.com%2Fmort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures/" data-text="Mort du jeune pêcheur à Ndiago: Oumar Guèye condamne et annonce des mesures…" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2018/01/oumar-Guèye.jpg" data-caption="oumar Guèye"><img width="640" height="358" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2018/01/oumar-Guèye-640x358.jpg" alt="oumar Guèye" title="oumar Guèye"/></a><figcaption class="wp-caption-text">oumar Guèye</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Ferloo.com-En route vers Saint Louis, le ministre de la Pêche et de l&#8217;Economie maritime, Oumar Guèye condamne, &#8220;fermement&#8221; la mort par balle d&#8217;un jeune pêcheur de Ndiago (Saint Louis). Sur les ondes de la RFM, il annonce des mesures pour que cette série de tueries cesse.</strong></p>
<p>&#8220;Nous condamnons avec la plus grande énergie cette tuerie du jeune pêcheur de Ndiago par les garde-côtes mauritaniens. Nous condamnons cette manière de tirer sur des personnes, alors qu&#8217;on pouvait tirer sur le moteur ou bien prendre la plaque d&#8217;immatriculation de la pirogue&#8221;, déclare-t-il, indigné,  avant d&#8217;ajouter que &#8220;certes le Sénégal n&#8217;a pas d&#8217;accord de pêche avec la Mauritanie mais cela ne justifie pas qu&#8217;on tire à balle réelle sur une personne&#8221;. &#8220;C&#8217;est inadmissible, il faut que cela cesse&#8221;, s&#8217;indigne-t-il.</p>
<p>Selon le ministre de la Pêche et de l&#8217;Economie maritime, le Sénégal sera ferme comme il a toujours été dans ces genres de situation. &#8220;Nous serons fermes comme nous l’avons toujours été&#8221;, soutient-il.</p>
<p>Après avoir appelé au calme, il annonce que des mesures sont, d’ailleurs,  en train d&#8217;être prises dans le sens de stopper cette série de tueries dans la foulée.</p>
<p>Il écarte toute ingérence d&#8217;un président étranger dans le règlement de cette question. &#8220;Les questions doivent être réglées entre pays concernés et non l&#8217;ingérence d&#8217;un président étranger&#8221;. Allusion faite à Emmanuel Macron qui devra effectuer une visite dans cette localité la semaine prochain.</p>
<p>Les populations ont manifesté ce matin pour exprimer leur ras-le-bol. Les jeunes pêcheurs qui ont pris l&#8217;initiative, disent ne pas connaître jusque là l&#8217;identité du jeune pêcheur.</p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ferloo.com/tag/mauritanie/">mauritanie</a></li><li><a href="https://www.ferloo.com/tag/peche/">Pêche</a></li><li><a href="https://www.ferloo.com/tag/senegal/">Sénégal</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fmort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mort+du+jeune+p%C3%AAcheur+%C3%A0+Ndiago%3A+Oumar+Gu%C3%A8ye+condamne+et+annonce+des+mesures%E2%80%A6&url=https%3A%2F%2Fwww.ferloo.com%2Fmort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures%2F&via=ferloomedias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ferloo.com/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ferloo.com/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/01/oumar-Guèye.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mort+du+jeune+p%C3%AAcheur+%C3%A0+Ndiago%3A+Oumar+Gu%C3%A8ye+condamne+et+annonce+des+mesures%E2%80%A6%20-%20https%3A%2F%2Fwww.ferloo.com%2Fmort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures/" data-text="Mort du jeune pêcheur à Ndiago: Oumar Guèye condamne et annonce des mesures…" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent </span><a href="https://www.ferloo.com/ua-un-marche-unique-africain-du-transport-aerien/">UA : un marché unique africain du transport aérien</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2018-01-29T14:11:26+00:00"><meta itemprop="dateModified" content="2018-01-29T14:11:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Mort du jeune pêcheur à Ndiago: Oumar Guèye condamne et annonce des mesures…"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2018/01/oumar-Guèye.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="560"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_24_5a6f26c735f5a = new tdBlock();
block_td_uid_24_5a6f26c735f5a.id = "td_uid_24_5a6f26c735f5a";
block_td_uid_24_5a6f26c735f5a.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_24_5a6f26c735f5a_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":44674,"live_filter_cur_post_author":"4"}';
block_td_uid_24_5a6f26c735f5a.td_column_number = "3";
block_td_uid_24_5a6f26c735f5a.block_type = "td_block_related_posts";
block_td_uid_24_5a6f26c735f5a.post_count = "6";
block_td_uid_24_5a6f26c735f5a.found_posts = "5612";
block_td_uid_24_5a6f26c735f5a.header_color = "";
block_td_uid_24_5a6f26c735f5a.ajax_pagination_infinite_stop = "";
block_td_uid_24_5a6f26c735f5a.max_num_pages = "936";
tdBlocksArray.push(block_td_uid_24_5a6f26c735f5a);
</script><div class="td_block_wrap td_block_related_posts td_uid_24_5a6f26c735f5a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_5a6f26c735f5a" ><h4 class="td-related-title"><a id="td_uid_25_5a6f26c736690" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5a6f26c735f5a" href="#">Articles connexes</a><a id="td_uid_26_5a6f26c7366d4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5a6f26c735f5a" href="#">En savoir plus sur l'auteur</a></h4><div id=td_uid_24_5a6f26c735f5a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-lutte-apres-sa-defaite-lac-2-sen-prend-a-larbitrage/" rel="bookmark" title="Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Lac-2-238x178.jpg" alt="Lac 2" title="Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-lutte-apres-sa-defaite-lac-2-sen-prend-a-larbitrage/" rel="bookmark" title="Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage">Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/meeting-a-nguidjilogne-sada-ndiaye-officialise-sa-transhumance-avec-la-symbolique-du-chiffre-3/" rel="bookmark" title="Meeting à Nguidjilogne : Sada Ndiaye officialise sa transhumance, avec la symbolique du chiffre 3"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Sada-Ndiaye-238x178.jpg" alt="Sada Ndiaye" title="Meeting à Nguidjilogne : Sada Ndiaye officialise sa transhumance, avec la symbolique du chiffre 3"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/meeting-a-nguidjilogne-sada-ndiaye-officialise-sa-transhumance-avec-la-symbolique-du-chiffre-3/" rel="bookmark" title="Meeting à Nguidjilogne : Sada Ndiaye officialise sa transhumance, avec la symbolique du chiffre 3">Meeting à Nguidjilogne : Sada Ndiaye officialise sa transhumance, avec la symbolique du chiffre 3</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/plan-senegal-emergent-quest-ce-qui-inspire-cheikh-kante/" rel="bookmark" title="Plan Sénégal Emergent : Qu&#8217;est-ce qui inspire Cheikh Kanté ?"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/09/Cheikh-Kanté-Directeur-du-Port-Autonome-de-Dakar-238x178.jpg" alt="Cheikh Kanté Directeur du Port Autonome de Dakar" title="Plan Sénégal Emergent : Qu&#8217;est-ce qui inspire Cheikh Kanté ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/plan-senegal-emergent-quest-ce-qui-inspire-cheikh-kante/" rel="bookmark" title="Plan Sénégal Emergent : Qu&#8217;est-ce qui inspire Cheikh Kanté ?">Plan Sénégal Emergent : Qu&#8217;est-ce qui inspire Cheikh Kanté ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/affaire-khalifa-sall-le-bureau-politique-en-conference-de-presse-cet-apres-midi-au-siege-de-taxawu-dakar/" rel="bookmark" title="Affaire Khalifa Sall : Le Bureau politique, en conférence de presse, cet après-midi au siège de Taxawu Dakar"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Khalif-Sall-238x178.jpg" alt="Khalif Sall" title="Affaire Khalifa Sall : Le Bureau politique, en conférence de presse, cet après-midi au siège de Taxawu Dakar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/affaire-khalifa-sall-le-bureau-politique-en-conference-de-presse-cet-apres-midi-au-siege-de-taxawu-dakar/" rel="bookmark" title="Affaire Khalifa Sall : Le Bureau politique, en conférence de presse, cet après-midi au siège de Taxawu Dakar">Affaire Khalifa Sall : Le Bureau politique, en conférence de presse, cet après-midi au siège de Taxawu Dakar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/greve-dans-beaucoup-de-secteurs-le-rta-s-se-prononce-sur-lebullition-du-front-social/" rel="bookmark" title="Grève dans beaucoup de secteurs : Le Rta-S se prononce sur l’ébullition du front social"><img width="238" height="152" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2015/12/Momar-Sambe.jpg" alt="" title="Grève dans beaucoup de secteurs : Le Rta-S se prononce sur l’ébullition du front social"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/greve-dans-beaucoup-de-secteurs-le-rta-s-se-prononce-sur-lebullition-du-front-social/" rel="bookmark" title="Grève dans beaucoup de secteurs : Le Rta-S se prononce sur l’ébullition du front social">Grève dans beaucoup de secteurs : Le Rta-S se prononce sur l’ébullition du front social</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/franc-maconnerie-le-grand-orient-de-france-une-atteinte-grave-aux-libertes-au-senegal/" rel="bookmark" title="Franc-maçonnerie : Le Grand Orient de France une atteinte grave aux libertés, au Sénégal"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/orient-768x358-1-238x178.jpg" alt="orient 768x358" title="Franc-maçonnerie : Le Grand Orient de France une atteinte grave aux libertés, au Sénégal"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/franc-maconnerie-le-grand-orient-de-france-une-atteinte-grave-aux-libertes-au-senegal/" rel="bookmark" title="Franc-maçonnerie : Le Grand Orient de France une atteinte grave aux libertés, au Sénégal">Franc-maçonnerie : Le Grand Orient de France une atteinte grave aux libertés, au Sénégal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5a6f26c735f5a" data-td_block_id="td_uid_24_5a6f26c735f5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5a6f26c735f5a" data-td_block_id="td_uid_24_5a6f26c735f5a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mort-du-jeune-pecheur-a-ndiago-oumar-gueye-condamne-et-annonce-des-mesures/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nom:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site web" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='44674' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cdc13bce13" /></p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='6ba94c25ed0383353c187b123549c3ff';
hf1V='a789163ab0ba00a3656a36a541288f31';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text"><div class="block-title"><span>Aimez/Partager</span></div>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="widget widget_wysija"><div class="block-title"><span>Abonnez-vous à notre newsletter</span></div><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_28_5a6f26c7380ca_rand td-pb-border-top"  data-td-block-uid="td_uid_28_5a6f26c7380ca" ><h4 class="block-title"><span>Weather</span></h4><div id=td_uid_28_5a6f26c7380ca class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Dakar, sn</div>
			<div class="td-weather-condition">ciel dégagé</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_28_5a6f26c7380ca"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_28_5a6f26c7380ca">
				<input id="td_uid_28_5a6f26c7380ca" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_28_5a6f26c7380ca"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_28_5a6f26c7380ca">
					<span class="td-big-degrees">20</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">82%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">jeu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sam</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_29_5a6f26c7381c6_rand td-pb-border-top"><h4 class="block-title"><span>Devises</span></h4><div id=td_uid_29_5a6f26c7381c6 class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_29_5a6f26c7381c6" ><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-usd"></span><span class="td-base-title">USD - United States Dollar</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="Euro Member Countries" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">1,24</div>
                </div>
                            <div class="td-rate">
                    <span title="British Pound" class="td-flags td-flags-all td-flag-gbp"></span>
                    <div class="td-rate-currency td-rate-gbp">GBP</div><div class="td-exchange-value">1,42</div>
                </div>
                            <div class="td-rate">
                    <span title="Chinese Yuan Renminbi" class="td-flags td-flags-all td-flag-cny"></span>
                    <div class="td-rate-currency td-rate-cny">CNY</div><div class="td-exchange-value">0,16</div>
                </div>
                            <div class="td-rate">
                    <span title="Brazilian Real" class="td-flags td-flags-all td-flag-brl"></span>
                    <div class="td-rate-currency td-rate-brl">BRL</div><div class="td-exchange-value">0,32</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Conversion</span></div><div class="textwidget custom-html-widget"><div id="xecurrencywidget"></div>
<script>var xeCurrencyWidget = {"domain":"www.ferloo.com","language":"fr","size":"compact"};</script>
<script src="https://www.xe.com/syndication/currencyconverterwidget.js"></script></div></aside><aside class="widget widget-do-etfw">					<div class="block-title"><span>Suivez Ferloo sur Twitter</span></div>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Contacts</span></div>			<div class="textwidget"><strong style="color:#3E9A4B;">Contacts Info</strong><br />
<strong style="color:#3E9A4B;">Dirpub:</strong> Junior Talo'o <br />
<strong style="color:#3E9A4B;">Gérante Intérimaire:</strong> Coumba Ba <br />
 <strong style="color:#3E9A4B;">Rédacteur en chef:</strong> Abdou Timera <br /> 
<strong style="color:#3E9A4B;">Agent Administratif: </strong>Samba Sokhna
<strong style="color:#3E9A4B;">Téléphone: </strong>775850113 | 775151224<br />
<strong style="color:#3E9A4B;">Email:</strong> &#x61;&#x62;&#116;im&#x65;&#x72;&#x61;&#64;ya&#x68;&#x6f;&#111;.f&#x72;
<br />
<strong style="color:#3E9A4B;">FERLOO:</strong> ISSN 0850-3117</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_wysija"><div class="block-title"><span>Abonnez-vous à notre newsletter</span></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>suivez-nous sur FaceBook</span></div>	<div class="fb-page" style="border:1px solid #8DC820"
			 data-width="250"
	 	
	 data-height="240"
     data-href="https://www.facebook.com/ferloonews/?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="1" 
     data-show-facepile="true"  
	 
	 			data-tabs="timeline"
		
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-32754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32754"><a href="https://www.ferloo.com/ferloo/">ferloo</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Ferloo 2008-2018 | Powered & Maintained by<a  href="http://bit.ly/2pptA6j" target="_blank" title="Saliou Dyallo">SaliouDyallo</a>                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='6ba94c25ed0383353c187b123549c3ff';
hf4V='a789163ab0ba00a3656a36a541288f31';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS DE BILLETS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/ua-un-marche-unique-africain-du-transport-aerien/" rel="bookmark" title="UA : un marché unique africain du transport aérien"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Compagnie-aérienne-africaine-100x75.jpg" alt="Compagnie aérienne africaine" title="UA : un marché unique africain du transport aérien"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ua-un-marche-unique-africain-du-transport-aerien/" rel="bookmark" title="UA : un marché unique africain du transport aérien">UA : un marché unique africain du transport aérien</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/video-lutte-apres-sa-defaite-lac-2-sen-prend-a-larbitrage/" rel="bookmark" title="Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Lac-2-100x75.jpg" alt="Lac 2" title="Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-lutte-apres-sa-defaite-lac-2-sen-prend-a-larbitrage/" rel="bookmark" title="Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend à l&#8217;arbitrage">Vidéo &#8211; Lutte : Après sa défaite, lac 2 s&#8217;en prend...</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/meeting-a-nguidjilogne-sada-ndiaye-officialise-sa-transhumance-avec-la-symbolique-du-chiffre-3/" rel="bookmark" title="Meeting à Nguidjilogne : Sada Ndiaye officialise sa transhumance, avec la symbolique du chiffre 3"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Sada-Ndiaye-100x75.jpg" alt="Sada Ndiaye" title="Meeting à Nguidjilogne : Sada Ndiaye officialise sa transhumance, avec la symbolique du chiffre 3"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/meeting-a-nguidjilogne-sada-ndiaye-officialise-sa-transhumance-avec-la-symbolique-du-chiffre-3/" rel="bookmark" title="Meeting à Nguidjilogne : Sada Ndiaye officialise sa transhumance, avec la symbolique du chiffre 3">Meeting à Nguidjilogne : Sada Ndiaye officialise sa transhumance, avec la...</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 5a6f26c73abee
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
html {
    margin-top: 0px !important;
}

.widget_wysija_cont .wysija-submit {
    background: #3e9a4b;
}

.td-sub-footer-container .td-pb-span4, .td-sub-footer-container .td-pb-span8 {
    border-left: none;
    width: 350px;
}

.td-pb-padding-side {
    padding: 0 12px 0 9px;
}

.td_block_trending_now .entry-title a {
    color: #3e9a4b;
    font-size: 14px;
}

.entry-crumbs {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 10px;
    line-height: 15px;
    color: #c3c3c3;
    position: relative;
    top: 0px;
}

#td-header-menu ul li a {
    /* min-height: 44px; */
    font-size: 12px;
}

h3.entry-title.td-module-title {
    font-weight: bold;
    font-size:16px;
}

.td-excerpt, .td-module-excerpt {
    margin-bottom: 15px;
    color: #444;
    font-size: 14px;
    line-height: 18px;
}

h4.block-title span {
    font-size: 16px;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
    padding: 5px;
}
</style>

<script type="text/javascript">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97491345-1', 'auto');
  ga('send', 'pageview');
  
 

!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxktb');
twq('track','PageView');


  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/saliou_dyallo/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.ferloo.com/mes_plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/mes_plugins/wysija-newsletters/js/front-subscribers.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dakar","api_location":"Dakar","api_language":"fr","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[20,68],"today_humidity":82,"today_wind_speed":[5.1,3.2],"today_min":[20,68],"today_max":[20,68],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1517274000,"day_temp":[19,66],"day_name":"mar","owm_day_index":1},{"timestamp":1517360400,"day_temp":[19,66],"day_name":"mer","owm_day_index":2},{"timestamp":1517446800,"day_temp":[19,66],"day_name":"jeu","owm_day_index":3},{"timestamp":1517533200,"day_temp":[23,73],"day_name":"ven","owm_day_index":4},{"timestamp":1517619600,"day_temp":[21,71],"day_name":"sam","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_28_5a6f26c7380ca","location":"Dakar, sn","api_location":"Dakar","api_language":"fr","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[20,68],"today_humidity":82,"today_wind_speed":[5.1,3.2],"today_min":[20,68],"today_max":[20,68],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1517274000,"day_temp":[19,66],"day_name":"mar","owm_day_index":1},{"timestamp":1517360400,"day_temp":[19,66],"day_name":"mer","owm_day_index":2},{"timestamp":1517446800,"day_temp":[19,66],"day_name":"jeu","owm_day_index":3},{"timestamp":1517533200,"day_temp":[23,73],"day_name":"ven","owm_day_index":4},{"timestamp":1517619600,"day_temp":[21,71],"day_name":"sam","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[44674]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/saliou_dyallo/mon-custom-css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/saliou_dyallo';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.ferloo.com @ 2018-01-29 14:51:03 by W3 Total Cache
-->