<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Momar Diongue journaliste analyste politique : « Tout ce qui est en train de se faire est en train de crédibiliser Sonko » - Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Momar Diongue journaliste analyste politique : « Tout ce qui est en train de se faire est en train de crédibiliser Sonko » - Ferloo" />
<meta property="og:description" content="Les retrouvailles Wade-Macky, ainsi que la rencontre Idy-Khalifa, ne feraient que réconforter le leader de Pastef/Les Patriotes dans ses convictions sur la nécessité de changer le système. L’analyse est du journaliste, Momar Diongue qui estime que cela n’entame en rien Ousmane Sonko qui profitera plutôt de ladite situation. L’analyste politique estime que cet état de &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:tag" content="antisystème" />
<meta property="article:tag" content="Sénégal" />
<meta property="article:tag" content="système" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2019-10-15T12:13:07+00:00" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0.jpg" />
<meta property="og:image:width" content="1331" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les retrouvailles Wade-Macky, ainsi que la rencontre Idy-Khalifa, ne feraient que réconforter le leader de Pastef/Les Patriotes dans ses convictions sur la nécessité de changer le système. L’analyse est du journaliste, Momar Diongue qui estime que cela n’entame en rien Ousmane Sonko qui profitera plutôt de ladite situation. L’analyste politique estime que cet état de [&hellip;]" />
<meta name="twitter:title" content="Momar Diongue journaliste analyste politique : « Tout ce qui est en train de se faire est en train de crédibiliser Sonko » - Ferloo" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Momar Diongue journaliste analyste politique : « Tout ce qui est en train de se faire est en train de crédibiliser Sonko » Flux des commentaires" href="https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/ea112.css" media="all" />




<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/218bf.css" media="all" />




<script src="https://www.ferloo.com/wp-content/cache/minify/e0b7a.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.3" />
<link rel='shortlink' href='https://www.ferloo.com/?p=59750' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fmomar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fmomar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"3c0e365ff1","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/politique/",
                                "name": "Politique"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/",
                                "name": "Momar Diongue journaliste analyste politique : « Tout ce qui est en train de..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-59750 single-format-standard do-etfw momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5da5cb8e5945c_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5da5cb8e5a7b9 = new tdBlock();
block_td_uid_2_5da5cb8e5a7b9.id = "td_uid_2_5da5cb8e5a7b9";
block_td_uid_2_5da5cb8e5a7b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5da5cb8e5a7b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5da5cb8e5a7b9_rand","tdc_css_class_style":"td_uid_2_5da5cb8e5a7b9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5da5cb8e5a7b9.td_column_number = "3";
block_td_uid_2_5da5cb8e5a7b9.block_type = "td_block_mega_menu";
block_td_uid_2_5da5cb8e5a7b9.post_count = "5";
block_td_uid_2_5da5cb8e5a7b9.found_posts = "4897";
block_td_uid_2_5da5cb8e5a7b9.header_color = "";
block_td_uid_2_5da5cb8e5a7b9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5da5cb8e5a7b9.max_num_pages = "980";
tdBlocksArray.push(block_td_uid_2_5da5cb8e5a7b9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5da5cb8e5a7b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5da5cb8e5a7b9" ><div id=td_uid_2_5da5cb8e5a7b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/" rel="bookmark" title="Momar Diongue journaliste analyste politique : « Tout ce qui est en train de se faire est en train de crédibiliser Sonko »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="momar diongue 1 1 0" title="Momar Diongue journaliste analyste politique : « Tout ce qui est en train de se faire est en train de crédibiliser Sonko »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/" rel="bookmark" title="Momar Diongue journaliste analyste politique : « Tout ce qui est en train de se faire est en train de crédibiliser Sonko »">Momar Diongue journaliste analyste politique : « Tout ce qui est en train de se faire est en train de crédibiliser Sonko »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/assemblee-pas-de-3e-groupe-parlementaire/" rel="bookmark" title="Assemblée : Pas de 3e Groupe parlementaire"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="assembleenationale sen 696x398" title="Assemblée : Pas de 3e Groupe parlementaire"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/assemblee-pas-de-3e-groupe-parlementaire/" rel="bookmark" title="Assemblée : Pas de 3e Groupe parlementaire">Assemblée : Pas de 3e Groupe parlementaire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/plainte-contre-mamour-diallo-devant-le-parquet-et-ce-qui-a-perdu-sonko/" rel="bookmark" title="Plainte contre Mamour Diallo devant le parquet et … : Ce qui a perdu Sonko"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/01/ousmane-sonko-1-696x463-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/01/ousmane-sonko-1-696x463-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/01/ousmane-sonko-1-696x463-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/01/ousmane-sonko-1-696x463-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/01/ousmane-sonko-1-696x463-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Plainte contre Mamour Diallo devant le parquet et … : Ce qui a perdu Sonko"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/plainte-contre-mamour-diallo-devant-le-parquet-et-ce-qui-a-perdu-sonko/" rel="bookmark" title="Plainte contre Mamour Diallo devant le parquet et … : Ce qui a perdu Sonko">Plainte contre Mamour Diallo devant le parquet et … : Ce qui a perdu Sonko</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/doudou-wade-ce-que-nous-demandons/" rel="bookmark" title="Doudou Wade : « Ce que nous demandons …»"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/doudou-wade-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/doudou-wade-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/doudou-wade-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/doudou-wade-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/doudou-wade-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="doudou wade" title="Doudou Wade : « Ce que nous demandons …»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/doudou-wade-ce-que-nous-demandons/" rel="bookmark" title="Doudou Wade : « Ce que nous demandons …»">Doudou Wade : « Ce que nous demandons …»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/dossier-des-94-milliards-entre-le-legislatif-et-le-judiciaire-lavis-du-professeur-khouma/" rel="bookmark" title="DOSSIER DES 94 MILLIARDS : ENTRE LE LÉGISLATIF ET LE JUDICIAIRE, L’AVIS DU PROFESSEUR KHOUMA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/ousmane-sonko-1-696x463-660x330-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/ousmane-sonko-1-696x463-660x330-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/ousmane-sonko-1-696x463-660x330-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/ousmane-sonko-1-696x463-660x330-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/ousmane-sonko-1-696x463-660x330-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="ousmane sonko 1 696x463 660x330" title="DOSSIER DES 94 MILLIARDS : ENTRE LE LÉGISLATIF ET LE JUDICIAIRE, L’AVIS DU PROFESSEUR KHOUMA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/dossier-des-94-milliards-entre-le-legislatif-et-le-judiciaire-lavis-du-professeur-khouma/" rel="bookmark" title="DOSSIER DES 94 MILLIARDS : ENTRE LE LÉGISLATIF ET LE JUDICIAIRE, L’AVIS DU PROFESSEUR KHOUMA">DOSSIER DES 94 MILLIARDS : ENTRE LE LÉGISLATIF ET LE JUDICIAIRE, L’AVIS DU PROFESSEUR KHOUMA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5da5cb8e5a7b9" data-td_block_id="td_uid_2_5da5cb8e5a7b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5da5cb8e5a7b9" data-td_block_id="td_uid_2_5da5cb8e5a7b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5da5cb8e60061 = new tdBlock();
block_td_uid_3_5da5cb8e60061.id = "td_uid_3_5da5cb8e60061";
block_td_uid_3_5da5cb8e60061.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5da5cb8e60061_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5da5cb8e60061_rand","tdc_css_class_style":"td_uid_3_5da5cb8e60061_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5da5cb8e60061.td_column_number = "3";
block_td_uid_3_5da5cb8e60061.block_type = "td_block_mega_menu";
block_td_uid_3_5da5cb8e60061.post_count = "5";
block_td_uid_3_5da5cb8e60061.found_posts = "2061";
block_td_uid_3_5da5cb8e60061.header_color = "";
block_td_uid_3_5da5cb8e60061.ajax_pagination_infinite_stop = "";
block_td_uid_3_5da5cb8e60061.max_num_pages = "413";
tdBlocksArray.push(block_td_uid_3_5da5cb8e60061);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5da5cb8e60061_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5da5cb8e60061" ><div id=td_uid_3_5da5cb8e60061 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/enfant-mal-traite-a-mbour-les-horribles-confessions-de-sa-mere/" rel="bookmark" title="Enfant mal traité à Mbour : Les horribles confessions de sa mère"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/enfant-maltraité-à-Mbour-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/enfant-maltraité-à-Mbour-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/enfant-maltraité-à-Mbour-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/enfant-maltraité-à-Mbour-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/enfant-maltraité-à-Mbour-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="enfant maltraité à Mbour" title="Enfant mal traité à Mbour : Les horribles confessions de sa mère"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/enfant-mal-traite-a-mbour-les-horribles-confessions-de-sa-mere/" rel="bookmark" title="Enfant mal traité à Mbour : Les horribles confessions de sa mère">Enfant mal traité à Mbour : Les horribles confessions de sa mère</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/louga-morts-par-noyade-de-deux-jeunes-garcons-a-tare/" rel="bookmark" title="Louga : Morts par noyade de deux jeunes garçons à Tare"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/noyade-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/noyade-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/noyade-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/noyade-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/noyade-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="noyade" title="Louga : Morts par noyade de deux jeunes garçons à Tare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/louga-morts-par-noyade-de-deux-jeunes-garcons-a-tare/" rel="bookmark" title="Louga : Morts par noyade de deux jeunes garçons à Tare">Louga : Morts par noyade de deux jeunes garçons à Tare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-dg-cheikh-tidiane-diop-sur-incendie-a-la-direction-de-la-comptabilite-et-du-tresor-largent-na-pas-brule/" rel="bookmark" title="Le DG Cheikh Tidiane Diop sur Incendie à la Direction de la Comptabilité et du Trésor : &#8220;L’argent n’a pas brûlé&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/Cheikh-Tidiane-Diop-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/Cheikh-Tidiane-Diop-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/Cheikh-Tidiane-Diop-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/Cheikh-Tidiane-Diop-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/Cheikh-Tidiane-Diop-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cheikh Tidiane Diop" title="Le DG Cheikh Tidiane Diop sur Incendie à la Direction de la Comptabilité et du Trésor : &#8220;L’argent n’a pas brûlé&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-dg-cheikh-tidiane-diop-sur-incendie-a-la-direction-de-la-comptabilite-et-du-tresor-largent-na-pas-brule/" rel="bookmark" title="Le DG Cheikh Tidiane Diop sur Incendie à la Direction de la Comptabilité et du Trésor : &#8220;L’argent n’a pas brûlé&#8221;">Le DG Cheikh Tidiane Diop sur Incendie à la Direction de la Comptabilité et du Trésor : &#8220;L’argent n’a pas brûlé&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/police-nationale-aly-ngouille-ndiaye-preside-la-sortie-de-la-45eme-promotion-prevue-mardi-prochain/" rel="bookmark" title="Police nationale : Aly Ngouille Ndiaye préside la sortie de la 45ème Promotion prévue mardi prochain"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/Aly-Ngouille-Ndiaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/Aly-Ngouille-Ndiaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/Aly-Ngouille-Ndiaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/Aly-Ngouille-Ndiaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/Aly-Ngouille-Ndiaye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Aly Ngouille Ndiaye" title="Police nationale : Aly Ngouille Ndiaye préside la sortie de la 45ème Promotion prévue mardi prochain"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/police-nationale-aly-ngouille-ndiaye-preside-la-sortie-de-la-45eme-promotion-prevue-mardi-prochain/" rel="bookmark" title="Police nationale : Aly Ngouille Ndiaye préside la sortie de la 45ème Promotion prévue mardi prochain">Police nationale : Aly Ngouille Ndiaye préside la sortie de la 45ème Promotion prévue mardi prochain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/incendie-au-tresor-public-la-situation-est-sous-controle-et-le-service-fonctionne/" rel="bookmark" title="Incendie au Trésor public : La situation est sous contrôle et le service fonctionne"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/incendie-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/incendie-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/incendie-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/incendie-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/incendie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="incendie" title="Incendie au Trésor public : La situation est sous contrôle et le service fonctionne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/incendie-au-tresor-public-la-situation-est-sous-controle-et-le-service-fonctionne/" rel="bookmark" title="Incendie au Trésor public : La situation est sous contrôle et le service fonctionne">Incendie au Trésor public : La situation est sous contrôle et le service fonctionne</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5da5cb8e60061" data-td_block_id="td_uid_3_5da5cb8e60061"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5da5cb8e60061" data-td_block_id="td_uid_3_5da5cb8e60061"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5da5cb8e642ec = new tdBlock();
block_td_uid_4_5da5cb8e642ec.id = "td_uid_4_5da5cb8e642ec";
block_td_uid_4_5da5cb8e642ec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5da5cb8e642ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5da5cb8e642ec_rand","tdc_css_class_style":"td_uid_4_5da5cb8e642ec_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5da5cb8e642ec.td_column_number = "3";
block_td_uid_4_5da5cb8e642ec.block_type = "td_block_mega_menu";
block_td_uid_4_5da5cb8e642ec.post_count = "5";
block_td_uid_4_5da5cb8e642ec.found_posts = "1435";
block_td_uid_4_5da5cb8e642ec.header_color = "";
block_td_uid_4_5da5cb8e642ec.ajax_pagination_infinite_stop = "";
block_td_uid_4_5da5cb8e642ec.max_num_pages = "287";
tdBlocksArray.push(block_td_uid_4_5da5cb8e642ec);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5da5cb8e642ec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5da5cb8e642ec" ><div id=td_uid_4_5da5cb8e642ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/forum-mondial-de-leau-2021-reunion-entre-la-bad-et-le-senegal-sur-les-preparatifs/" rel="bookmark" title="Forum mondial de l’eau 2021: Réunion entre la BAD et le Sénégal sur les préparatifs"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Serigne-Mbaye-Thiam-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Serigne-Mbaye-Thiam-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Serigne-Mbaye-Thiam-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Serigne-Mbaye-Thiam-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Serigne-Mbaye-Thiam-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Serigne Mbaye Thiam" title="Forum mondial de l’eau 2021: Réunion entre la BAD et le Sénégal sur les préparatifs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/forum-mondial-de-leau-2021-reunion-entre-la-bad-et-le-senegal-sur-les-preparatifs/" rel="bookmark" title="Forum mondial de l’eau 2021: Réunion entre la BAD et le Sénégal sur les préparatifs">Forum mondial de l’eau 2021: Réunion entre la BAD et le Sénégal sur les préparatifs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-giaba-pointe-des-irregularites-dans-lindustrie-extractive-africaine/" rel="bookmark" title="Le GIABA pointe des irrégularités dans l’industrie extractive africaine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/Giaba-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/Giaba-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2019/10/Giaba-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2019/10/Giaba-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2019/10/Giaba-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Giaba" title="Le GIABA pointe des irrégularités dans l’industrie extractive africaine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-giaba-pointe-des-irregularites-dans-lindustrie-extractive-africaine/" rel="bookmark" title="Le GIABA pointe des irrégularités dans l’industrie extractive africaine">Le GIABA pointe des irrégularités dans l’industrie extractive africaine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/port-autonome-de-dakar-la-douane-saisit-5-vehicules-de-luxe-voles-et-des-individus-arretes/" rel="bookmark" title="Port autonome de Dakar: La Douane saisit 5 véhicules de luxe volés et des individus arrêtés"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/Range-Rover-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/Range-Rover-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/Range-Rover-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/Range-Rover-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/Range-Rover-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Range Rover" title="Port autonome de Dakar: La Douane saisit 5 véhicules de luxe volés et des individus arrêtés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/port-autonome-de-dakar-la-douane-saisit-5-vehicules-de-luxe-voles-et-des-individus-arretes/" rel="bookmark" title="Port autonome de Dakar: La Douane saisit 5 véhicules de luxe volés et des individus arrêtés">Port autonome de Dakar: La Douane saisit 5 véhicules de luxe volés et des individus arrêtés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-la-fao-lance-son-cadre-de-programmation-par-pays-2019-2023/" rel="bookmark" title="Sénégal : la FAO lance son Cadre de Programmation par Pays 2019-2023"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/Fao-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/Fao-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/Fao-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/Fao-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/Fao-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fao" title="Sénégal : la FAO lance son Cadre de Programmation par Pays 2019-2023"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-la-fao-lance-son-cadre-de-programmation-par-pays-2019-2023/" rel="bookmark" title="Sénégal : la FAO lance son Cadre de Programmation par Pays 2019-2023">Sénégal : la FAO lance son Cadre de Programmation par Pays 2019-2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/59565-2/" rel="bookmark" title="Le Bureau de suivi du PSE et le DU du Maroc partagent leurs expériences à la BAD"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/pse-delivery-unit-pr-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/pse-delivery-unit-pr-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/pse-delivery-unit-pr-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/pse-delivery-unit-pr-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/pse-delivery-unit-pr-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="pse delivery unit pr" title="Le Bureau de suivi du PSE et le DU du Maroc partagent leurs expériences à la BAD"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/59565-2/" rel="bookmark" title="Le Bureau de suivi du PSE et le DU du Maroc partagent leurs expériences à la BAD">Le Bureau de suivi du PSE et le DU du Maroc partagent leurs expériences à la BAD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5da5cb8e642ec" data-td_block_id="td_uid_4_5da5cb8e642ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5da5cb8e642ec" data-td_block_id="td_uid_4_5da5cb8e642ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5da5cb8e67f33 = new tdBlock();
block_td_uid_5_5da5cb8e67f33.id = "td_uid_5_5da5cb8e67f33";
block_td_uid_5_5da5cb8e67f33.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5da5cb8e67f33_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5da5cb8e67f33_rand","tdc_css_class_style":"td_uid_5_5da5cb8e67f33_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5da5cb8e67f33.td_column_number = "3";
block_td_uid_5_5da5cb8e67f33.block_type = "td_block_mega_menu";
block_td_uid_5_5da5cb8e67f33.post_count = "5";
block_td_uid_5_5da5cb8e67f33.found_posts = "118";
block_td_uid_5_5da5cb8e67f33.header_color = "";
block_td_uid_5_5da5cb8e67f33.ajax_pagination_infinite_stop = "";
block_td_uid_5_5da5cb8e67f33.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_5_5da5cb8e67f33);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5da5cb8e67f33_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5da5cb8e67f33" ><div id=td_uid_5_5da5cb8e67f33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/championnats-dafrique-de-louest-le-senegal-sillustre-avec-deja-5-medailles-dor/" rel="bookmark" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="adama faye athlète 750x500" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/championnats-dafrique-de-louest-le-senegal-sillustre-avec-deja-5-medailles-dor/" rel="bookmark" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or">Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Beach SOCCER" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale">CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handballeuses 768x512 750x500 1" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais">Handball-Can féminine: Les Lionnes défient l’ogre angolais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Can 2018 : Le Sénégal étrille la Tanzanie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie">Can 2018 : Le Sénégal étrille la Tanzanie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handball femmes" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)">Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5da5cb8e67f33" data-td_block_id="td_uid_5_5da5cb8e67f33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5da5cb8e67f33" data-td_block_id="td_uid_5_5da5cb8e67f33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5da5cb8e6bbdb = new tdBlock();
block_td_uid_6_5da5cb8e6bbdb.id = "td_uid_6_5da5cb8e6bbdb";
block_td_uid_6_5da5cb8e6bbdb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5da5cb8e6bbdb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5da5cb8e6bbdb_rand","tdc_css_class_style":"td_uid_6_5da5cb8e6bbdb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5da5cb8e6bbdb.td_column_number = "3";
block_td_uid_6_5da5cb8e6bbdb.block_type = "td_block_mega_menu";
block_td_uid_6_5da5cb8e6bbdb.post_count = "5";
block_td_uid_6_5da5cb8e6bbdb.found_posts = "409";
block_td_uid_6_5da5cb8e6bbdb.header_color = "";
block_td_uid_6_5da5cb8e6bbdb.ajax_pagination_infinite_stop = "";
block_td_uid_6_5da5cb8e6bbdb.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_6_5da5cb8e6bbdb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5da5cb8e6bbdb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5da5cb8e6bbdb" ><div id=td_uid_6_5da5cb8e6bbdb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-premier-ministre-ethiopien-abiy-ahmed-prix-nobel-de-la-paix-2019/" rel="bookmark" title="Le Premier ministre éthiopien Abiy Ahmed, prix Nobel de la paix 2019"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Abiy Ahmed" title="Le Premier ministre éthiopien Abiy Ahmed, prix Nobel de la paix 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-premier-ministre-ethiopien-abiy-ahmed-prix-nobel-de-la-paix-2019/" rel="bookmark" title="Le Premier ministre éthiopien Abiy Ahmed, prix Nobel de la paix 2019">Le Premier ministre éthiopien Abiy Ahmed, prix Nobel de la paix 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/g20-a-osaka-un-sommet-au-gout-dinacheve/" rel="bookmark" title="G20: à Osaka, un sommet au goût d&#8217;inachevé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/osaka-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/osaka-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="osaka" title="G20: à Osaka, un sommet au goût d&#8217;inachevé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/g20-a-osaka-un-sommet-au-gout-dinacheve/" rel="bookmark" title="G20: à Osaka, un sommet au goût d&#8217;inachevé">G20: à Osaka, un sommet au goût d&#8217;inachevé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pour-legypte-lonu-veut-politiser-la-mort-de-lancien-president-morsi/" rel="bookmark" title="Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Morsi" title="Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pour-legypte-lonu-veut-politiser-la-mort-de-lancien-president-morsi/" rel="bookmark" title="Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi">Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/khashoggi-un-rapport-de-lonu-demande-louverture-dune-enquete-contre-mbs/" rel="bookmark" title="Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Agnès Callamard" title="Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/khashoggi-un-rapport-de-lonu-demande-louverture-dune-enquete-contre-mbs/" rel="bookmark" title="Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS">Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-groupe-etat-islamique-revendique-les-attentats-au-sri-lanka/" rel="bookmark" title="Le groupe État islamique revendique les attentats au Sri Lanka"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sri lanka ei" title="Le groupe État islamique revendique les attentats au Sri Lanka"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-groupe-etat-islamique-revendique-les-attentats-au-sri-lanka/" rel="bookmark" title="Le groupe État islamique revendique les attentats au Sri Lanka">Le groupe État islamique revendique les attentats au Sri Lanka</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5da5cb8e6bbdb" data-td_block_id="td_uid_6_5da5cb8e6bbdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5da5cb8e6bbdb" data-td_block_id="td_uid_6_5da5cb8e6bbdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5da5cb8e6f099 = new tdBlock();
block_td_uid_7_5da5cb8e6f099.id = "td_uid_7_5da5cb8e6f099";
block_td_uid_7_5da5cb8e6f099.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5da5cb8e6f099_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5da5cb8e6f099_rand","tdc_css_class_style":"td_uid_7_5da5cb8e6f099_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5da5cb8e6f099.td_column_number = "3";
block_td_uid_7_5da5cb8e6f099.block_type = "td_block_mega_menu";
block_td_uid_7_5da5cb8e6f099.post_count = "5";
block_td_uid_7_5da5cb8e6f099.found_posts = "269";
block_td_uid_7_5da5cb8e6f099.header_color = "";
block_td_uid_7_5da5cb8e6f099.ajax_pagination_infinite_stop = "";
block_td_uid_7_5da5cb8e6f099.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_7_5da5cb8e6f099);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5da5cb8e6f099_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5da5cb8e6f099" ><div id=td_uid_7_5da5cb8e6f099 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/atlantique-conte-sentimental-senegalais-sur-les-refugies-grand-prix-du-festival-de-cannes/" rel="bookmark" title="&#8220;Atlantique&#8221; : conte sentimental sénégalais sur les réfugiés, Grand prix du Festival de Cannes"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/Mati-Diop-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/Mati-Diop-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/Mati-Diop-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/Mati-Diop-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/Mati-Diop-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mati Diop" title="&#8220;Atlantique&#8221; : conte sentimental sénégalais sur les réfugiés, Grand prix du Festival de Cannes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/atlantique-conte-sentimental-senegalais-sur-les-refugies-grand-prix-du-festival-de-cannes/" rel="bookmark" title="&#8220;Atlantique&#8221; : conte sentimental sénégalais sur les réfugiés, Grand prix du Festival de Cannes">&#8220;Atlantique&#8221; : conte sentimental sénégalais sur les réfugiés, Grand prix du Festival de Cannes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/histoire-generale-du-senegal-hgs-les-balantes-vont-proposer-leur-contribution/" rel="bookmark" title="Histoire générale du Sénégal (HGS) : Les Balantes vont proposer leur contribution"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/iba-der-thiam-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/iba-der-thiam-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/iba-der-thiam-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/iba-der-thiam-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/iba-der-thiam-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="iba der thiam" title="Histoire générale du Sénégal (HGS) : Les Balantes vont proposer leur contribution"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/histoire-generale-du-senegal-hgs-les-balantes-vont-proposer-leur-contribution/" rel="bookmark" title="Histoire générale du Sénégal (HGS) : Les Balantes vont proposer leur contribution">Histoire générale du Sénégal (HGS) : Les Balantes vont proposer leur contribution</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-pr-iba-der-thiam-sur-le-debat-entre-boubacar-boris-diop-et-souleymane-bachir-diagne-je-lis-avec-delections-ce-quils-ecrivent/" rel="bookmark" title="Le Pr Iba Der Thiam sur le débat entre Boubacar Boris Diop et Souleymane Bachir Diagne : &#8220;Je lis avec délections ce qu’ils écrivent&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/Bachir-et-boris-Diop-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/Bachir-et-boris-Diop-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/Bachir-et-boris-Diop-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/Bachir-et-boris-Diop-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/Bachir-et-boris-Diop-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Bachir et boris Diop" title="Le Pr Iba Der Thiam sur le débat entre Boubacar Boris Diop et Souleymane Bachir Diagne : &#8220;Je lis avec délections ce qu’ils écrivent&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-pr-iba-der-thiam-sur-le-debat-entre-boubacar-boris-diop-et-souleymane-bachir-diagne-je-lis-avec-delections-ce-quils-ecrivent/" rel="bookmark" title="Le Pr Iba Der Thiam sur le débat entre Boubacar Boris Diop et Souleymane Bachir Diagne : &#8220;Je lis avec délections ce qu’ils écrivent&#8221;">Le Pr Iba Der Thiam sur le débat entre Boubacar Boris Diop et Souleymane Bachir Diagne : &#8220;Je lis avec délections ce qu’ils écrivent&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-mnar-sur-la-sortie-des-niassene-et-des-ndieguene-le-pr-iba-der-thiam-et-son-equipe-ont-manque-dapproche-et-de-methodologie/" rel="bookmark" title="Le MNAR sur la sortie des &#8220;Niassène et des Ndiéguène&#8221; : &#8220;Le Pr Iba Der Thiam et son équipe ont manqué d’approche et de méthodologie&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-768x575.jpg 768w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-561x420.jpg 561w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-681x510.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR.jpg 1001w" sizes="(max-width: 180px) 100vw, 180px" alt="MNAR" title="Le MNAR sur la sortie des &#8220;Niassène et des Ndiéguène&#8221; : &#8220;Le Pr Iba Der Thiam et son équipe ont manqué d’approche et de méthodologie&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-mnar-sur-la-sortie-des-niassene-et-des-ndieguene-le-pr-iba-der-thiam-et-son-equipe-ont-manque-dapproche-et-de-methodologie/" rel="bookmark" title="Le MNAR sur la sortie des &#8220;Niassène et des Ndiéguène&#8221; : &#8220;Le Pr Iba Der Thiam et son équipe ont manqué d’approche et de méthodologie&#8221;">Le MNAR sur la sortie des &#8220;Niassène et des Ndiéguène&#8221; : &#8220;Le Pr Iba Der Thiam et son équipe ont manqué d’approche et de méthodologie&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/saer-ndiaye-journaliste-ecrivain-notre-generation-ne-maitrise-pas-les-codes-de-la-societe-wolof/" rel="bookmark" title="Saër Ndiaye, Journaliste-Ecrivain : « Notre génération ne maîtrise pas les codes de la société wolof »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/saer-ndiaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/saer-ndiaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/saer-ndiaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/saer-ndiaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/saer-ndiaye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="saer ndiaye" title="Saër Ndiaye, Journaliste-Ecrivain : « Notre génération ne maîtrise pas les codes de la société wolof »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/saer-ndiaye-journaliste-ecrivain-notre-generation-ne-maitrise-pas-les-codes-de-la-societe-wolof/" rel="bookmark" title="Saër Ndiaye, Journaliste-Ecrivain : « Notre génération ne maîtrise pas les codes de la société wolof »">Saër Ndiaye, Journaliste-Ecrivain : « Notre génération ne maîtrise pas les codes de la société wolof »</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5da5cb8e6f099" data-td_block_id="td_uid_7_5da5cb8e6f099"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5da5cb8e6f099" data-td_block_id="td_uid_7_5da5cb8e6f099"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5da5cb8e72a4c = new tdBlock();
block_td_uid_8_5da5cb8e72a4c.id = "td_uid_8_5da5cb8e72a4c";
block_td_uid_8_5da5cb8e72a4c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5da5cb8e72a4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5da5cb8e72a4c_rand","tdc_css_class_style":"td_uid_8_5da5cb8e72a4c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5da5cb8e72a4c.td_column_number = "3";
block_td_uid_8_5da5cb8e72a4c.block_type = "td_block_mega_menu";
block_td_uid_8_5da5cb8e72a4c.post_count = "5";
block_td_uid_8_5da5cb8e72a4c.found_posts = "84";
block_td_uid_8_5da5cb8e72a4c.header_color = "";
block_td_uid_8_5da5cb8e72a4c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5da5cb8e72a4c.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_8_5da5cb8e72a4c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5da5cb8e72a4c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5da5cb8e72a4c" ><div id=td_uid_8_5da5cb8e72a4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cote-divoire-emotion-populaire-apres-le-deces-du-chanteur-dj-arafat/" rel="bookmark" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dj Arafat" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cote-divoire-emotion-populaire-apres-le-deces-du-chanteur-dj-arafat/" rel="bookmark" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat">Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pr Moussa Diaw" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;">Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jacinda Ardern" title="Jacinda Ardern aux Nations Unies avec son bébé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé">Jacinda Ardern aux Nations Unies avec son bébé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="kayne west" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti">Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bagarre entre booba et kaaris" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux">Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5da5cb8e72a4c" data-td_block_id="td_uid_8_5da5cb8e72a4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5da5cb8e72a4c" data-td_block_id="td_uid_8_5da5cb8e72a4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5da5cb8e75fa6 = new tdBlock();
block_td_uid_9_5da5cb8e75fa6.id = "td_uid_9_5da5cb8e75fa6";
block_td_uid_9_5da5cb8e75fa6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5da5cb8e75fa6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5da5cb8e75fa6_rand","tdc_css_class_style":"td_uid_9_5da5cb8e75fa6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5da5cb8e75fa6.td_column_number = "3";
block_td_uid_9_5da5cb8e75fa6.block_type = "td_block_mega_menu";
block_td_uid_9_5da5cb8e75fa6.post_count = "5";
block_td_uid_9_5da5cb8e75fa6.found_posts = "193";
block_td_uid_9_5da5cb8e75fa6.header_color = "";
block_td_uid_9_5da5cb8e75fa6.ajax_pagination_infinite_stop = "";
block_td_uid_9_5da5cb8e75fa6.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5da5cb8e75fa6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5da5cb8e75fa6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5da5cb8e75fa6" ><div id=td_uid_9_5da5cb8e75fa6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"><img width="180" height="120" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg 600w, https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo-300x200.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »">Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012">Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64">Pod et Marichou &#8211; Saison 2 &#8211; Episode 64</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63">Pod et Marichou &#8211; Saison 2 &#8211; Episode 63</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62">Pod et Marichou &#8211; Saison 2 &#8211; Episode 62</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5da5cb8e75fa6" data-td_block_id="td_uid_9_5da5cb8e75fa6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5da5cb8e75fa6" data-td_block_id="td_uid_9_5da5cb8e75fa6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-59750" class="post-59750 post type-post status-publish format-standard has-post-thumbnail hentry category-politique category-une tag-antisysteme tag-senegal tag-systeme" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/category/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Politique" class="entry-crumb" href="https://www.ferloo.com/category/actualite/politique/">Politique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Momar Diongue journaliste analyste politique : « Tout ce qui est en train de...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Momar Diongue journaliste analyste politique : « Tout ce qui est en train de se faire est en train de crédibiliser Sonko »</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T13:13:07+00:00" >15 octobre 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-59750">60</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fmomar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Momar+Diongue+journaliste+analyste+politique%C2%A0%3A+%C2%AB%C2%A0Tout+ce+qui+est+en+train+de+se+faire+est+en+train+de+cr%C3%A9dibiliser+Sonko%C2%A0%C2%BB&url=https%3A%2F%2Fwww.ferloo.com%2Fmomar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko%2F&via=Ferloo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Momar+Diongue+journaliste+analyste+politique%C2%A0%3A+%C2%AB%C2%A0Tout+ce+qui+est+en+train+de+se+faire+est+en+train+de+cr%C3%A9dibiliser+Sonko%C2%A0%C2%BB%20-%20https%3A%2F%2Fwww.ferloo.com%2Fmomar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0.jpg" data-caption="momar diongue 1 1 0"><img width="640" height="361" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-640x361.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-640x361.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-300x169.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-768x433.jpg 768w, https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-1024x577.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-600x338.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-745x420.jpg 745w, https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-681x384.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0.jpg 1331w" sizes="(max-width: 640px) 100vw, 640px" alt="momar diongue 1 1 0" title="momar-diongue_1_1_0"/></a><figcaption class="wp-caption-text">momar diongue 1 1 0</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_11_5da5cb8e7c059_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_10_5da5cb8e7bfcf_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Les retrouvailles Wade-Macky, ainsi que la rencontre Idy-Khalifa, ne feraient que réconforter le leader de Pastef/Les Patriotes dans ses convictions sur la nécessité de changer le système. L’analyse est du journaliste, Momar Diongue qui estime que cela n’entame en rien Ousmane Sonko qui profitera plutôt de ladite situation. L’analyste politique estime que cet état de fait démarque Ousmane Sonko et compagnie, considérés comme des technocrates, de la vieille garde politique toujours en train de «dealer» sur le dos des populations.  </strong></p>
<p>CREDIBILISATION DU DISCOURS DE SONKO PAR CES DIFFERENTES RETROUVAILLES</p>
<p>«Je pense qu’au contraire, Sonko profite de la situation présente. Tout ce qui est en train de se faire, plutôt que de fragiliser Sonko, est en train de crédibiliser son discours de mettre fin au système entretenu depuis les indépendances par les politiques. Les acteurs politiques de la vieille garde que Sonko appelle les politiciens professionnels sont en train d’apporter de l’eau au moulin de Sonko. Qu’est ce qui est en train de se faire ? On a vu que le président Macky Sall avait mobilisé la justice avec la traque aux biens mal acquis. Il avait réactivé la Crei. Ils (tenants du pouvoir) avaient tenu le pays en haleine pendant très longtemps avec le procès autour de Karim Wade. Après, il a été condamné et a fait la prison pendant 3 ans et demi. Mais, il a fini par être élargi à la faveur d’une grâce présidentielle et il y a eu toute cette péripétie autour de son exil au Qatar qui, bien évidemment, a été négocié sur la base de discussions souterraines. Aujourd’hui, tout porte à croire qu’avec ces retrouvailles, on va franchir un nouveau jalon dans le règlement du dossier Karim Wade. On a comme l’impression que le peuple est l’alibi et le dindon de la farce en même temps. C’està-dire, on prétexte de la nécessité de préserver les deniers publics et de pourchasser les prévaricateurs. Quand on finit de régler ses comptes politiques, on laisse de côté tous ces discours pour faire passer tout cela par pertes et profits. C’est cela à quoi veut mettre fin Sonko. Il a toujours dit que les politiciens professionnels sont en train de dealer en permanence sur le dos du peuple».</p>
<p>INSTRUMENTALISATION DE LA JUSTICE PAR LES POLITICIENS PROFESSIONNELS POUR REGLER DES COMPTES POLITIQUES</p>
<p>«Quand Diouf est arrivé au pouvoir, il a mis en place la Crei pour asseoir son pouvoir et contenir tous les ténors qui pouvaient mettre du sable sur sa machine et empêcher sa prise en mains du Ps. La Crei avait été créée par Diouf sous forme d’instrument politique pour amener tout le monde à se tenir à carreau. Un seul Directeur a été emprisonné par la Crei, ensuite c’en est terminé. Quand Wade est venu, il a lancé les audits qui étaient destinés à clarifier la gestion des Socialistes. Mais, on s’est rendu compte qu’il s’en est servi lui aussi comme d’une épée de Damoclès sur la tête des dignitaires socialistes pour leur demander de venir transhumer au sein du Pds. Certains comme Idrissa Seck en avaient profité pour liquider Mbaye Diouf, l’ancien Dg des Chemins de fer qui était tout puissant à Thiès. Quand Macky Sall est arrivé, il a lancé la traque aux biens mal acquis. Là aussi, c’était pour régler le cas de Karim Wade et éloigner le Pds, c’est-à-dire fragiliser le Pds. Donc, vous voyez que la Crei sous Diouf, les audits sous Wade et la traque aux biens mal acquis sous Macky Sall ont été utilisés comme des instruments politiques et politiciens pour régler des comptes politiques. A l’arrivée, tout cela est tombé à l’eau quand les intérêts politiques ont été satisfaits. Et c’est ce contre quoi s’élève Sonko et ceux qui pensent comme lui».</p>
<p>DEMARCATION NETTE ENTRE POLITICIENS ISSUS DU MOULE CLASSIQUE ET LES TECHNOCRATES</p>
<p>«Actuellement, il y a deux pôles. Il y a le pôle des politiciens classiques où il faut ranger Abdoulaye Wade, Macky Sall, Khalifa Sall même sorti du moule socialiste, Idrissa Seck, Pape Diop, Malick Gakou, Madické Niang. Tous sont des politiciens issus du moules classiques qui pensent et agissent d’une certaine manière. De l’autre côté, il y a le pôle des technocrates incarné par Sonko, Abdoul Mbaye, Thierno Alassane Sall et même Mamadou Lamine Diallo. Ceux-là ont un discours qui se rapproche. Ils sont pour l’antisystème et ils sont en phase avec la nécessité de détruire le système. De l’autre côté, les autres sont pour la préservation du système. Maintenant, la démarcation est très nette au plan politique».  (Sud Quotidien)</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_12_5da5cb8e7c0c9_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ferloo.com/tag/antisysteme/">antisystème</a></li><li><a href="https://www.ferloo.com/tag/senegal/">Sénégal</a></li><li><a href="https://www.ferloo.com/tag/systeme/">système</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fmomar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Momar+Diongue+journaliste+analyste+politique%C2%A0%3A+%C2%AB%C2%A0Tout+ce+qui+est+en+train+de+se+faire+est+en+train+de+cr%C3%A9dibiliser+Sonko%C2%A0%C2%BB&url=https%3A%2F%2Fwww.ferloo.com%2Fmomar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko%2F&via=Ferloo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Momar+Diongue+journaliste+analyste+politique%C2%A0%3A+%C2%AB%C2%A0Tout+ce+qui+est+en+train+de+se+faire+est+en+train+de+cr%C3%A9dibiliser+Sonko%C2%A0%C2%BB%20-%20https%3A%2F%2Fwww.ferloo.com%2Fmomar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/" data-text="Momar Diongue journaliste analyste politique : « Tout ce qui est en train de se faire est en train de crédibiliser Sonko »" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.ferloo.com/lettre-ouverte-aux-presidents-francais-et-senegalais-par-biram-senghor/">Lettre ouverte aux présidents français et sénégalais, Par Biram Senghor</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.ferloo.com/sante-un-jeune-enfant-sur-trois-est-mal-nourri-ou-en-surpoids-selon-lunicef/">Santé: un jeune enfant sur trois est mal nourri ou en surpoids selon l’Unicef</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2019-10-15T13:13:07+00:00"><meta itemprop="dateModified" content="2019-10-15T13:13:07+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Momar Diongue journaliste analyste politique : « Tout ce qui est en train de se faire est en train de crédibiliser Sonko »"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0.jpg"><meta itemprop="width" content="1331"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_13_5da5cb8e7d177 = new tdBlock();
block_td_uid_13_5da5cb8e7d177.id = "td_uid_13_5da5cb8e7d177";
block_td_uid_13_5da5cb8e7d177.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_13_5da5cb8e7d177_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5da5cb8e7d177_rand","tdc_css_class_style":"td_uid_13_5da5cb8e7d177_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":59750,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_13_5da5cb8e7d177.td_column_number = "3";
block_td_uid_13_5da5cb8e7d177.block_type = "td_block_related_posts";
block_td_uid_13_5da5cb8e7d177.post_count = "3";
block_td_uid_13_5da5cb8e7d177.found_posts = "9790";
block_td_uid_13_5da5cb8e7d177.header_color = "";
block_td_uid_13_5da5cb8e7d177.ajax_pagination_infinite_stop = "";
block_td_uid_13_5da5cb8e7d177.max_num_pages = "3264";
tdBlocksArray.push(block_td_uid_13_5da5cb8e7d177);
</script><div class="td_block_wrap td_block_related_posts td_uid_13_5da5cb8e7d177_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5da5cb8e7d177" ><h4 class="td-related-title"><a id="td_uid_14_5da5cb8e7e603" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5da5cb8e7d177" href="#">ARTICLES CONNEXES</a><a id="td_uid_15_5da5cb8e7e63f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5da5cb8e7d177" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_13_5da5cb8e7d177 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/sante-un-jeune-enfant-sur-trois-est-mal-nourri-ou-en-surpoids-selon-lunicef/" rel="bookmark" title="Santé: un jeune enfant sur trois est mal nourri ou en surpoids selon l’Unicef"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/Enfant-mal-nourri-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/Enfant-mal-nourri-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/10/Enfant-mal-nourri-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/Enfant-mal-nourri-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/Enfant-mal-nourri-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Enfant mal nourri" title="Santé: un jeune enfant sur trois est mal nourri ou en surpoids selon l’Unicef"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/sante-un-jeune-enfant-sur-trois-est-mal-nourri-ou-en-surpoids-selon-lunicef/" rel="bookmark" title="Santé: un jeune enfant sur trois est mal nourri ou en surpoids selon l’Unicef">Santé: un jeune enfant sur trois est mal nourri ou en surpoids selon l’Unicef</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lettre-ouverte-aux-presidents-francais-et-senegalais-par-biram-senghor/" rel="bookmark" title="Lettre ouverte aux présidents français et sénégalais, Par Biram Senghor"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/Tirailleur-sénégalais-238x178.png" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/Tirailleur-sénégalais-238x178.png 238w, https://www.ferloo.com/wp-content/uploads/2019/10/Tirailleur-sénégalais-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2019/10/Tirailleur-sénégalais-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2019/10/Tirailleur-sénégalais-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Tirailleur sénégalais" title="Lettre ouverte aux présidents français et sénégalais, Par Biram Senghor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lettre-ouverte-aux-presidents-francais-et-senegalais-par-biram-senghor/" rel="bookmark" title="Lettre ouverte aux présidents français et sénégalais, Par Biram Senghor">Lettre ouverte aux présidents français et sénégalais, Par Biram Senghor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/assemblee-pas-de-3e-groupe-parlementaire/" rel="bookmark" title="Assemblée : Pas de 3e Groupe parlementaire"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="assembleenationale sen 696x398" title="Assemblée : Pas de 3e Groupe parlementaire"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/assemblee-pas-de-3e-groupe-parlementaire/" rel="bookmark" title="Assemblée : Pas de 3e Groupe parlementaire">Assemblée : Pas de 3e Groupe parlementaire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5da5cb8e7d177" data-td_block_id="td_uid_13_5da5cb8e7d177"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5da5cb8e7d177" data-td_block_id="td_uid_13_5da5cb8e7d177"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='59750' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='552b355abd750ecd6161aa7d79e93a4c';
hf1V='380599b4d7edf953640a0db1854455f6';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_16_5da5cb8e80892_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_17_5da5cb8e8096a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5da5cb8e8096a" ><div id=td_uid_17_5da5cb8e8096a class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_18_5da5cb8e80a79_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_18_5da5cb8e80a79 class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_18_5da5cb8e80a79" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ferloo.com/"><img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_20_5da5cb8e80d85_rand td_block_template_1"  data-td-block-uid="td_uid_20_5da5cb8e80d85" ><script>var block_td_uid_20_5da5cb8e80d85 = new tdBlock();
block_td_uid_20_5da5cb8e80d85.id = "td_uid_20_5da5cb8e80d85";
block_td_uid_20_5da5cb8e80d85.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENCORE PLUS D\u0027ARTICLES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"no_border_top","class":"td_uid_20_5da5cb8e80d85_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5da5cb8e80d85_rand","tdc_css_class_style":"td_uid_20_5da5cb8e80d85_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5da5cb8e80d85.td_column_number = "1";
block_td_uid_20_5da5cb8e80d85.block_type = "td_block_7";
block_td_uid_20_5da5cb8e80d85.post_count = "3";
block_td_uid_20_5da5cb8e80d85.found_posts = "15981";
block_td_uid_20_5da5cb8e80d85.header_color = "";
block_td_uid_20_5da5cb8e80d85.ajax_pagination_infinite_stop = "";
block_td_uid_20_5da5cb8e80d85.max_num_pages = "5327";
tdBlocksArray.push(block_td_uid_20_5da5cb8e80d85);
</script><h4 class="block-title"><span class="td-pulldown-size">ENCORE PLUS D&#039;ARTICLES</span></h4><div id=td_uid_20_5da5cb8e80d85 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/sante-un-jeune-enfant-sur-trois-est-mal-nourri-ou-en-surpoids-selon-lunicef/" rel="bookmark" title="Santé: un jeune enfant sur trois est mal nourri ou en surpoids selon l’Unicef"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/Enfant-mal-nourri-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/Enfant-mal-nourri-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/Enfant-mal-nourri-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/Enfant-mal-nourri-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/Enfant-mal-nourri-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Enfant mal nourri" title="Santé: un jeune enfant sur trois est mal nourri ou en surpoids selon l’Unicef"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/sante-un-jeune-enfant-sur-trois-est-mal-nourri-ou-en-surpoids-selon-lunicef/" rel="bookmark" title="Santé: un jeune enfant sur trois est mal nourri ou en surpoids selon l’Unicef">Santé: un jeune enfant sur trois est mal nourri ou en...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T13:20:39+00:00" >15 octobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/" rel="bookmark" title="Momar Diongue journaliste analyste politique : « Tout ce qui est en train de se faire est en train de crédibiliser Sonko »"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/momar-diongue_1_1_0-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="momar diongue 1 1 0" title="Momar Diongue journaliste analyste politique : « Tout ce qui est en train de se faire est en train de crédibiliser Sonko »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/momar-diongue-journaliste-analyste-politique-tout-ce-qui-est-en-train-de-se-faire-est-en-train-de-credibiliser-sonko/" rel="bookmark" title="Momar Diongue journaliste analyste politique : « Tout ce qui est en train de se faire est en train de crédibiliser Sonko »">Momar Diongue journaliste analyste politique : « Tout ce qui est en train...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T13:13:07+00:00" >15 octobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/lettre-ouverte-aux-presidents-francais-et-senegalais-par-biram-senghor/" rel="bookmark" title="Lettre ouverte aux présidents français et sénégalais, Par Biram Senghor"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/Tirailleur-sénégalais-100x75.png" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/Tirailleur-sénégalais-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2019/10/Tirailleur-sénégalais-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2019/10/Tirailleur-sénégalais-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2019/10/Tirailleur-sénégalais-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Tirailleur sénégalais" title="Lettre ouverte aux présidents français et sénégalais, Par Biram Senghor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lettre-ouverte-aux-presidents-francais-et-senegalais-par-biram-senghor/" rel="bookmark" title="Lettre ouverte aux présidents français et sénégalais, Par Biram Senghor">Lettre ouverte aux présidents français et sénégalais, Par Biram Senghor</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T12:25:56+00:00" >15 octobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_21_5da5cb8e81bfb_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5da5cb8e81bfb" ><h4 class="block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ferloo.com/category/actualite/une/">Une<span class="td-cat-no">8663</span></a></li><li><a href="https://www.ferloo.com/category/actualite/politique/">Politique<span class="td-cat-no">4897</span></a></li><li><a href="https://www.ferloo.com/category/actualite/societe/">Société<span class="td-cat-no">2061</span></a></li><li><a href="https://www.ferloo.com/category/actualite/economie/">Economie<span class="td-cat-no">1435</span></a></li><li><a href="https://www.ferloo.com/category/actualite/contributions/">Contributions<span class="td-cat-no">1245</span></a></li><li><a href="https://www.ferloo.com/category/actualite/">Actualité<span class="td-cat-no">1205</span></a></li><li><a href="https://www.ferloo.com/category/actualite/sports/football/">Football<span class="td-cat-no">834</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='552b355abd750ecd6161aa7d79e93a4c';
hf4V='380599b4d7edf953640a0db1854455f6';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5da5cb8e86f82
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>







<script src="https://www.ferloo.com/wp-content/cache/minify/fad7d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ferloo.com/wp-content/uploads/2017/04/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5da5cb8e8711c"></textarea>
						<div id="td_live_css_uid_1_5da5cb8e8711c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5da5cb8e8711c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5da5cb8e8711c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2019-10-15 14:37:18 by W3 Total Cache
-->