<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Mali: l&#039;ancien président Amadou Toumani Touré de retour à Bamako | Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2017/12/ATT-3.jpg" /><meta name="author" content="Abdou TIMERA">

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mali: l&#039;ancien président Amadou Toumani Touré de retour à Bamako | Ferloo" />
<meta property="og:description" content="L&rsquo;ex-président malien Amadou Toumani Touré (ATT) a atterri à Bamako, ce dimanche 24 décembre, après quatre ans passés au Sénégal. L’ex-président et ses proches sont rentrés à Bamako à bord de l&rsquo;avion présidentiel malien que l&rsquo;actuel président Ibrahim Boubacar Keïta (IBK) avait spécialement dépêché à Dakar pour les ramener. IBK, ATT et sa famille sont &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:publisher" content="https://www.facebook.com/ferloonews/" />
<meta property="article:tag" content="Amadou Toumani Touré" />
<meta property="article:tag" content="Mali" />
<meta property="article:tag" content="Retou" />
<meta property="article:section" content="Une" />
<meta property="article:published_time" content="2017-12-24T17:26:25+00:00" />
<meta property="fb:app_id" content="243516569482764" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2017/12/ATT-3.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2017/12/ATT-3.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&rsquo;ex-président malien Amadou Toumani Touré (ATT) a atterri à Bamako, ce dimanche 24 décembre, après quatre ans passés au Sénégal. L’ex-président et ses proches sont rentrés à Bamako à bord de l&rsquo;avion présidentiel malien que l&rsquo;actuel président Ibrahim Boubacar Keïta (IBK) avait spécialement dépêché à Dakar pour les ramener. IBK, ATT et sa famille sont [&hellip;]" />
<meta name="twitter:title" content="Mali: l&#039;ancien président Amadou Toumani Touré de retour à Bamako | Ferloo" />
<meta name="twitter:site" content="@ferloonews" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2017/12/ATT-3.jpg" />
<meta name="twitter:creator" content="@ferloonews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ferloo.com\/","name":"Ferloo","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ferloo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ferloo.com\/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako\/","sameAs":["https:\/\/www.facebook.com\/ferloonews\/","https:\/\/twitter.com\/ferloonews"],"@id":"#organization","name":"Ferloo","logo":"https:\/\/www.ferloo.com\/wp-content\/uploads\/2017\/04\/logo-last-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Mali: l&rsquo;ancien président Amadou Toumani Touré de retour à Bamako Flux des commentaires" href="https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ferloo.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='https://www.ferloo.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ferloo.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='hoja_estilo-css'  href='https://www.ferloo.com/wp-content/plugins/display-embedded-videos-by-dbiota/css/devbdb.css' type='text/css' media='all' />
<link rel='stylesheet' id='hoja_layout-css'  href='https://www.ferloo.com/wp-content/plugins/display-embedded-videos-by-dbiota/css/devbdb_layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ferloo.com/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"ferloo.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/wp-content/plugins/display-embedded-videos-by-dbiota/js/js_plugin_front.js'></script>
<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.ferloo.com/?p=43499' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fmali-lancien-president-amadou-toumani-toure-de-retour-a-bamako%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fmali-lancien-president-amadou-toumani-toure-de-retour-a-bamako%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-43499 single-format-standard do-etfw mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Dakar</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                dim, 24 Déc 2017 19:49:09
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenu(e)! Accédez à votre compte</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre Mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Obtenez de l'aide</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre Email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par mail</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a3ff6a56957d = new tdBlock();
block_td_uid_2_5a3ff6a56957d.id = "td_uid_2_5a3ff6a56957d";
block_td_uid_2_5a3ff6a56957d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5a3ff6a56957d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a3ff6a56957d.td_column_number = "3";
block_td_uid_2_5a3ff6a56957d.block_type = "td_block_mega_menu";
block_td_uid_2_5a3ff6a56957d.post_count = "5";
block_td_uid_2_5a3ff6a56957d.found_posts = "2726";
block_td_uid_2_5a3ff6a56957d.header_color = "";
block_td_uid_2_5a3ff6a56957d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a3ff6a56957d.max_num_pages = "546";
tdBlocksArray.push(block_td_uid_2_5a3ff6a56957d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a3ff6a56957d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a3ff6a56957d" ><div id=td_uid_2_5a3ff6a56957d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-diattara-repond-a-talla-sylla/" rel="bookmark" title="Vidéo: Diattara répond à Talla Sylla"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Diattara-180x135.jpg" alt="Diattara" title="Vidéo: Diattara répond à Talla Sylla"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-diattara-repond-a-talla-sylla/" rel="bookmark" title="Vidéo: Diattara répond à Talla Sylla">Vidéo: Diattara répond à Talla Sylla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-talla-sylla-declare-publiquement-quil-rejoint-macky-wolf-fr-23-12-2017/" rel="bookmark" title="Vidéo-Talla Sylla déclare publiquement qu&rsquo;il rejoint Macky (wolf fr) 23-12-2017"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Talla-Sylla-180x135.jpg" alt="Talla Sylla" title="Vidéo-Talla Sylla déclare publiquement qu&rsquo;il rejoint Macky (wolf fr) 23-12-2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-talla-sylla-declare-publiquement-quil-rejoint-macky-wolf-fr-23-12-2017/" rel="bookmark" title="Vidéo-Talla Sylla déclare publiquement qu&rsquo;il rejoint Macky (wolf fr) 23-12-2017">Vidéo-Talla Sylla déclare publiquement qu&rsquo;il rejoint Macky (wolf fr) 23-12-2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/" rel="bookmark" title="Mali: l&rsquo;ancien président Amadou Toumani Touré de retour à Bamako"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/ATT-3-180x135.jpg" alt="ATT" title="Mali: l&rsquo;ancien président Amadou Toumani Touré de retour à Bamako"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/" rel="bookmark" title="Mali: l&rsquo;ancien président Amadou Toumani Touré de retour à Bamako">Mali: l&rsquo;ancien président Amadou Toumani Touré de retour à Bamako</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/decryptage-exclusif-le-president-recep-tayyip-erdogan-confie-ses-verites-crues-a-amadou-mahtar-ba-dallafrica/" rel="bookmark" title="Décryptage exclusif : Le Président Recep Tayyip Erdogan confie ses vérités crues à Amadou Mahtar BA, d’AllAfrica"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/IMG_3418-660x400-180x135.png" alt="IMG 3418 660x400" title="Décryptage exclusif : Le Président Recep Tayyip Erdogan confie ses vérités crues à Amadou Mahtar BA, d’AllAfrica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/decryptage-exclusif-le-president-recep-tayyip-erdogan-confie-ses-verites-crues-a-amadou-mahtar-ba-dallafrica/" rel="bookmark" title="Décryptage exclusif : Le Président Recep Tayyip Erdogan confie ses vérités crues à Amadou Mahtar BA, d’AllAfrica">Décryptage exclusif : Le Président Recep Tayyip Erdogan confie ses vérités crues à Amadou Mahtar BA, d’AllAfrica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/affaire-des-200-milliards-ousmane-sonko-dement-mimi-toure/" rel="bookmark" title="Affaire des 200 milliards: Ousmane Sonko dément Mimi Touré"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/05/Ousmane-Sonko-180x135.jpg" alt="" title="Affaire des 200 milliards: Ousmane Sonko dément Mimi Touré"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/affaire-des-200-milliards-ousmane-sonko-dement-mimi-toure/" rel="bookmark" title="Affaire des 200 milliards: Ousmane Sonko dément Mimi Touré">Affaire des 200 milliards: Ousmane Sonko dément Mimi Touré</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a3ff6a56957d" data-td_block_id="td_uid_2_5a3ff6a56957d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a3ff6a56957d" data-td_block_id="td_uid_2_5a3ff6a56957d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5a3ff6a56c671 = new tdBlock();
block_td_uid_3_5a3ff6a56c671.id = "td_uid_3_5a3ff6a56c671";
block_td_uid_3_5a3ff6a56c671.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5a3ff6a56c671_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a3ff6a56c671.td_column_number = "3";
block_td_uid_3_5a3ff6a56c671.block_type = "td_block_mega_menu";
block_td_uid_3_5a3ff6a56c671.post_count = "5";
block_td_uid_3_5a3ff6a56c671.found_posts = "1556";
block_td_uid_3_5a3ff6a56c671.header_color = "";
block_td_uid_3_5a3ff6a56c671.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a3ff6a56c671.max_num_pages = "312";
tdBlocksArray.push(block_td_uid_3_5a3ff6a56c671);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5a3ff6a56c671_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a3ff6a56c671" ><div id=td_uid_3_5a3ff6a56c671 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/affaire-cheikh-gadiaga-les-troublantes-revelations-de-gaston-mbengue/" rel="bookmark" title="Affaire Cheikh Gadiaga : Les troublantes révélations de Gaston Mbengue"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Gaston-Mbengue-180x135.jpg" alt="Gaston Mbengue" title="Affaire Cheikh Gadiaga : Les troublantes révélations de Gaston Mbengue"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/affaire-cheikh-gadiaga-les-troublantes-revelations-de-gaston-mbengue/" rel="bookmark" title="Affaire Cheikh Gadiaga : Les troublantes révélations de Gaston Mbengue">Affaire Cheikh Gadiaga : Les troublantes révélations de Gaston Mbengue</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/necrologie-samba-laobe-dieng-est-decede-ce-jeudi/" rel="bookmark" title="Nécrologie: Samba Laobé Dieng est décédé ce jeudi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/samba-laboe-696x384-180x135.jpg" alt="samba laboe 696x384" title="Nécrologie: Samba Laobé Dieng est décédé ce jeudi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/necrologie-samba-laobe-dieng-est-decede-ce-jeudi/" rel="bookmark" title="Nécrologie: Samba Laobé Dieng est décédé ce jeudi">Nécrologie: Samba Laobé Dieng est décédé ce jeudi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/medina-un-incendie-ravage-une-baraque-a-la-rue-23x26/" rel="bookmark" title="Médina : Un incendie ravage une baraque à la rue 23X26"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/incendie-à-la-Médina-180x135.jpg" alt="incendie à la Médina" title="Médina : Un incendie ravage une baraque à la rue 23X26"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/medina-un-incendie-ravage-une-baraque-a-la-rue-23x26/" rel="bookmark" title="Médina : Un incendie ravage une baraque à la rue 23X26">Médina : Un incendie ravage une baraque à la rue 23X26</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/seance-decoute-de-lalbum-remix-du-chanteur-elage-diouf/" rel="bookmark" title="Séance d’écoute de l’album Remix du chanteur Elage Diouf"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/elage-diouf-album-remix-180x135.jpg" alt="elage diouf album remix" title="Séance d’écoute de l’album Remix du chanteur Elage Diouf"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/seance-decoute-de-lalbum-remix-du-chanteur-elage-diouf/" rel="bookmark" title="Séance d’écoute de l’album Remix du chanteur Elage Diouf">Séance d’écoute de l’album Remix du chanteur Elage Diouf</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/almadies-le-petit-theatre-en-flammes/" rel="bookmark" title="Almadies : Le Petit théâtre en flammes"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Incendie-petit-theatre-19-52-2017_12_52_32-180x135.jpg" alt="Incendie petit theatre 19 52 2017 12 52 32" title="Almadies : Le Petit théâtre en flammes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/almadies-le-petit-theatre-en-flammes/" rel="bookmark" title="Almadies : Le Petit théâtre en flammes">Almadies : Le Petit théâtre en flammes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a3ff6a56c671" data-td_block_id="td_uid_3_5a3ff6a56c671"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a3ff6a56c671" data-td_block_id="td_uid_3_5a3ff6a56c671"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a3ff6a56faa5 = new tdBlock();
block_td_uid_4_5a3ff6a56faa5.id = "td_uid_4_5a3ff6a56faa5";
block_td_uid_4_5a3ff6a56faa5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_5a3ff6a56faa5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a3ff6a56faa5.td_column_number = "3";
block_td_uid_4_5a3ff6a56faa5.block_type = "td_block_mega_menu";
block_td_uid_4_5a3ff6a56faa5.post_count = "5";
block_td_uid_4_5a3ff6a56faa5.found_posts = "989";
block_td_uid_4_5a3ff6a56faa5.header_color = "";
block_td_uid_4_5a3ff6a56faa5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a3ff6a56faa5.max_num_pages = "198";
tdBlocksArray.push(block_td_uid_4_5a3ff6a56faa5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5a3ff6a56faa5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a3ff6a56faa5" ><div id=td_uid_4_5a3ff6a56faa5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/journee-nationale-de-lelevage-a-kolda-securisation-du-secteur-credit-et-renforcement-de-la-resilience-eleveurs-au-menu/" rel="bookmark" title="Journée nationale de l’Elevage à Kolda : Sécurisation du secteur, crédit et renforcement de la résilience éleveurs au menu"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/eleveur-180x135.jpg" alt="eleveur" title="Journée nationale de l’Elevage à Kolda : Sécurisation du secteur, crédit et renforcement de la résilience éleveurs au menu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/journee-nationale-de-lelevage-a-kolda-securisation-du-secteur-credit-et-renforcement-de-la-resilience-eleveurs-au-menu/" rel="bookmark" title="Journée nationale de l’Elevage à Kolda : Sécurisation du secteur, crédit et renforcement de la résilience éleveurs au menu">Journée nationale de l’Elevage à Kolda : Sécurisation du secteur, crédit et renforcement de la résilience éleveurs au menu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/umoa-une-croissance-de-69-attendue-en-2018-president-du-conseil-des-ministres/" rel="bookmark" title="Umoa : Une croissance de 6,9% attendue en 2018 (Président du Conseil des ministres)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/UEMOA-180x135.jpg" alt="UEMOA" title="Umoa : Une croissance de 6,9% attendue en 2018 (Président du Conseil des ministres)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/umoa-une-croissance-de-69-attendue-en-2018-president-du-conseil-des-ministres/" rel="bookmark" title="Umoa : Une croissance de 6,9% attendue en 2018 (Président du Conseil des ministres)">Umoa : Une croissance de 6,9% attendue en 2018 (Président du Conseil des ministres)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-banque-africaine-de-developpement-va-lever-jusqua-8-milliards-de-dollars-en-2018/" rel="bookmark" title="La Banque africaine de développement va lever jusqu’à 8 milliards de dollars en 2018"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/11/BAD-180x135.jpg" alt="BAD" title="La Banque africaine de développement va lever jusqu’à 8 milliards de dollars en 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-banque-africaine-de-developpement-va-lever-jusqua-8-milliards-de-dollars-en-2018/" rel="bookmark" title="La Banque africaine de développement va lever jusqu’à 8 milliards de dollars en 2018">La Banque africaine de développement va lever jusqu’à 8 milliards de dollars en 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cedeao-le-senegalais-abdoulaye-fall-reconduit-a-ses-fonctions-de-nouveau-vice-president-de-la-bidc-pour-un-mandat-de-4-ans/" rel="bookmark" title="CEDEAO: Le sénégalais Abdoulaye Fall reconduit à ses fonctions de nouveau vice-président de la BIDC pour un mandat de 4 ans"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Abdoulaye-Fall-BIDC-180x135.jpg" alt="Abdoulaye Fall BIDC" title="CEDEAO: Le sénégalais Abdoulaye Fall reconduit à ses fonctions de nouveau vice-président de la BIDC pour un mandat de 4 ans"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cedeao-le-senegalais-abdoulaye-fall-reconduit-a-ses-fonctions-de-nouveau-vice-president-de-la-bidc-pour-un-mandat-de-4-ans/" rel="bookmark" title="CEDEAO: Le sénégalais Abdoulaye Fall reconduit à ses fonctions de nouveau vice-président de la BIDC pour un mandat de 4 ans">CEDEAO: Le sénégalais Abdoulaye Fall reconduit à ses fonctions de nouveau vice-président de la BIDC pour un mandat de 4 ans</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/de-fortes-resistances-sopposent-a-lentree-du-maroc-dans-la-cedeao/" rel="bookmark" title="De fortes résistances s’opposent à l’entrée du Maroc dans la CEDEAO"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Frank-Jacobs-180x135.jpg" alt="Frank Jacobs" title="De fortes résistances s’opposent à l’entrée du Maroc dans la CEDEAO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/de-fortes-resistances-sopposent-a-lentree-du-maroc-dans-la-cedeao/" rel="bookmark" title="De fortes résistances s’opposent à l’entrée du Maroc dans la CEDEAO">De fortes résistances s’opposent à l’entrée du Maroc dans la CEDEAO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a3ff6a56faa5" data-td_block_id="td_uid_4_5a3ff6a56faa5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a3ff6a56faa5" data-td_block_id="td_uid_4_5a3ff6a56faa5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5a3ff6a573024 = new tdBlock();
block_td_uid_5_5a3ff6a573024.id = "td_uid_5_5a3ff6a573024";
block_td_uid_5_5a3ff6a573024.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5a3ff6a573024_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a3ff6a573024.td_column_number = "3";
block_td_uid_5_5a3ff6a573024.block_type = "td_block_mega_menu";
block_td_uid_5_5a3ff6a573024.post_count = "5";
block_td_uid_5_5a3ff6a573024.found_posts = "684";
block_td_uid_5_5a3ff6a573024.header_color = "";
block_td_uid_5_5a3ff6a573024.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a3ff6a573024.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_5_5a3ff6a573024);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5a3ff6a573024_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a3ff6a573024" ><div id=td_uid_5_5a3ff6a573024 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/dinvincible-a-sdf-la-descente-aux-enfers-deboue-dimanche-24-decembre-2017/" rel="bookmark" title="D’Invincible à SDF, la descente aux enfers d’Eboué   Dimanche 24 Décembre 2017"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/2017-12-24-17-16-09--180x135.jpg" alt="2017 12 24 17 16 09 " title="D’Invincible à SDF, la descente aux enfers d’Eboué   Dimanche 24 Décembre 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/dinvincible-a-sdf-la-descente-aux-enfers-deboue-dimanche-24-decembre-2017/" rel="bookmark" title="D’Invincible à SDF, la descente aux enfers d’Eboué   Dimanche 24 Décembre 2017">D’Invincible à SDF, la descente aux enfers d’Eboué   Dimanche 24 Décembre 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/football-liga-1-barcelone-mate-madrid/" rel="bookmark" title="Football- Liga 1: Barcelone mate Madrid"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Barca-vs-Réal-180x135.jpg" alt="Barca vs Réal" title="Football- Liga 1: Barcelone mate Madrid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/football-liga-1-barcelone-mate-madrid/" rel="bookmark" title="Football- Liga 1: Barcelone mate Madrid">Football- Liga 1: Barcelone mate Madrid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/classement-fifa-le-senegal-meilleure-nation-africaine/" rel="bookmark" title="Classement FIFA : le Sénégal, meilleure nation africaine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/11/Joie-des-Lions-180x135.jpg" alt="Joie des Lions" title="Classement FIFA : le Sénégal, meilleure nation africaine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/classement-fifa-le-senegal-meilleure-nation-africaine/" rel="bookmark" title="Classement FIFA : le Sénégal, meilleure nation africaine">Classement FIFA : le Sénégal, meilleure nation africaine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/diamil-faye-apres-la-decision-de-la-cnrl-nous-lacceptons-en-attendant-decouter-guediawaye-fc-pro/" rel="bookmark" title="Diamil Faye après la décision de la CNRL :  » nous l’acceptons en attendant d’écouter Guediawaye FC Pro… »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Diamil-Faye-180x135.jpg" alt="Diamil Faye" title="Diamil Faye après la décision de la CNRL :  » nous l’acceptons en attendant d’écouter Guediawaye FC Pro… »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/diamil-faye-apres-la-decision-de-la-cnrl-nous-lacceptons-en-attendant-decouter-guediawaye-fc-pro/" rel="bookmark" title="Diamil Faye après la décision de la CNRL :  » nous l’acceptons en attendant d’écouter Guediawaye FC Pro… »">Diamil Faye après la décision de la CNRL :  » nous l’acceptons en attendant d’écouter Guediawaye FC Pro… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/boxe-lecole-camerounaise-locomotive-africaine/" rel="bookmark" title="Boxe : l’école camerounaise, locomotive africaine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/boxe-180x135.jpg" alt="boxe" title="Boxe : l’école camerounaise, locomotive africaine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/boxe-lecole-camerounaise-locomotive-africaine/" rel="bookmark" title="Boxe : l’école camerounaise, locomotive africaine">Boxe : l’école camerounaise, locomotive africaine</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5a3ff6a573024" id="td_uid_6_5a3ff6a573f70" data-td_block_id="td_uid_5_5a3ff6a573024" data-td_filter_value="" href="https://www.ferloo.com/actualite/sports/">Tout</a><a class="mega-menu-sub-cat-td_uid_5_5a3ff6a573024"  id="td_uid_7_5a3ff6a57400e" data-td_block_id="td_uid_5_5a3ff6a573024" data-td_filter_value="22" href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a><a class="mega-menu-sub-cat-td_uid_5_5a3ff6a573024"  id="td_uid_8_5a3ff6a5740ad" data-td_block_id="td_uid_5_5a3ff6a573024" data-td_filter_value="24" href="https://www.ferloo.com/actualite/sports/football/">Football</a><a class="mega-menu-sub-cat-td_uid_5_5a3ff6a573024"  id="td_uid_9_5a3ff6a574148" data-td_block_id="td_uid_5_5a3ff6a573024" data-td_filter_value="25" href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a><a class="mega-menu-sub-cat-td_uid_5_5a3ff6a573024"  id="td_uid_10_5a3ff6a5741e2" data-td_block_id="td_uid_5_5a3ff6a573024" data-td_filter_value="18" href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a3ff6a573024" data-td_block_id="td_uid_5_5a3ff6a573024"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a3ff6a573024" data-td_block_id="td_uid_5_5a3ff6a573024"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5a3ff6a5764d9 = new tdBlock();
block_td_uid_11_5a3ff6a5764d9.id = "td_uid_11_5a3ff6a5764d9";
block_td_uid_11_5a3ff6a5764d9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_5a3ff6a5764d9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5a3ff6a5764d9.td_column_number = "3";
block_td_uid_11_5a3ff6a5764d9.block_type = "td_block_mega_menu";
block_td_uid_11_5a3ff6a5764d9.post_count = "5";
block_td_uid_11_5a3ff6a5764d9.found_posts = "921";
block_td_uid_11_5a3ff6a5764d9.header_color = "";
block_td_uid_11_5a3ff6a5764d9.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a3ff6a5764d9.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_11_5a3ff6a5764d9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5a3ff6a5764d9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5a3ff6a5764d9" ><div id=td_uid_11_5a3ff6a5764d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/esclavage-le-borderline-de-la-mauritanie/" rel="bookmark" title="Esclavage : le borderline de la Mauritanie"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Mouhamed-Ould-Abdel-Aziz-1-180x135.jpg" alt="Mouhamed Ould Abdel Aziz" title="Esclavage : le borderline de la Mauritanie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/esclavage-le-borderline-de-la-mauritanie/" rel="bookmark" title="Esclavage : le borderline de la Mauritanie">Esclavage : le borderline de la Mauritanie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mali-ibk-confirme-le-retour-damadou-toumani-toure-ce-dimanche-a-bamako/" rel="bookmark" title="Mali : IBK confirme le retour d’Amadou Toumani Touré ce dimanche à Bamako"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Amadou-Toumani-Touré--180x135.jpg" alt="Amadou Toumani Touré " title="Mali : IBK confirme le retour d’Amadou Toumani Touré ce dimanche à Bamako"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mali-ibk-confirme-le-retour-damadou-toumani-toure-ce-dimanche-a-bamako/" rel="bookmark" title="Mali : IBK confirme le retour d’Amadou Toumani Touré ce dimanche à Bamako">Mali : IBK confirme le retour d’Amadou Toumani Touré ce dimanche à Bamako</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/netanyahu-lonu-cette-maison-des-mensonges/" rel="bookmark" title="Netanyahu: « l&rsquo;Onu, cette maison des mensonges »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Netanyahu-180x135.jpg" alt="Netanyahu" title="Netanyahu: « l&rsquo;Onu, cette maison des mensonges »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/netanyahu-lonu-cette-maison-des-mensonges/" rel="bookmark" title="Netanyahu: « l&rsquo;Onu, cette maison des mensonges »">Netanyahu: « l&rsquo;Onu, cette maison des mensonges »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/%e2%80%8blibye-36-000-enfants-migrants-ont-besoin-daide-selon-lunicef-et-loim/" rel="bookmark" title="​Libye: 36 000 enfants migrants ont besoin d&rsquo;aide selon l&rsquo;Unicef et l&rsquo;OIM"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/19025586-23073442-180x135.jpg" alt="19025586 23073442" title="​Libye: 36 000 enfants migrants ont besoin d&rsquo;aide selon l&rsquo;Unicef et l&rsquo;OIM"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/%e2%80%8blibye-36-000-enfants-migrants-ont-besoin-daide-selon-lunicef-et-loim/" rel="bookmark" title="​Libye: 36 000 enfants migrants ont besoin d&rsquo;aide selon l&rsquo;Unicef et l&rsquo;OIM">​Libye: 36 000 enfants migrants ont besoin d&rsquo;aide selon l&rsquo;Unicef et l&rsquo;OIM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/larmee-birmane-a-planifie-le-massacre-des-rohingyas/" rel="bookmark" title="« L&rsquo;armée birmane a planifié le massacre des Rohingyas »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Réfugiés-Rohingyas-180x135.jpg" alt="Réfugiés Rohingyas" title="« L&rsquo;armée birmane a planifié le massacre des Rohingyas »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/larmee-birmane-a-planifie-le-massacre-des-rohingyas/" rel="bookmark" title="« L&rsquo;armée birmane a planifié le massacre des Rohingyas »">« L&rsquo;armée birmane a planifié le massacre des Rohingyas »</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5a3ff6a5764d9" id="td_uid_12_5a3ff6a5774df" data-td_block_id="td_uid_11_5a3ff6a5764d9" data-td_filter_value="" href="https://www.ferloo.com/actualite/international/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5a3ff6a5764d9"  id="td_uid_13_5a3ff6a577582" data-td_block_id="td_uid_11_5a3ff6a5764d9" data-td_filter_value="19" href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_11_5a3ff6a5764d9"  id="td_uid_14_5a3ff6a577621" data-td_block_id="td_uid_11_5a3ff6a5764d9" data-td_filter_value="20" href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a><a class="mega-menu-sub-cat-td_uid_11_5a3ff6a5764d9"  id="td_uid_15_5a3ff6a5776bc" data-td_block_id="td_uid_11_5a3ff6a5764d9" data-td_filter_value="21" href="https://www.ferloo.com/actualite/international/asie/">Asie</a><a class="mega-menu-sub-cat-td_uid_11_5a3ff6a5764d9"  id="td_uid_16_5a3ff6a577756" data-td_block_id="td_uid_11_5a3ff6a5764d9" data-td_filter_value="23" href="https://www.ferloo.com/actualite/international/europe/">Europe</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a3ff6a5764d9" data-td_block_id="td_uid_11_5a3ff6a5764d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a3ff6a5764d9" data-td_block_id="td_uid_11_5a3ff6a5764d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5a3ff6a579b9a = new tdBlock();
block_td_uid_17_5a3ff6a579b9a.id = "td_uid_17_5a3ff6a579b9a";
block_td_uid_17_5a3ff6a579b9a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_17_5a3ff6a579b9a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5a3ff6a579b9a.td_column_number = "3";
block_td_uid_17_5a3ff6a579b9a.block_type = "td_block_mega_menu";
block_td_uid_17_5a3ff6a579b9a.post_count = "5";
block_td_uid_17_5a3ff6a579b9a.found_posts = "206";
block_td_uid_17_5a3ff6a579b9a.header_color = "";
block_td_uid_17_5a3ff6a579b9a.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a3ff6a579b9a.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_17_5a3ff6a579b9a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5a3ff6a579b9a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5a3ff6a579b9a" ><div id=td_uid_17_5a3ff6a579b9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/oscars-du-cinema-aux-usa-felicite-dalain-gomis-parmi-les-9-films-de-la-short-list/" rel="bookmark" title="Oscars du cinéma aux USA : « Félicité » d’Alain Gomis parmi les 9 films de la short-list…"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Alain-Gomis-1-180x135.jpg" alt="Alain Gomis" title="Oscars du cinéma aux USA : « Félicité » d’Alain Gomis parmi les 9 films de la short-list…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/oscars-du-cinema-aux-usa-felicite-dalain-gomis-parmi-les-9-films-de-la-short-list/" rel="bookmark" title="Oscars du cinéma aux USA : « Félicité » d’Alain Gomis parmi les 9 films de la short-list…">Oscars du cinéma aux USA : « Félicité » d’Alain Gomis parmi les 9 films de la short-list…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-film-i-am-not-your-negro-de-raoul-peck-plebiscite-a-lucad/" rel="bookmark" title="Le film « I Am not your négro” de Raoul Peck plébiscité à l’UCAD”"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/raoul-peck-180x135.jpg" alt="raoul peck" title="Le film « I Am not your négro” de Raoul Peck plébiscité à l’UCAD”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-film-i-am-not-your-negro-de-raoul-peck-plebiscite-a-lucad/" rel="bookmark" title="Le film « I Am not your négro” de Raoul Peck plébiscité à l’UCAD”">Le film « I Am not your négro” de Raoul Peck plébiscité à l’UCAD”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/fouta-street-de-laurence-gavron-un-voyage-dans-lunivers-haal-pulaar/" rel="bookmark" title="« Fouta street » de Laurence Gavron, un voyage dans l’univers Haal pulaar "><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Fouta-Street-180x135.jpg" alt="Fouta Street" title="« Fouta street » de Laurence Gavron, un voyage dans l’univers Haal pulaar "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/fouta-street-de-laurence-gavron-un-voyage-dans-lunivers-haal-pulaar/" rel="bookmark" title="« Fouta street » de Laurence Gavron, un voyage dans l’univers Haal pulaar ">« Fouta street » de Laurence Gavron, un voyage dans l’univers Haal pulaar </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mort-de-johnny-hallyday-une-avalanche-dhommages/" rel="bookmark" title="Mort de Johnny Hallyday : une avalanche d&rsquo;hommages"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/000_app2003051577599_0-180x135.jpg" alt="000 app2003051577599 0" title="Mort de Johnny Hallyday : une avalanche d&rsquo;hommages"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mort-de-johnny-hallyday-une-avalanche-dhommages/" rel="bookmark" title="Mort de Johnny Hallyday : une avalanche d&rsquo;hommages">Mort de Johnny Hallyday : une avalanche d&rsquo;hommages</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/johnny-hallyday-lidole-aux-110-millions-de-disques-vendus-est-mort/" rel="bookmark" title="Johnny Hallyday, l’idole aux 110 millions de disques vendus, est mort"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/10662301-180x135.jpg" alt="10662301" title="Johnny Hallyday, l’idole aux 110 millions de disques vendus, est mort"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/johnny-hallyday-lidole-aux-110-millions-de-disques-vendus-est-mort/" rel="bookmark" title="Johnny Hallyday, l’idole aux 110 millions de disques vendus, est mort">Johnny Hallyday, l’idole aux 110 millions de disques vendus, est mort</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a3ff6a579b9a" data-td_block_id="td_uid_17_5a3ff6a579b9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a3ff6a579b9a" data-td_block_id="td_uid_17_5a3ff6a579b9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5a3ff6a57ccd6 = new tdBlock();
block_td_uid_18_5a3ff6a57ccd6.id = "td_uid_18_5a3ff6a57ccd6";
block_td_uid_18_5a3ff6a57ccd6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_18_5a3ff6a57ccd6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5a3ff6a57ccd6.td_column_number = "3";
block_td_uid_18_5a3ff6a57ccd6.block_type = "td_block_mega_menu";
block_td_uid_18_5a3ff6a57ccd6.post_count = "5";
block_td_uid_18_5a3ff6a57ccd6.found_posts = "70";
block_td_uid_18_5a3ff6a57ccd6.header_color = "";
block_td_uid_18_5a3ff6a57ccd6.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a3ff6a57ccd6.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_18_5a3ff6a57ccd6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5a3ff6a57ccd6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5a3ff6a57ccd6" ><div id=td_uid_18_5a3ff6a57ccd6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/paulo-dybala-successeur-de-neymar-au-psg/" rel="bookmark" title="Paulo Dybala, successeur de Neymar au PSG ?"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/675037af247d4e8d3671554ff957983d-180x135.jpg" alt="675037af247d4e8d3671554ff957983d" title="Paulo Dybala, successeur de Neymar au PSG ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/paulo-dybala-successeur-de-neymar-au-psg/" rel="bookmark" title="Paulo Dybala, successeur de Neymar au PSG ?">Paulo Dybala, successeur de Neymar au PSG ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/thione-seck-en-colere-el-hadji-ma-decu-youssou-ndour-menul-nek-sunu-baay/" rel="bookmark" title="Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/18803290-22851289-180x135.jpg" alt="18803290 22851289" title="Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/thione-seck-en-colere-el-hadji-ma-decu-youssou-ndour-menul-nek-sunu-baay/" rel="bookmark" title="Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »">Thione Seck en colère : « El Hadji m’a déçu (…) Youssou Ndour mënul nek sunu baay* »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-esther-et-khady-reconciliees-la-mediation-de-la-fondation-keur-rassoul-couronnee-de-succes/" rel="bookmark" title="Vidéo: Esther et Khady réconciliées, la médiation de la fondation Keur Rassoul couronnée de succès"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/18795502-22844661-180x135.jpg" alt="18795502 22844661" title="Vidéo: Esther et Khady réconciliées, la médiation de la fondation Keur Rassoul couronnée de succès"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-esther-et-khady-reconciliees-la-mediation-de-la-fondation-keur-rassoul-couronnee-de-succes/" rel="bookmark" title="Vidéo: Esther et Khady réconciliées, la médiation de la fondation Keur Rassoul couronnée de succès">Vidéo: Esther et Khady réconciliées, la médiation de la fondation Keur Rassoul couronnée de succès</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/zimbabwe-apres-la-demission-de-robert-mugabe-grace-demande-le-divorce/" rel="bookmark" title="Zimbabwe : après la démission de Robert Mugabe, Grace demande le divorce"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Divorce-Mugabe-180x135.jpg" alt="Divorce Mugabe" title="Zimbabwe : après la démission de Robert Mugabe, Grace demande le divorce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/zimbabwe-apres-la-demission-de-robert-mugabe-grace-demande-le-divorce/" rel="bookmark" title="Zimbabwe : après la démission de Robert Mugabe, Grace demande le divorce">Zimbabwe : après la démission de Robert Mugabe, Grace demande le divorce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/juge-demain-jeudi-matar-seck-le-frere-et-manager-de-coumba-gawlo-risque-gros/" rel="bookmark" title="Jugé demain, jeudi : Matar Seck, le frère et manager de Coumba Gawlo, risque gros"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/11/matar-Seck-180x135.jpg" alt="matar Seck" title="Jugé demain, jeudi : Matar Seck, le frère et manager de Coumba Gawlo, risque gros"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/juge-demain-jeudi-matar-seck-le-frere-et-manager-de-coumba-gawlo-risque-gros/" rel="bookmark" title="Jugé demain, jeudi : Matar Seck, le frère et manager de Coumba Gawlo, risque gros">Jugé demain, jeudi : Matar Seck, le frère et manager de Coumba Gawlo, risque gros</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a3ff6a57ccd6" data-td_block_id="td_uid_18_5a3ff6a57ccd6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a3ff6a57ccd6" data-td_block_id="td_uid_18_5a3ff6a57ccd6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5a3ff6a57fc41 = new tdBlock();
block_td_uid_19_5a3ff6a57fc41.id = "td_uid_19_5a3ff6a57fc41";
block_td_uid_19_5a3ff6a57fc41.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_19_5a3ff6a57fc41_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5a3ff6a57fc41.td_column_number = "3";
block_td_uid_19_5a3ff6a57fc41.block_type = "td_block_mega_menu";
block_td_uid_19_5a3ff6a57fc41.post_count = "5";
block_td_uid_19_5a3ff6a57fc41.found_posts = "202";
block_td_uid_19_5a3ff6a57fc41.header_color = "";
block_td_uid_19_5a3ff6a57fc41.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a3ff6a57fc41.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_19_5a3ff6a57fc41);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5a3ff6a57fc41_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5a3ff6a57fc41" ><div id=td_uid_19_5a3ff6a57fc41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62">Pod et Marichou &#8211; Saison 2 &#8211; Episode 62</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-61/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 61"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-3-180x135.jpg" alt="hqdefault (3)" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 61"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-61/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 61">Pod et Marichou &#8211; Saison 2 &#8211; Episode 61</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/momar-ndao-ascosen-plaide-pour-une-bonne-qualite-du-pain/" rel="bookmark" title="Momar Ndao ascosen plaide pour une bonne qualité du pain"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-2-1-180x135.jpg" alt="hqdefault (2)" title="Momar Ndao ascosen plaide pour une bonne qualité du pain"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/momar-ndao-ascosen-plaide-pour-une-bonne-qualite-du-pain/" rel="bookmark" title="Momar Ndao ascosen plaide pour une bonne qualité du pain">Momar Ndao ascosen plaide pour une bonne qualité du pain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/m-thierno-bocoum-nous-presente-son-mouvement-agir/" rel="bookmark" title="M. Thierno Bocoum nous presente son mouvement « AGIR »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-1-180x135.jpg" alt="hqdefault (1)" title="M. Thierno Bocoum nous presente son mouvement « AGIR »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/m-thierno-bocoum-nous-presente-son-mouvement-agir/" rel="bookmark" title="M. Thierno Bocoum nous presente son mouvement « AGIR »">M. Thierno Bocoum nous presente son mouvement « AGIR »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/4eme-conference-des-btp-et-des-infrastructures-lintroduction-de-mme-luiza-aphing-kowassi/" rel="bookmark" title="4ème Conférence des BTP et des Infrastructures: L&rsquo;introduction de Mme Luiza Aphing KOWASSI."><img width="120" height="90" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/1.jpg" alt="1" title="4ème Conférence des BTP et des Infrastructures: L&rsquo;introduction de Mme Luiza Aphing KOWASSI."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/4eme-conference-des-btp-et-des-infrastructures-lintroduction-de-mme-luiza-aphing-kowassi/" rel="bookmark" title="4ème Conférence des BTP et des Infrastructures: L&rsquo;introduction de Mme Luiza Aphing KOWASSI.">4ème Conférence des BTP et des Infrastructures: L&rsquo;introduction de Mme Luiza Aphing KOWASSI.</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5a3ff6a57fc41" id="td_uid_20_5a3ff6a5808d3" data-td_block_id="td_uid_19_5a3ff6a57fc41" data-td_filter_value="" href="https://www.ferloo.com/video/">Tout</a><a class="mega-menu-sub-cat-td_uid_19_5a3ff6a57fc41"  id="td_uid_21_5a3ff6a580958" data-td_block_id="td_uid_19_5a3ff6a57fc41" data-td_filter_value="7273" href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a3ff6a57fc41" data-td_block_id="td_uid_19_5a3ff6a57fc41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5a3ff6a57fc41" data-td_block_id="td_uid_19_5a3ff6a57fc41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-43499" class="post-43499 post type-post status-publish format-standard has-post-thumbnail hentry category-politique category-une tag-amadou-toumani-toure tag-mali tag-retou" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.ferloo.com/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Actualité" class="entry-crumb" itemprop="url" href="https://www.ferloo.com/actualite/"><span itemprop="title">Actualité</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Politique" class="entry-crumb" itemprop="url" href="https://www.ferloo.com/actualite/politique/"><span itemprop="title">Politique</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mali: l&rsquo;ancien président Amadou Toumani Touré de retour à Bamako"><meta itemprop="url" content = "https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/">Mali: l&rsquo;ancien président Amadou Toumani Touré de retour à Bamako</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/politique/">Politique</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Mali: l&rsquo;ancien président Amadou Toumani Touré de retour à Bamako</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-24T17:26:25+00:00" >24 décembre 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-43499">10</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fmali-lancien-president-amadou-toumani-toure-de-retour-a-bamako%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mali%3A+l%E2%80%99ancien+pr%C3%A9sident+Amadou+Toumani+Tour%C3%A9+de+retour+%C3%A0+Bamako&url=https%3A%2F%2Fwww.ferloo.com%2Fmali-lancien-president-amadou-toumani-toure-de-retour-a-bamako%2F&via=ferloomedias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/&amp;media=https://www.ferloo.com/wp-content/uploads/2017/12/ATT-3.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mali%3A+l%E2%80%99ancien+pr%C3%A9sident+Amadou+Toumani+Tour%C3%A9+de+retour+%C3%A0+Bamako%20-%20https%3A%2F%2Fwww.ferloo.com%2Fmali-lancien-president-amadou-toumani-toure-de-retour-a-bamako%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/" data-text="Mali: l&rsquo;ancien président Amadou Toumani Touré de retour à Bamako" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2017/12/ATT-3.jpg" data-caption="ATT"><img width="640" height="361" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2017/12/ATT-3-640x361.jpg" alt="ATT" title="ATT"/></a><figcaption class="wp-caption-text">ATT</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>L&rsquo;ex-président malien Amadou Toumani Touré (ATT) a atterri à Bamako, ce dimanche 24 décembre, après quatre ans passés au Sénégal. L’ex-président et ses proches sont rentrés à Bamako à bord de l&rsquo;avion présidentiel malien que l&rsquo;actuel président Ibrahim Boubacar Keïta (IBK) avait spécialement dépêché à Dakar pour les ramener.</strong></p>
<p>IBK, ATT et sa famille sont descendus de l’avion présidentiel vers 13h ce dimanche, une dizaine de minutes après son atterrissage à Bamako. Amadou Toumani Touré est sorti les bras levés et tout sourire, aux côtés de sa femme Lobo et de ses deux filles, faisant fi de la cohue à leur descente de l’avion.</p>
<p>Des bousculades avaient eu lieu car les plus fidèles soutiens, les partisans et les anciens ministres tenaient tous à être au plus près de l’évènement. Avec le Premier ministre à ses côtés, une voiture est venue les chercher. Et après les dernières salutations, ils se sont dirigés en trombe vers les salons de l’aéroport.</p>
<p>Vers un retour en politique ?</p>
<p>Après son retour au pays, faut-il s&rsquo;attendre à un retour sur la scène politique malienne d&rsquo;Amadou Toumani Touré ? Il sera compliqué de voir un retour d’ATT sur la scène politique malienne, mais ses plus fidèles soutiens, ses anciens partisans, étaient tous là, revigorés de ce retour, qui est selon eux une marque d&rsquo;unité. « Il faut que le Mali sorte de la crise et qu’il y ait une certaine unité au niveau du pays », ont-ils clamé.</p>
<p>A qui va profiter ce retour ? On ne le sait pas pour l’instant, mais les membres du Parti pour le développement économique et la solidarité (PDES), le parti qui lui est resté le plus fidèle durant ces cinq dernières années, étaient là et ont montré leur présence avec vigueur.</p>
<p>Par RFI</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ferloo.com/tag/amadou-toumani-toure/">Amadou Toumani Touré</a></li><li><a href="https://www.ferloo.com/tag/mali/">Mali</a></li><li><a href="https://www.ferloo.com/tag/retou/">Retou</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fmali-lancien-president-amadou-toumani-toure-de-retour-a-bamako%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mali%3A+l%E2%80%99ancien+pr%C3%A9sident+Amadou+Toumani+Tour%C3%A9+de+retour+%C3%A0+Bamako&url=https%3A%2F%2Fwww.ferloo.com%2Fmali-lancien-president-amadou-toumani-toure-de-retour-a-bamako%2F&via=ferloomedias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/&amp;media=https://www.ferloo.com/wp-content/uploads/2017/12/ATT-3.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mali%3A+l%E2%80%99ancien+pr%C3%A9sident+Amadou+Toumani+Tour%C3%A9+de+retour+%C3%A0+Bamako%20-%20https%3A%2F%2Fwww.ferloo.com%2Fmali-lancien-president-amadou-toumani-toure-de-retour-a-bamako%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/" data-text="Mali: l&rsquo;ancien président Amadou Toumani Touré de retour à Bamako" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent </span><a href="https://www.ferloo.com/un-projet-de-loi-repressif-restrictif-et-identitaire-sur-limmigration-en-france-par-m-amadou-bal-ba/">«Un projet de loi répressif, restrictif et identitaire sur l’immigration en France», par M. Amadou Bal BA</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.ferloo.com/video-talla-sylla-declare-publiquement-quil-rejoint-macky-wolf-fr-23-12-2017/">Vidéo-Talla Sylla déclare publiquement qu&rsquo;il rejoint Macky (wolf fr) 23-12-2017</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2017-12-24T17:26:25+00:00"><meta itemprop="dateModified" content="2017-12-24T17:26:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Mali: l&#039;ancien président Amadou Toumani Touré de retour à Bamako"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/12/ATT-3.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="578"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_24_5a3ff6a584b14 = new tdBlock();
block_td_uid_24_5a3ff6a584b14.id = "td_uid_24_5a3ff6a584b14";
block_td_uid_24_5a3ff6a584b14.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_24_5a3ff6a584b14_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":43499,"live_filter_cur_post_author":"4"}';
block_td_uid_24_5a3ff6a584b14.td_column_number = "3";
block_td_uid_24_5a3ff6a584b14.block_type = "td_block_related_posts";
block_td_uid_24_5a3ff6a584b14.post_count = "6";
block_td_uid_24_5a3ff6a584b14.found_posts = "5602";
block_td_uid_24_5a3ff6a584b14.header_color = "";
block_td_uid_24_5a3ff6a584b14.ajax_pagination_infinite_stop = "";
block_td_uid_24_5a3ff6a584b14.max_num_pages = "934";
tdBlocksArray.push(block_td_uid_24_5a3ff6a584b14);
</script><div class="td_block_wrap td_block_related_posts td_uid_24_5a3ff6a584b14_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_5a3ff6a584b14" ><h4 class="td-related-title"><a id="td_uid_25_5a3ff6a58588e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5a3ff6a584b14" href="#">Articles connexes</a><a id="td_uid_26_5a3ff6a5858c9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5a3ff6a584b14" href="#">En savoir plus sur l'auteur</a></h4><div id=td_uid_24_5a3ff6a584b14 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-diattara-repond-a-talla-sylla/" rel="bookmark" title="Vidéo: Diattara répond à Talla Sylla"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Diattara-238x178.jpg" alt="Diattara" title="Vidéo: Diattara répond à Talla Sylla"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-diattara-repond-a-talla-sylla/" rel="bookmark" title="Vidéo: Diattara répond à Talla Sylla">Vidéo: Diattara répond à Talla Sylla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-talla-sylla-declare-publiquement-quil-rejoint-macky-wolf-fr-23-12-2017/" rel="bookmark" title="Vidéo-Talla Sylla déclare publiquement qu&rsquo;il rejoint Macky (wolf fr) 23-12-2017"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Talla-Sylla-238x178.jpg" alt="Talla Sylla" title="Vidéo-Talla Sylla déclare publiquement qu&rsquo;il rejoint Macky (wolf fr) 23-12-2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-talla-sylla-declare-publiquement-quil-rejoint-macky-wolf-fr-23-12-2017/" rel="bookmark" title="Vidéo-Talla Sylla déclare publiquement qu&rsquo;il rejoint Macky (wolf fr) 23-12-2017">Vidéo-Talla Sylla déclare publiquement qu&rsquo;il rejoint Macky (wolf fr) 23-12-2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/decryptage-exclusif-le-president-recep-tayyip-erdogan-confie-ses-verites-crues-a-amadou-mahtar-ba-dallafrica/" rel="bookmark" title="Décryptage exclusif : Le Président Recep Tayyip Erdogan confie ses vérités crues à Amadou Mahtar BA, d’AllAfrica"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/IMG_3418-660x400-238x178.png" alt="IMG 3418 660x400" title="Décryptage exclusif : Le Président Recep Tayyip Erdogan confie ses vérités crues à Amadou Mahtar BA, d’AllAfrica"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/decryptage-exclusif-le-president-recep-tayyip-erdogan-confie-ses-verites-crues-a-amadou-mahtar-ba-dallafrica/" rel="bookmark" title="Décryptage exclusif : Le Président Recep Tayyip Erdogan confie ses vérités crues à Amadou Mahtar BA, d’AllAfrica">Décryptage exclusif : Le Président Recep Tayyip Erdogan confie ses vérités crues à Amadou Mahtar BA, d’AllAfrica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/affaire-des-200-milliards-ousmane-sonko-dement-mimi-toure/" rel="bookmark" title="Affaire des 200 milliards: Ousmane Sonko dément Mimi Touré"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/05/Ousmane-Sonko-238x178.jpg" alt="" title="Affaire des 200 milliards: Ousmane Sonko dément Mimi Touré"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/affaire-des-200-milliards-ousmane-sonko-dement-mimi-toure/" rel="bookmark" title="Affaire des 200 milliards: Ousmane Sonko dément Mimi Touré">Affaire des 200 milliards: Ousmane Sonko dément Mimi Touré</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/moutapha-niasse-jignore-tout-de-ses-200-milliards/" rel="bookmark" title="Moutapha Niasse :  » J’ignore tout de ces 200 milliards … »"><img width="238" height="148" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/07/Moustapha-Niasse.jpg" alt="" title="Moutapha Niasse :  » J’ignore tout de ces 200 milliards … »"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/moutapha-niasse-jignore-tout-de-ses-200-milliards/" rel="bookmark" title="Moutapha Niasse :  » J’ignore tout de ces 200 milliards … »">Moutapha Niasse :  » J’ignore tout de ces 200 milliards … »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ibk-sur-le-retour-datt-je-vais-lui-envoyer-laeronef-de-la-republique/" rel="bookmark" title="IBK sur le retour d’ATT : « Je vais lui envoyer l’aéronef de la République… »"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Boubacar-IBK-238x178.jpg" alt="Boubacar IBK" title="IBK sur le retour d’ATT : « Je vais lui envoyer l’aéronef de la République… »"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ibk-sur-le-retour-datt-je-vais-lui-envoyer-laeronef-de-la-republique/" rel="bookmark" title="IBK sur le retour d’ATT : « Je vais lui envoyer l’aéronef de la République… »">IBK sur le retour d’ATT : « Je vais lui envoyer l’aéronef de la République… »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5a3ff6a584b14" data-td_block_id="td_uid_24_5a3ff6a584b14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5a3ff6a584b14" data-td_block_id="td_uid_24_5a3ff6a584b14"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mali-lancien-president-amadou-toumani-toure-de-retour-a-bamako/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nom:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site web" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='43499' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="15765bc34c" /></p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='4b0cf7c6a5942eec9537471a09e454be';
hf1V='750fe61a0087809679081957a317de85';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text"><div class="block-title"><span>Aimez/Partager</span></div>			<div class="textwidget"><div class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>
</div>
		</aside><aside class="widget widget_wysija"><div class="block-title"><span>Abonnez-vous à notre newsletter</span></div><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_27_5a3ff6a587b49_rand td-pb-border-top"  data-td-block-uid="td_uid_27_5a3ff6a587b49" ><h4 class="block-title"><span>Weather</span></h4><div id=td_uid_27_5a3ff6a587b49 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Dakar, sn</div>
			<div class="td-weather-condition">partiellement nuageux</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_27_5a3ff6a587b49"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_27_5a3ff6a587b49">
				<input id="td_uid_27_5a3ff6a587b49" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon" data-td-block-uid="td_uid_27_5a3ff6a587b49"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_27_5a3ff6a587b49">
					<span class="td-big-degrees">24</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">24</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">24</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">44%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">36%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">sam</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">dim</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_exchange td_block_widget td_uid_29_5a3ff6a587ca9_rand td-pb-border-top"><h4 class="block-title"><span>Devises</span></h4><div id=td_uid_29_5a3ff6a587ca9 class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_29_5a3ff6a587ca9" ><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-usd"></span><span class="td-base-title">USD - United States Dollar</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="Euro Member Countries" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">1,19</div>
                </div>
                            <div class="td-rate">
                    <span title="British Pound" class="td-flags td-flags-all td-flag-gbp"></span>
                    <div class="td-rate-currency td-rate-gbp">GBP</div><div class="td-exchange-value">1,34</div>
                </div>
                            <div class="td-rate">
                    <span title="Chinese Yuan Renminbi" class="td-flags td-flags-all td-flag-cny"></span>
                    <div class="td-rate-currency td-rate-cny">CNY</div><div class="td-exchange-value">0,15</div>
                </div>
                            <div class="td-rate">
                    <span title="Brazilian Real" class="td-flags td-flags-all td-flag-brl"></span>
                    <div class="td-rate-currency td-rate-brl">BRL</div><div class="td-exchange-value">0,30</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Conversion</span></div><div class="textwidget custom-html-widget"><div id="xecurrencywidget"></div>
<script>var xeCurrencyWidget = {"domain":"www.ferloo.com","language":"fr","size":"compact"};</script>
<script src="https://www.xe.com/syndication/currencyconverterwidget.js"></script></div></aside><aside class="widget widget-do-etfw">					<div class="block-title"><span>Suivez Ferloo sur Twitter</span></div>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Contacts</span></div>			<div class="textwidget"><strong style="color:#3E9A4B;">Contacts Info</strong><br />
<strong style="color:#3E9A4B;">Dirpub:</strong> Junior Talo'o <br />
<strong style="color:#3E9A4B;">Gérante Intérimaire:</strong> Coumba Ba <br />
 <strong style="color:#3E9A4B;">Rédacteur en chef:</strong> Abdou Timera <br /> 
<strong style="color:#3E9A4B;">Agent Administratif: </strong>Samba Sokhna
<strong style="color:#3E9A4B;">Téléphone: </strong>775850113 | 775151224<br />
<strong style="color:#3E9A4B;">Email:</strong> &#x61;&#98;t&#x69;&#x6d;er&#x61;&#x40;ya&#x68;&#111;o&#x2e;&#x66;&#114;
<br />
<strong style="color:#3E9A4B;">FERLOO:</strong> ISSN 0850-3117</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_wysija"><div class="block-title"><span>Abonnez-vous à notre newsletter</span></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>suivez-nous sur FaceBook</span></div>	<div class="fb-page" style="border:1px solid #8DC820"
			 data-width="250"
	 	
	 data-height="240"
     data-href="https://www.facebook.com/ferloonews/?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="1" 
     data-show-facepile="true"  
	 
	 			data-tabs="timeline"
		
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-32754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32754"><a href="https://www.ferloo.com/ferloo/">ferloo</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Ferloo 2017 | Powered & Maintained by <a href="http://bit.ly/2pptA6j" target="_blank" title="Saliou Dyallo">SaliouDyallo</a>                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='4b0cf7c6a5942eec9537471a09e454be';
hf4V='750fe61a0087809679081957a317de85';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS DE BILLETS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/esclavage-le-borderline-de-la-mauritanie/" rel="bookmark" title="Esclavage : le borderline de la Mauritanie"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Mouhamed-Ould-Abdel-Aziz-1-100x75.jpg" alt="Mouhamed Ould Abdel Aziz" title="Esclavage : le borderline de la Mauritanie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/esclavage-le-borderline-de-la-mauritanie/" rel="bookmark" title="Esclavage : le borderline de la Mauritanie">Esclavage : le borderline de la Mauritanie</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-24T18:44:27+00:00" >24 décembre 2017</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/video-diattara-repond-a-talla-sylla/" rel="bookmark" title="Vidéo: Diattara répond à Talla Sylla"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Diattara-100x75.jpg" alt="Diattara" title="Vidéo: Diattara répond à Talla Sylla"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-diattara-repond-a-talla-sylla/" rel="bookmark" title="Vidéo: Diattara répond à Talla Sylla">Vidéo: Diattara répond à Talla Sylla</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-24T18:27:51+00:00" >24 décembre 2017</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/dinvincible-a-sdf-la-descente-aux-enfers-deboue-dimanche-24-decembre-2017/" rel="bookmark" title="D’Invincible à SDF, la descente aux enfers d’Eboué   Dimanche 24 Décembre 2017"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/2017-12-24-17-16-09--100x75.jpg" alt="2017 12 24 17 16 09 " title="D’Invincible à SDF, la descente aux enfers d’Eboué   Dimanche 24 Décembre 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/dinvincible-a-sdf-la-descente-aux-enfers-deboue-dimanche-24-decembre-2017/" rel="bookmark" title="D’Invincible à SDF, la descente aux enfers d’Eboué   Dimanche 24 Décembre 2017">D’Invincible à SDF, la descente aux enfers d’Eboué   Dimanche...</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-24T18:22:47+00:00" >24 décembre 2017</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 5a3ff6a58ab08
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
html {
    margin-top: 300px !important;
}

.widget_wysija_cont .wysija-submit {
    background: #3e9a4b;
}

.td-sub-footer-container .td-pb-span4, .td-sub-footer-container .td-pb-span8 {
    border-left: none;
    width: 350px;
}
</style>

<script type="text/javascript">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97491345-1', 'auto');
  ga('send', 'pageview');
  
 

!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxktb');
twq('track','PageView');


  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-content/themes/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.ferloo.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js'></script>
<script type='text/javascript' src='https://www.ferloo.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferloo.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dakar","api_location":"Dakar","api_language":"fr","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[22,71.6],"today_humidity":43,"today_wind_speed":[5.1,3.2],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1513904400,"day_temp":[23,73],"day_name":"ven","owm_day_index":1},{"timestamp":1513990800,"day_temp":[22,72],"day_name":"sam","owm_day_index":2},{"timestamp":1514077200,"day_temp":[22,71],"day_name":"dim","owm_day_index":3},{"timestamp":1514163600,"day_temp":[19,67],"day_name":"lun","owm_day_index":4},{"timestamp":1514250000,"day_temp":[20,68],"day_name":"mar","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_27_5a3ff6a587b49","location":"Dakar, sn","api_location":"Dakar","api_language":"fr","today_icon":"scattered-clouds-d","today_icon_text":"partiellement nuageux","today_temp":[24,75.2],"today_humidity":44,"today_wind_speed":[5.1,3.2],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":36,"current_unit":0,"forecast":[{"timestamp":1513904400,"day_temp":[23,73],"day_name":"ven","owm_day_index":1},{"timestamp":1513990800,"day_temp":[22,72],"day_name":"sam","owm_day_index":2},{"timestamp":1514077200,"day_temp":[22,71],"day_name":"dim","owm_day_index":3},{"timestamp":1514163600,"day_temp":[19,67],"day_name":"lun","owm_day_index":4},{"timestamp":1514250000,"day_temp":[20,68],"day_name":"mar","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[43499]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.ferloo.com @ 2017-12-24 19:49:09 by W3 Total Cache
-->