<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Lutte contre la propagation du coronavirus : La CEDEAO poursuit son appui à ses Etats membres - Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lutte contre la propagation du coronavirus : La CEDEAO poursuit son appui à ses Etats membres - Ferloo" />
<meta property="og:description" content="S.E. Jean-Claude Kassi BROU Président de Commission de la CEDEAO, par le communiqué n°2, en date du 06 avril 2020, revient en 10 points sur l&#8217;appui aux Etats membres de son organisation dans la lutte contre la propagation de la pandémie du Coronavirus 2019 (COVID19). La CEDEAO continue de suivre avec une grande attention l’évolution &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:section" content="Une" />
<meta property="article:published_time" content="2020-04-06T22:50:04+00:00" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1239" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="S.E. Jean-Claude Kassi BROU Président de Commission de la CEDEAO, par le communiqué n°2, en date du 06 avril 2020, revient en 10 points sur l&#8217;appui aux Etats membres de son organisation dans la lutte contre la propagation de la pandémie du Coronavirus 2019 (COVID19). La CEDEAO continue de suivre avec une grande attention l’évolution [&hellip;]" />
<meta name="twitter:title" content="Lutte contre la propagation du coronavirus : La CEDEAO poursuit son appui à ses Etats membres - Ferloo" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Lutte contre la propagation du coronavirus : La CEDEAO poursuit son appui à ses Etats membres Flux des commentaires" href="https://www.ferloo.com/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/ea112.css" media="all" />




<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/218bf.css" media="all" />




<script src="https://www.ferloo.com/wp-content/cache/minify/e0b7a.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://www.ferloo.com/?p=62804' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Flutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Flutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"c857235a31","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/societe/",
                                "name": "Société"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/",
                                "name": "Lutte contre la propagation du coronavirus : La CEDEAO poursuit son appui à..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-62804 single-format-standard do-etfw lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e8bc47991e7d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e8bc47992e1b = new tdBlock();
block_td_uid_2_5e8bc47992e1b.id = "td_uid_2_5e8bc47992e1b";
block_td_uid_2_5e8bc47992e1b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5e8bc47992e1b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e8bc47992e1b_rand","tdc_css_class_style":"td_uid_2_5e8bc47992e1b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e8bc47992e1b.td_column_number = "3";
block_td_uid_2_5e8bc47992e1b.block_type = "td_block_mega_menu";
block_td_uid_2_5e8bc47992e1b.post_count = "5";
block_td_uid_2_5e8bc47992e1b.found_posts = "5203";
block_td_uid_2_5e8bc47992e1b.header_color = "";
block_td_uid_2_5e8bc47992e1b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e8bc47992e1b.max_num_pages = "1041";
tdBlocksArray.push(block_td_uid_2_5e8bc47992e1b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5e8bc47992e1b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e8bc47992e1b" ><div id=td_uid_2_5e8bc47992e1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lutte-contre-le-covid19-le-frn-salue-les-decisions-prises-par-le-chef-de-letat/" rel="bookmark" title="Lutte contre le covid19 : le FRN « salue » les décisions prises par le Chef de l’Etat"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/Covid19-6-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/Covid19-6-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2020/03/Covid19-6-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2020/03/Covid19-6-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2020/03/Covid19-6-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Covid19 6" title="Lutte contre le covid19 : le FRN « salue » les décisions prises par le Chef de l’Etat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lutte-contre-le-covid19-le-frn-salue-les-decisions-prises-par-le-chef-de-letat/" rel="bookmark" title="Lutte contre le covid19 : le FRN « salue » les décisions prises par le Chef de l’Etat">Lutte contre le covid19 : le FRN « salue » les décisions prises par le Chef de l’Etat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lutte-contre-le-covid19-et-fete-nationale-le-sen-de-bby-felicite-chaleureusement-le-president-de-la-republique/" rel="bookmark" title="Lutte contre le Covid19 et fête nationale : Le SEN de BBY « félicite chaleureusement le Président de la République »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/04/Macky-3-varil-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/04/Macky-3-varil-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/04/Macky-3-varil-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/04/Macky-3-varil-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/04/Macky-3-varil-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Macky 3 varil" title="Lutte contre le Covid19 et fête nationale : Le SEN de BBY « félicite chaleureusement le Président de la République »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lutte-contre-le-covid19-et-fete-nationale-le-sen-de-bby-felicite-chaleureusement-le-president-de-la-republique/" rel="bookmark" title="Lutte contre le Covid19 et fête nationale : Le SEN de BBY « félicite chaleureusement le Président de la République »">Lutte contre le Covid19 et fête nationale : Le SEN de BBY « félicite chaleureusement le Président de la République »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/discours-du-chef-de-letat-questionnements-et-preoccupations-du-mouvement-agir/" rel="bookmark" title="Discours du chef de l&#8217;État : Questionnements et préoccupations du mouvement AGIR"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/10/Bocoum-Thierno--180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/10/Bocoum-Thierno--180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/10/Bocoum-Thierno--80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/10/Bocoum-Thierno--100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/10/Bocoum-Thierno--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Bocoum Thierno " title="Discours du chef de l&#8217;État : Questionnements et préoccupations du mouvement AGIR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/discours-du-chef-de-letat-questionnements-et-preoccupations-du-mouvement-agir/" rel="bookmark" title="Discours du chef de l&#8217;État : Questionnements et préoccupations du mouvement AGIR">Discours du chef de l&#8217;État : Questionnements et préoccupations du mouvement AGIR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/fete-de-lindependance-2020-lintegralite-du-discours-du-president-de-la-republique/" rel="bookmark" title="Fête de l&#8217;Indépendance 2020 : L&#8217;intégralité du discours du Président de la République  "><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/04/Macky-3-varil-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/04/Macky-3-varil-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/04/Macky-3-varil-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/04/Macky-3-varil-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/04/Macky-3-varil-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Macky 3 varil" title="Fête de l&#8217;Indépendance 2020 : L&#8217;intégralité du discours du Président de la République  "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/fete-de-lindependance-2020-lintegralite-du-discours-du-president-de-la-republique/" rel="bookmark" title="Fête de l&#8217;Indépendance 2020 : L&#8217;intégralité du discours du Président de la République  ">Fête de l&#8217;Indépendance 2020 : L&#8217;intégralité du discours du Président de la République  </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/les-tweets-du-president-macky-sall-hier/" rel="bookmark" title="Les tweets du Président Macky Sall, hier"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/04/Pdt-Macky-Sall-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/04/Pdt-Macky-Sall-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/04/Pdt-Macky-Sall-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/04/Pdt-Macky-Sall-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/04/Pdt-Macky-Sall-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pdt Macky Sall" title="Les tweets du Président Macky Sall, hier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-tweets-du-president-macky-sall-hier/" rel="bookmark" title="Les tweets du Président Macky Sall, hier">Les tweets du Président Macky Sall, hier</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e8bc47992e1b" data-td_block_id="td_uid_2_5e8bc47992e1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e8bc47992e1b" data-td_block_id="td_uid_2_5e8bc47992e1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e8bc47998472 = new tdBlock();
block_td_uid_3_5e8bc47998472.id = "td_uid_3_5e8bc47998472";
block_td_uid_3_5e8bc47998472.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5e8bc47998472_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e8bc47998472_rand","tdc_css_class_style":"td_uid_3_5e8bc47998472_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e8bc47998472.td_column_number = "3";
block_td_uid_3_5e8bc47998472.block_type = "td_block_mega_menu";
block_td_uid_3_5e8bc47998472.post_count = "5";
block_td_uid_3_5e8bc47998472.found_posts = "2293";
block_td_uid_3_5e8bc47998472.header_color = "";
block_td_uid_3_5e8bc47998472.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e8bc47998472.max_num_pages = "459";
tdBlocksArray.push(block_td_uid_3_5e8bc47998472);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5e8bc47998472_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e8bc47998472" ><div id=td_uid_3_5e8bc47998472 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/prison-le-president-habre-libere-ou-confine/" rel="bookmark" title="Prison : Le Président Habré libéré ou confiné ?"><img width="180" height="90" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/02/habre-592x296-1444804913.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/02/habre-592x296-1444804913.jpg 592w, https://www.ferloo.com/wp-content/uploads/2016/02/habre-592x296-1444804913-300x150.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prison : Le Président Habré libéré ou confiné ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/prison-le-president-habre-libere-ou-confine/" rel="bookmark" title="Prison : Le Président Habré libéré ou confiné ?">Prison : Le Président Habré libéré ou confiné ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/affaire-hiba-thiam-revelations-sur-une-sordide-affaire/" rel="bookmark" title="Affaire Hiba Thiam : Révélations sur une sordide affaire"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Hiba Thiam" title="Affaire Hiba Thiam : Révélations sur une sordide affaire"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/affaire-hiba-thiam-revelations-sur-une-sordide-affaire/" rel="bookmark" title="Affaire Hiba Thiam : Révélations sur une sordide affaire">Affaire Hiba Thiam : Révélations sur une sordide affaire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/" rel="bookmark" title="Lutte contre la propagation du coronavirus : La CEDEAO poursuit son appui à ses Etats membres"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="st Jean Cedeao" title="Lutte contre la propagation du coronavirus : La CEDEAO poursuit son appui à ses Etats membres"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/" rel="bookmark" title="Lutte contre la propagation du coronavirus : La CEDEAO poursuit son appui à ses Etats membres">Lutte contre la propagation du coronavirus : La CEDEAO poursuit son appui à ses Etats membres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/previsions-trop-alarmistes-sur-lafrique-dr-bousso-recadre/" rel="bookmark" title="Prévisions trop alarmistes sur l&#8217;Afrique : Dr Bousso recadre&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/04/drbousso-abdoulaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/04/drbousso-abdoulaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/04/drbousso-abdoulaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/04/drbousso-abdoulaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/04/drbousso-abdoulaye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="drbousso abdoulaye" title="Prévisions trop alarmistes sur l&#8217;Afrique : Dr Bousso recadre&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/previsions-trop-alarmistes-sur-lafrique-dr-bousso-recadre/" rel="bookmark" title="Prévisions trop alarmistes sur l&#8217;Afrique : Dr Bousso recadre&#8230;">Prévisions trop alarmistes sur l&#8217;Afrique : Dr Bousso recadre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/petrole-et-des-energies-et-eau-et-de-lassainissement-vers-la-prise-en-charge-par-letat-du-paiement-des-factures-delectricite-et-deau-des-menages/" rel="bookmark" title="Pétrole et des Energies et Eau et de l&#8217;Assainissement : Vers la prise en charge par l’Etat du paiement des factures d’électricité et d’eau des ménages&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/penurie_deau_dk-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/penurie_deau_dk-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/penurie_deau_dk-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/penurie_deau_dk-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/penurie_deau_dk-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="penurie deau dk" title="Pétrole et des Energies et Eau et de l&#8217;Assainissement : Vers la prise en charge par l’Etat du paiement des factures d’électricité et d’eau des ménages&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/petrole-et-des-energies-et-eau-et-de-lassainissement-vers-la-prise-en-charge-par-letat-du-paiement-des-factures-delectricite-et-deau-des-menages/" rel="bookmark" title="Pétrole et des Energies et Eau et de l&#8217;Assainissement : Vers la prise en charge par l’Etat du paiement des factures d’électricité et d’eau des ménages&#8230;">Pétrole et des Energies et Eau et de l&#8217;Assainissement : Vers la prise en charge par l’Etat du paiement des factures d’électricité et d’eau&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e8bc47998472" data-td_block_id="td_uid_3_5e8bc47998472"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e8bc47998472" data-td_block_id="td_uid_3_5e8bc47998472"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e8bc4799eed8 = new tdBlock();
block_td_uid_4_5e8bc4799eed8.id = "td_uid_4_5e8bc4799eed8";
block_td_uid_4_5e8bc4799eed8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5e8bc4799eed8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e8bc4799eed8_rand","tdc_css_class_style":"td_uid_4_5e8bc4799eed8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5e8bc4799eed8.td_column_number = "3";
block_td_uid_4_5e8bc4799eed8.block_type = "td_block_mega_menu";
block_td_uid_4_5e8bc4799eed8.post_count = "5";
block_td_uid_4_5e8bc4799eed8.found_posts = "1530";
block_td_uid_4_5e8bc4799eed8.header_color = "";
block_td_uid_4_5e8bc4799eed8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e8bc4799eed8.max_num_pages = "306";
tdBlocksArray.push(block_td_uid_4_5e8bc4799eed8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5e8bc4799eed8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e8bc4799eed8" ><div id=td_uid_4_5e8bc4799eed8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/riposte-contre-le-covid19-voici-le-programme-de-resilience-economique-et-sociale-pres/" rel="bookmark" title="Riposte contre le Covid19 : Voici le Programme de Résilience Economique et Sociale (PRES)"><img width="180" height="101" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/04/Plan-Résilience-Ministere-de-leconomie-1.pdf-1.pdf-1-pdf.jpg" alt="Plan Résilience   Ministere de l&#039;economie.pdf.pdf" title="Riposte contre le Covid19 : Voici le Programme de Résilience Economique et Sociale (PRES)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/riposte-contre-le-covid19-voici-le-programme-de-resilience-economique-et-sociale-pres/" rel="bookmark" title="Riposte contre le Covid19 : Voici le Programme de Résilience Economique et Sociale (PRES)">Riposte contre le Covid19 : Voici le Programme de Résilience Economique et Sociale (PRES)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/de-la-necessite-de-renforcer-les-capacites-de-nos-forces-de-lordre-dans-la-gestion-de-crise/" rel="bookmark" title="De la nécessité de renforcer les capacités de nos forces de l&#8217;ordre dans la gestion de crise"><img width="121" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/03/rahan.png" srcset="https://www.ferloo.com/wp-content/uploads/2017/03/rahan.png 276w, https://www.ferloo.com/wp-content/uploads/2017/03/rahan-268x300.png 268w" sizes="(max-width: 121px) 100vw, 121px" alt="" title="De la nécessité de renforcer les capacités de nos forces de l&#8217;ordre dans la gestion de crise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/de-la-necessite-de-renforcer-les-capacites-de-nos-forces-de-lordre-dans-la-gestion-de-crise/" rel="bookmark" title="De la nécessité de renforcer les capacités de nos forces de l&#8217;ordre dans la gestion de crise">De la nécessité de renforcer les capacités de nos forces de l&#8217;ordre dans la gestion de crise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pourquoi-le-coronavirus-doit-conduire-a-lannulation-de-la-dette-africaine/" rel="bookmark" title="Pourquoi le coronavirus doit conduire à l’annulation de la dette africaine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/Francs-Cfa-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/Francs-Cfa-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/Francs-Cfa-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/Francs-Cfa-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/Francs-Cfa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Francs Cfa" title="Pourquoi le coronavirus doit conduire à l’annulation de la dette africaine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pourquoi-le-coronavirus-doit-conduire-a-lannulation-de-la-dette-africaine/" rel="bookmark" title="Pourquoi le coronavirus doit conduire à l’annulation de la dette africaine">Pourquoi le coronavirus doit conduire à l’annulation de la dette africaine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/covid19-les-mesures-de-la-direction-generale-de-la-comptabilite-publique-et-du-tresor/" rel="bookmark" title="Covid19 : Les mesures de la Direction générale de la Comptabilité publique et du Trésor"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/ministère-de-lEconomie-et-des-Finances-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/ministère-de-lEconomie-et-des-Finances-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/ministère-de-lEconomie-et-des-Finances-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/ministère-de-lEconomie-et-des-Finances-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/ministère-de-lEconomie-et-des-Finances-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="ministère de l&#039;Economie et des Finances" title="Covid19 : Les mesures de la Direction générale de la Comptabilité publique et du Trésor"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/covid19-les-mesures-de-la-direction-generale-de-la-comptabilite-publique-et-du-tresor/" rel="bookmark" title="Covid19 : Les mesures de la Direction générale de la Comptabilité publique et du Trésor">Covid19 : Les mesures de la Direction générale de la Comptabilité publique et du Trésor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/force-covid-19-dote-de-64-milliards-pour-attenuer-les-effets-du-coronavirus-sur-leconomie-nationale/" rel="bookmark" title="Force-Covid-19 doté de 64 milliards pour atténuer les effets du Coronavirus sur l&#8217;économie nationale"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/amad-Hott-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/amad-Hott-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/amad-Hott-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/amad-Hott-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/amad-Hott-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="amad Hott" title="Force-Covid-19 doté de 64 milliards pour atténuer les effets du Coronavirus sur l&#8217;économie nationale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/force-covid-19-dote-de-64-milliards-pour-attenuer-les-effets-du-coronavirus-sur-leconomie-nationale/" rel="bookmark" title="Force-Covid-19 doté de 64 milliards pour atténuer les effets du Coronavirus sur l&#8217;économie nationale">Force-Covid-19 doté de 64 milliards pour atténuer les effets du Coronavirus sur l&#8217;économie nationale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e8bc4799eed8" data-td_block_id="td_uid_4_5e8bc4799eed8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e8bc4799eed8" data-td_block_id="td_uid_4_5e8bc4799eed8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e8bc479a406c = new tdBlock();
block_td_uid_5_5e8bc479a406c.id = "td_uid_5_5e8bc479a406c";
block_td_uid_5_5e8bc479a406c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5e8bc479a406c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e8bc479a406c_rand","tdc_css_class_style":"td_uid_5_5e8bc479a406c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e8bc479a406c.td_column_number = "3";
block_td_uid_5_5e8bc479a406c.block_type = "td_block_mega_menu";
block_td_uid_5_5e8bc479a406c.post_count = "5";
block_td_uid_5_5e8bc479a406c.found_posts = "120";
block_td_uid_5_5e8bc479a406c.header_color = "";
block_td_uid_5_5e8bc479a406c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e8bc479a406c.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_5_5e8bc479a406c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5e8bc479a406c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e8bc479a406c" ><div id=td_uid_5_5e8bc479a406c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/23-juillet-8-aout-2021-les-dates-des-jo-de-tokyo-sont-connues/" rel="bookmark" title="23 juillet-8 août 2021 : Les dates des JO de Tokyo sont connues"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/04/JO-21-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/04/JO-21-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/04/JO-21-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/04/JO-21-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/04/JO-21-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="JO 21" title="23 juillet-8 août 2021 : Les dates des JO de Tokyo sont connues"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/23-juillet-8-aout-2021-les-dates-des-jo-de-tokyo-sont-connues/" rel="bookmark" title="23 juillet-8 août 2021 : Les dates des JO de Tokyo sont connues">23 juillet-8 août 2021 : Les dates des JO de Tokyo sont connues</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jo-tokyo-2020-devant-la-justice-francaise-les-dessous-dune-victoire-suspecte/" rel="bookmark" title="JO Tokyo-2020 : devant la justice française, les dessous d&#8217;une victoire suspecte"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Lamine-Diack-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Lamine-Diack-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Lamine-Diack-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Lamine-Diack-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Lamine-Diack-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Lamine Diack" title="JO Tokyo-2020 : devant la justice française, les dessous d&#8217;une victoire suspecte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jo-tokyo-2020-devant-la-justice-francaise-les-dessous-dune-victoire-suspecte/" rel="bookmark" title="JO Tokyo-2020 : devant la justice française, les dessous d&#8217;une victoire suspecte">JO Tokyo-2020 : devant la justice française, les dessous d&#8217;une victoire suspecte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/championnats-dafrique-de-louest-le-senegal-sillustre-avec-deja-5-medailles-dor/" rel="bookmark" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="adama faye athlète 750x500" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/championnats-dafrique-de-louest-le-senegal-sillustre-avec-deja-5-medailles-dor/" rel="bookmark" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or">Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Beach SOCCER" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale">CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handballeuses 768x512 750x500 1" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais">Handball-Can féminine: Les Lionnes défient l’ogre angolais</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e8bc479a406c" data-td_block_id="td_uid_5_5e8bc479a406c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e8bc479a406c" data-td_block_id="td_uid_5_5e8bc479a406c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5e8bc479aa375 = new tdBlock();
block_td_uid_6_5e8bc479aa375.id = "td_uid_6_5e8bc479aa375";
block_td_uid_6_5e8bc479aa375.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5e8bc479aa375_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e8bc479aa375_rand","tdc_css_class_style":"td_uid_6_5e8bc479aa375_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e8bc479aa375.td_column_number = "3";
block_td_uid_6_5e8bc479aa375.block_type = "td_block_mega_menu";
block_td_uid_6_5e8bc479aa375.post_count = "5";
block_td_uid_6_5e8bc479aa375.found_posts = "417";
block_td_uid_6_5e8bc479aa375.header_color = "";
block_td_uid_6_5e8bc479aa375.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e8bc479aa375.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_6_5e8bc479aa375);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5e8bc479aa375_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e8bc479aa375" ><div id=td_uid_6_5e8bc479aa375 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/washington-et-pekin-doivent-signer-la-phase-un-dune-paix-commerciale-fragile/" rel="bookmark" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Donald Trump" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/washington-et-pekin-doivent-signer-la-phase-un-dune-paix-commerciale-fragile/" rel="bookmark" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile">Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lonu-suspend-le-droit-de-vote-pour-dix-pays/" rel="bookmark" title="L’ONU suspend le droit de vote pour dix pays"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Onu-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Onu-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Onu-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Onu-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Onu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Onu" title="L’ONU suspend le droit de vote pour dix pays"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lonu-suspend-le-droit-de-vote-pour-dix-pays/" rel="bookmark" title="L’ONU suspend le droit de vote pour dix pays">L’ONU suspend le droit de vote pour dix pays</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/offensif-ghosn-denonce-un-coup-monte-veut-laver-son-honneur/" rel="bookmark" title="Offensif, Ghosn dénonce &#8220;un coup monté&#8221;, veut &#8220;laver son honneur&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Carlos Ghosn" title="Offensif, Ghosn dénonce &#8220;un coup monté&#8221;, veut &#8220;laver son honneur&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/offensif-ghosn-denonce-un-coup-monte-veut-laver-son-honneur/" rel="bookmark" title="Offensif, Ghosn dénonce &#8220;un coup monté&#8221;, veut &#8220;laver son honneur&#8221;">Offensif, Ghosn dénonce &#8220;un coup monté&#8221;, veut &#8220;laver son honneur&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/quelle-est-la-probabilite-dune-3e-guerre-mondiale-apres-la-mort-de-soleimani/" rel="bookmark" title="&#8220;Quelle est la probabilité d’une 3e guerre mondiale, après la mort de Soleimani?&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Drapeau américain" title="&#8220;Quelle est la probabilité d’une 3e guerre mondiale, après la mort de Soleimani?&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/quelle-est-la-probabilite-dune-3e-guerre-mondiale-apres-la-mort-de-soleimani/" rel="bookmark" title="&#8220;Quelle est la probabilité d’une 3e guerre mondiale, après la mort de Soleimani?&#8221;">&#8220;Quelle est la probabilité d’une 3e guerre mondiale, après la mort de Soleimani?&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/risque-descalade-guerriere-en-irak-ou-washington-a-tue-un-puissant-general-iranien/" rel="bookmark" title="Risque d&#8217;escalade guerrière en Irak, où Washington a tué un puissant général iranien"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Qassem e1578034215309" title="Risque d&#8217;escalade guerrière en Irak, où Washington a tué un puissant général iranien"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/risque-descalade-guerriere-en-irak-ou-washington-a-tue-un-puissant-general-iranien/" rel="bookmark" title="Risque d&#8217;escalade guerrière en Irak, où Washington a tué un puissant général iranien">Risque d&#8217;escalade guerrière en Irak, où Washington a tué un puissant général iranien</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e8bc479aa375" data-td_block_id="td_uid_6_5e8bc479aa375"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e8bc479aa375" data-td_block_id="td_uid_6_5e8bc479aa375"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5e8bc479b0154 = new tdBlock();
block_td_uid_7_5e8bc479b0154.id = "td_uid_7_5e8bc479b0154";
block_td_uid_7_5e8bc479b0154.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5e8bc479b0154_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e8bc479b0154_rand","tdc_css_class_style":"td_uid_7_5e8bc479b0154_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e8bc479b0154.td_column_number = "3";
block_td_uid_7_5e8bc479b0154.block_type = "td_block_mega_menu";
block_td_uid_7_5e8bc479b0154.post_count = "5";
block_td_uid_7_5e8bc479b0154.found_posts = "292";
block_td_uid_7_5e8bc479b0154.header_color = "";
block_td_uid_7_5e8bc479b0154.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e8bc479b0154.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_7_5e8bc479b0154);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5e8bc479b0154_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e8bc479b0154" ><div id=td_uid_7_5e8bc479b0154 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/histoire-generale-du-senegal-qui-fait-lhistoire/" rel="bookmark" title="Histoire générale du Sénégal : Qui fait l’histoire . . . ?"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/03/Souleymane-Kane-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/Souleymane-Kane-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/03/Souleymane-Kane-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/03/Souleymane-Kane-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/03/Souleymane-Kane-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Souleymane Kane" title="Histoire générale du Sénégal : Qui fait l’histoire . . . ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/histoire-generale-du-senegal-qui-fait-lhistoire/" rel="bookmark" title="Histoire générale du Sénégal : Qui fait l’histoire . . . ?">Histoire générale du Sénégal : Qui fait l’histoire . . . ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/vivre-les-cultures-cheikh-hamidou-kane-a-laffiche-a-linstitut-francais-de-dakar-demain/" rel="bookmark" title="Vivre les cultures : Cheikh Hamidou Kane va &#8220;se raconter&#8221;, à l’Institut français de Dakar, demain"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/02/Cheikh-H.-Kane-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/02/Cheikh-H.-Kane-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/02/Cheikh-H.-Kane-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/02/Cheikh-H.-Kane-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/02/Cheikh-H.-Kane-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cheikh H. Kane" title="Vivre les cultures : Cheikh Hamidou Kane va &#8220;se raconter&#8221;, à l’Institut français de Dakar, demain"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/vivre-les-cultures-cheikh-hamidou-kane-a-laffiche-a-linstitut-francais-de-dakar-demain/" rel="bookmark" title="Vivre les cultures : Cheikh Hamidou Kane va &#8220;se raconter&#8221;, à l’Institut français de Dakar, demain">Vivre les cultures : Cheikh Hamidou Kane va &#8220;se raconter&#8221;, à l’Institut français de Dakar, demain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/rois-et-reines-en-basse-casamance-entre-endonymes-et-exonymes/" rel="bookmark" title="Rois et Reines en Basse Casamance : entre endonymes et exonymes"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/02/rois-dOussouye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/02/rois-dOussouye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/02/rois-dOussouye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/02/rois-dOussouye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/02/rois-dOussouye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="rois d&#039;Oussouye" title="Rois et Reines en Basse Casamance : entre endonymes et exonymes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/rois-et-reines-en-basse-casamance-entre-endonymes-et-exonymes/" rel="bookmark" title="Rois et Reines en Basse Casamance : entre endonymes et exonymes">Rois et Reines en Basse Casamance : entre endonymes et exonymes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/salif-keita-la-france-a-interdit-a-tous-ceux-quelle-finance-de-travailler-avec-moi-mais-je-me-battrai-toujours-pour-les-albinos-et-pour-mon-pays/" rel="bookmark" title="Salif Keita : “La France a interdit à tous ceux qu’elle finance de travailler avec moi, mais je me battrai toujours pour les albinos et pour mon pays”"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/02/salif-keita-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/02/salif-keita-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/02/salif-keita-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/02/salif-keita-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/02/salif-keita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="salif keita" title="Salif Keita : “La France a interdit à tous ceux qu’elle finance de travailler avec moi, mais je me battrai toujours pour les albinos et pour mon pays”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/salif-keita-la-france-a-interdit-a-tous-ceux-quelle-finance-de-travailler-avec-moi-mais-je-me-battrai-toujours-pour-les-albinos-et-pour-mon-pays/" rel="bookmark" title="Salif Keita : “La France a interdit à tous ceux qu’elle finance de travailler avec moi, mais je me battrai toujours pour les albinos et pour mon pays”">Salif Keita : “La France a interdit à tous ceux qu’elle finance de travailler avec moi, mais je me battrai toujours pour les albinos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/61755-2/" rel="bookmark" title="Le musicien Ballaké Sissoko accuse la douane américaine d&#8217;avoir cassé sa kora"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/02/ballake-sissoko-fondation-cartier_0-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2020/02/ballake-sissoko-fondation-cartier_0-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2020/02/ballake-sissoko-fondation-cartier_0-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2020/02/ballake-sissoko-fondation-cartier_0-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2020/02/ballake-sissoko-fondation-cartier_0-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="ballake sissoko fondation cartier 0" title="Le musicien Ballaké Sissoko accuse la douane américaine d&#8217;avoir cassé sa kora"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/61755-2/" rel="bookmark" title="Le musicien Ballaké Sissoko accuse la douane américaine d&#8217;avoir cassé sa kora">Le musicien Ballaké Sissoko accuse la douane américaine d&#8217;avoir cassé sa kora</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e8bc479b0154" data-td_block_id="td_uid_7_5e8bc479b0154"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e8bc479b0154" data-td_block_id="td_uid_7_5e8bc479b0154"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e8bc479b63d9 = new tdBlock();
block_td_uid_8_5e8bc479b63d9.id = "td_uid_8_5e8bc479b63d9";
block_td_uid_8_5e8bc479b63d9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5e8bc479b63d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e8bc479b63d9_rand","tdc_css_class_style":"td_uid_8_5e8bc479b63d9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e8bc479b63d9.td_column_number = "3";
block_td_uid_8_5e8bc479b63d9.block_type = "td_block_mega_menu";
block_td_uid_8_5e8bc479b63d9.post_count = "5";
block_td_uid_8_5e8bc479b63d9.found_posts = "86";
block_td_uid_8_5e8bc479b63d9.header_color = "";
block_td_uid_8_5e8bc479b63d9.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e8bc479b63d9.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_8_5e8bc479b63d9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5e8bc479b63d9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e8bc479b63d9" ><div id=td_uid_8_5e8bc479b63d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/les-solutions-de-moustapha-diakhate-pour-sortir-lapr-des-querelles-intestines-postures-sectaires-clientelistes-et-courtisanes/" rel="bookmark" title="Les solutions de Moustapha Diakhaté pour sortir l’APR des querelles intestines, postures sectaires, clientélistes et courtisanes&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/apr--180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/apr--180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/apr--80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/apr--100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/apr--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="apr " title="Les solutions de Moustapha Diakhaté pour sortir l’APR des querelles intestines, postures sectaires, clientélistes et courtisanes&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-solutions-de-moustapha-diakhate-pour-sortir-lapr-des-querelles-intestines-postures-sectaires-clientelistes-et-courtisanes/" rel="bookmark" title="Les solutions de Moustapha Diakhaté pour sortir l’APR des querelles intestines, postures sectaires, clientélistes et courtisanes&#8230;">Les solutions de Moustapha Diakhaté pour sortir l’APR des querelles intestines, postures sectaires, clientélistes et courtisanes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-forum-du-justiciable-donne-un-recours-a-karim-wade/" rel="bookmark" title="Le Forum du justiciable donne Un recours à Karim WADE"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Babacar Bâ" title="Le Forum du justiciable donne Un recours à Karim WADE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-forum-du-justiciable-donne-un-recours-a-karim-wade/" rel="bookmark" title="Le Forum du justiciable donne Un recours à Karim WADE">Le Forum du justiciable donne Un recours à Karim WADE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cote-divoire-emotion-populaire-apres-le-deces-du-chanteur-dj-arafat/" rel="bookmark" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dj Arafat" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cote-divoire-emotion-populaire-apres-le-deces-du-chanteur-dj-arafat/" rel="bookmark" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat">Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pr Moussa Diaw" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;">Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jacinda Ardern" title="Jacinda Ardern aux Nations Unies avec son bébé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé">Jacinda Ardern aux Nations Unies avec son bébé</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e8bc479b63d9" data-td_block_id="td_uid_8_5e8bc479b63d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e8bc479b63d9" data-td_block_id="td_uid_8_5e8bc479b63d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5e8bc479bbaf0 = new tdBlock();
block_td_uid_9_5e8bc479bbaf0.id = "td_uid_9_5e8bc479bbaf0";
block_td_uid_9_5e8bc479bbaf0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5e8bc479bbaf0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e8bc479bbaf0_rand","tdc_css_class_style":"td_uid_9_5e8bc479bbaf0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5e8bc479bbaf0.td_column_number = "3";
block_td_uid_9_5e8bc479bbaf0.block_type = "td_block_mega_menu";
block_td_uid_9_5e8bc479bbaf0.post_count = "5";
block_td_uid_9_5e8bc479bbaf0.found_posts = "193";
block_td_uid_9_5e8bc479bbaf0.header_color = "";
block_td_uid_9_5e8bc479bbaf0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e8bc479bbaf0.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5e8bc479bbaf0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5e8bc479bbaf0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e8bc479bbaf0" ><div id=td_uid_9_5e8bc479bbaf0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"><img width="180" height="120" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg 600w, https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo-300x200.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »">Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012">Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64">Pod et Marichou &#8211; Saison 2 &#8211; Episode 64</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63">Pod et Marichou &#8211; Saison 2 &#8211; Episode 63</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62">Pod et Marichou &#8211; Saison 2 &#8211; Episode 62</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e8bc479bbaf0" data-td_block_id="td_uid_9_5e8bc479bbaf0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e8bc479bbaf0" data-td_block_id="td_uid_9_5e8bc479bbaf0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-62804" class="post-62804 post type-post status-publish format-standard has-post-thumbnail hentry category-societe category-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/category/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Société" class="entry-crumb" href="https://www.ferloo.com/category/actualite/societe/">Société</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lutte contre la propagation du coronavirus : La CEDEAO poursuit son appui à...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/societe/">Société</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Lutte contre la propagation du coronavirus : La CEDEAO poursuit son appui à ses Etats membres</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/ladial/">Saggo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T23:50:04+00:00" >6 avril 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-62804">52</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Flutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lutte+contre+la+propagation+du+coronavirus%C2%A0%3A+La+CEDEAO+poursuit+son+appui+%C3%A0+ses+Etats+membres&url=https%3A%2F%2Fwww.ferloo.com%2Flutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres%2F&via=Ferloo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/&amp;media=https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lutte+contre+la+propagation+du+coronavirus%C2%A0%3A+La+CEDEAO+poursuit+son+appui+%C3%A0+ses+Etats+membres%20-%20https%3A%2F%2Fwww.ferloo.com%2Flutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao.jpg" data-caption="st Jean Cedeao"><img width="640" height="734" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao-640x734.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao-640x734.jpg 640w, https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao-262x300.jpg 262w, https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao-768x881.jpg 768w, https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao-893x1024.jpg 893w, https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao-600x688.jpg 600w, https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao-366x420.jpg 366w, https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao-681x781.jpg 681w, https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao.jpg 1080w" sizes="(max-width: 640px) 100vw, 640px" alt="st Jean Cedeao" title="st Jean Cedeao"/></a><figcaption class="wp-caption-text">st Jean Cedeao</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_11_5e8bc479c4efa_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_10_5e8bc479c4e75_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>S.E. Jean-Claude Kassi BROU Président de Commission de la CEDEAO, par le communiqué n°2, en date du 06 avril 2020, revient en 10 points sur l&#8217;appui aux Etats membres de son organisation dans la lutte contre la propagation de la pandémie du Coronavirus 2019 (COVID19).</strong></p>
<ol>
<li>La CEDEAO continue de suivre avec une grande attention l’évolution de la pandémie de la maladie à Coronavirus dans le monde et particulièrement en Afrique de l’Ouest. A la date du 05 avril 2020, les 15 Etats membres sont touchés par la pandémie et comptent 1 739 cas de contamination confirmés, 55 décès et 328 personnes guéries. Il est à noter qu’environ 95% des décès concernent des patients en situation de comorbidité.</li>
<li>Face à l’expansion de la Pandémie, la Commission de la CEDEAO réaffirme sa solidarité aux Etats membres et salue l’ensemble des mesures déjà prises pour freiner sa propagation et prendre en charge les malades. Elle reste déterminée à les soutenir dans la lutte contre cette pandémie. A ce titre, l’Organisation Ouest Africaine de la Santé (OOAS), son Institution spécialisée de la santé chargée d’assurer la coordination de la riposte au niveau Régional, a élaboré avec l’ensemble des Etats membres, un Plan Stratégique Régional.</li>
<li>Ainsi, pour faire face à l’urgence, la CEDEAO a procédé au déblocage immédiat d’un appui financier prélevé sur ses ressources propres, complétés par des aides de partenaires internationaux, pour l’achat des matériels et équipements médicaux indispensables pour la lutte contre la pandémie.</li>
<li>L’OOAS a ainsi déjà procédé à l’achat et à l’envoi, dans les 15 Etats membres, de : &#8211; 30 500 kits de tests de diagnostics ; &#8211; 10 000 Equipements de Protection Individuelle (EPI) (Combinaisons, Tabliers, Robes, Gants, Lunettes de protection, Chaussures) ; &#8211; 740 000 comprimés de médicaments (Chloroquine et Azithromycine) ;</li>
<li>Des commandes ont été pa assées pour l’acquisition au profit des Etats membres de : &#8211; 240 000 kits de diagnostics ; &#8211; 240 000 kits d’extraction ; &#8211; 250 000 équipements de transports des échantillons viraux ; &#8211; 285 100 Equipements de Protection Individuelle (EPI) ; &#8211; 268 1000 masques pour le personnel médical (Masques faciaux, Masques chirurgicaux, Masques faciaux intégraux) ; &#8211; 120 respirateurs ; &#8211; Plusieurs milliers de litres de gels hydro-alcooliques et de désinfectants.</li>
<li>L’OOAS travaille également, en étroite collaboration avec les services spécialisés des Etats membres, au déploiement de personnel et des outils de surveillance épidémiologique et de collecte de données, au renforcement des capacités des laboratoires de référence et à la formation du personnel technique.</li>
<li>La CEDEAO et son Institution, l’OOAS, poursuivent la mobilisation des ressources financières tant internes qu’externes en vue d’accroitre les quantités de matériels et équipements médicaux indispensables pour prévenir, suivre et combattre cette pandémie. Il s’agit d’élargir son champ d’appui aux Etats en complément de leurs efforts propres.</li>
<li>Par ailleurs, la CEDEAO travaille à compléter son intervention dans le cadre d’un Plan d’assistance aux Etats à court et moyen termes (assistance humanitaire et appui à la relance économique).</li>
<li>C’est le lieu de remercier tous nos partenaires avec lesquels nous travaillons, pour leur soutien financier et technique à la Communauté en ces moments difficiles.</li>
<li>La Commission de la CEDEAO saisit cette occasion pour exhorter les populations à continuer à mettre en œuvre les mesures recommandées par les Autorités sanitaires, et à respecter les consignes d’hygiène prescrites. Unis, nous gagnerons la bataille contre le COVID 19. Vive la CEDEAO ! Vive les États membres de la CEDEAO !</li>
</ol>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_12_5e8bc479c4f66_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Flutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lutte+contre+la+propagation+du+coronavirus%C2%A0%3A+La+CEDEAO+poursuit+son+appui+%C3%A0+ses+Etats+membres&url=https%3A%2F%2Fwww.ferloo.com%2Flutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres%2F&via=Ferloo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/&amp;media=https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lutte+contre+la+propagation+du+coronavirus%C2%A0%3A+La+CEDEAO+poursuit+son+appui+%C3%A0+ses+Etats+membres%20-%20https%3A%2F%2Fwww.ferloo.com%2Flutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/" data-text="Lutte contre la propagation du coronavirus : La CEDEAO poursuit son appui à ses Etats membres" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.ferloo.com/lutte-contre-le-covid19-le-frn-salue-les-decisions-prises-par-le-chef-de-letat/">Lutte contre le covid19 : le FRN « salue » les décisions prises par le Chef de l’Etat</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.ferloo.com/affaire-hiba-thiam-revelations-sur-une-sordide-affaire/">Affaire Hiba Thiam : Révélations sur une sordide affaire</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/ladial/"><img alt='' src='https://secure.gravatar.com/avatar/1965cb24d0e0af981730c32ed7042c14?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/1965cb24d0e0af981730c32ed7042c14?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/ladial/">Saggo</a></span></div><div class="td-author-description">Journaliste de formation et pratiquant depuis 1996... Libre penseur.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Saggo"></span><meta itemprop="datePublished" content="2020-04-06T23:50:04+00:00"><meta itemprop="dateModified" content="2020-04-06T23:50:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Lutte contre la propagation du coronavirus : La CEDEAO poursuit son appui à ses Etats membres"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2020/03/st-Jean-Cedeao.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="1239"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_13_5e8bc479c5aa0 = new tdBlock();
block_td_uid_13_5e8bc479c5aa0.id = "td_uid_13_5e8bc479c5aa0";
block_td_uid_13_5e8bc479c5aa0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_13_5e8bc479c5aa0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5e8bc479c5aa0_rand","tdc_css_class_style":"td_uid_13_5e8bc479c5aa0_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":62804,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_13_5e8bc479c5aa0.td_column_number = "3";
block_td_uid_13_5e8bc479c5aa0.block_type = "td_block_related_posts";
block_td_uid_13_5e8bc479c5aa0.post_count = "3";
block_td_uid_13_5e8bc479c5aa0.found_posts = "10604";
block_td_uid_13_5e8bc479c5aa0.header_color = "";
block_td_uid_13_5e8bc479c5aa0.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e8bc479c5aa0.max_num_pages = "3535";
tdBlocksArray.push(block_td_uid_13_5e8bc479c5aa0);
</script><div class="td_block_wrap td_block_related_posts td_uid_13_5e8bc479c5aa0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e8bc479c5aa0" ><h4 class="td-related-title"><a id="td_uid_14_5e8bc479c63ab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5e8bc479c5aa0" href="#">ARTICLES CONNEXES</a><a id="td_uid_15_5e8bc479c63e7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5e8bc479c5aa0" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_13_5e8bc479c5aa0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/riposte-contre-le-covid19-voici-le-programme-de-resilience-economique-et-sociale-pres/" rel="bookmark" title="Riposte contre le Covid19 : Voici le Programme de Résilience Economique et Sociale (PRES)"><img width="238" height="134" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/04/Plan-Résilience-Ministere-de-leconomie-1.pdf-1.pdf-1-pdf.jpg" alt="Plan Résilience   Ministere de l&#039;economie.pdf.pdf" title="Riposte contre le Covid19 : Voici le Programme de Résilience Economique et Sociale (PRES)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/riposte-contre-le-covid19-voici-le-programme-de-resilience-economique-et-sociale-pres/" rel="bookmark" title="Riposte contre le Covid19 : Voici le Programme de Résilience Economique et Sociale (PRES)">Riposte contre le Covid19 : Voici le Programme de Résilience Economique et Sociale (PRES)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/prison-le-president-habre-libere-ou-confine/" rel="bookmark" title="Prison : Le Président Habré libéré ou confiné ?"><img width="238" height="119" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/02/habre-592x296-1444804913.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/02/habre-592x296-1444804913.jpg 592w, https://www.ferloo.com/wp-content/uploads/2016/02/habre-592x296-1444804913-300x150.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Prison : Le Président Habré libéré ou confiné ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/prison-le-president-habre-libere-ou-confine/" rel="bookmark" title="Prison : Le Président Habré libéré ou confiné ?">Prison : Le Président Habré libéré ou confiné ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/affaire-hiba-thiam-revelations-sur-une-sordide-affaire/" rel="bookmark" title="Affaire Hiba Thiam : Révélations sur une sordide affaire"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Hiba Thiam" title="Affaire Hiba Thiam : Révélations sur une sordide affaire"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/affaire-hiba-thiam-revelations-sur-une-sordide-affaire/" rel="bookmark" title="Affaire Hiba Thiam : Révélations sur une sordide affaire">Affaire Hiba Thiam : Révélations sur une sordide affaire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e8bc479c5aa0" data-td_block_id="td_uid_13_5e8bc479c5aa0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e8bc479c5aa0" data-td_block_id="td_uid_13_5e8bc479c5aa0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lutte-contre-la-propagation-du-coronavirus-la-cedeao-poursuit-son-appui-a-ses-etats-membres/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='62804' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='b58d472f0dc6b4acb8ad41aee353e14c';
hf1V='f337c43c8ff3d7764e0d891d76be782a';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_16_5e8bc479c7c58_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_17_5e8bc479c7d25_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e8bc479c7d25" ><div id=td_uid_17_5e8bc479c7d25 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_18_5e8bc479c7e1e_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_18_5e8bc479c7e1e class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_18_5e8bc479c7e1e" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ferloo.com/"><img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_20_5e8bc479c80ea_rand td_block_template_1"  data-td-block-uid="td_uid_20_5e8bc479c80ea" ><script>var block_td_uid_20_5e8bc479c80ea = new tdBlock();
block_td_uid_20_5e8bc479c80ea.id = "td_uid_20_5e8bc479c80ea";
block_td_uid_20_5e8bc479c80ea.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENCORE PLUS D\u0027ARTICLES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"no_border_top","class":"td_uid_20_5e8bc479c80ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5e8bc479c80ea_rand","tdc_css_class_style":"td_uid_20_5e8bc479c80ea_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5e8bc479c80ea.td_column_number = "1";
block_td_uid_20_5e8bc479c80ea.block_type = "td_block_7";
block_td_uid_20_5e8bc479c80ea.post_count = "3";
block_td_uid_20_5e8bc479c80ea.found_posts = "16930";
block_td_uid_20_5e8bc479c80ea.header_color = "";
block_td_uid_20_5e8bc479c80ea.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e8bc479c80ea.max_num_pages = "5644";
tdBlocksArray.push(block_td_uid_20_5e8bc479c80ea);
</script><h4 class="block-title"><span class="td-pulldown-size">ENCORE PLUS D&#039;ARTICLES</span></h4><div id=td_uid_20_5e8bc479c80ea class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/riposte-contre-le-covid19-voici-le-programme-de-resilience-economique-et-sociale-pres/" rel="bookmark" title="Riposte contre le Covid19 : Voici le Programme de Résilience Economique et Sociale (PRES)"><img width="100" height="56" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/04/Plan-Résilience-Ministere-de-leconomie-1.pdf-1.pdf-1-pdf.jpg" alt="Plan Résilience   Ministere de l&#039;economie.pdf.pdf" title="Riposte contre le Covid19 : Voici le Programme de Résilience Economique et Sociale (PRES)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/riposte-contre-le-covid19-voici-le-programme-de-resilience-economique-et-sociale-pres/" rel="bookmark" title="Riposte contre le Covid19 : Voici le Programme de Résilience Economique et Sociale (PRES)">Riposte contre le Covid19 : Voici le Programme de Résilience Economique...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-07T00:41:53+00:00" >7 avril 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/prison-le-president-habre-libere-ou-confine/" rel="bookmark" title="Prison : Le Président Habré libéré ou confiné ?"><img width="100" height="50" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/02/habre-592x296-1444804913.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/02/habre-592x296-1444804913.jpg 592w, https://www.ferloo.com/wp-content/uploads/2016/02/habre-592x296-1444804913-300x150.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prison : Le Président Habré libéré ou confiné ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/prison-le-president-habre-libere-ou-confine/" rel="bookmark" title="Prison : Le Président Habré libéré ou confiné ?">Prison : Le Président Habré libéré ou confiné ?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-07T00:13:25+00:00" >7 avril 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/affaire-hiba-thiam-revelations-sur-une-sordide-affaire/" rel="bookmark" title="Affaire Hiba Thiam : Révélations sur une sordide affaire"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/04/Hiba-Thiam-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Hiba Thiam" title="Affaire Hiba Thiam : Révélations sur une sordide affaire"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/affaire-hiba-thiam-revelations-sur-une-sordide-affaire/" rel="bookmark" title="Affaire Hiba Thiam : Révélations sur une sordide affaire">Affaire Hiba Thiam : Révélations sur une sordide affaire</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T23:56:06+00:00" >6 avril 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_21_5e8bc479c8e41_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e8bc479c8e41" ><h4 class="block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ferloo.com/category/actualite/une/">Une<span class="td-cat-no">9572</span></a></li><li><a href="https://www.ferloo.com/category/actualite/politique/">Politique<span class="td-cat-no">5203</span></a></li><li><a href="https://www.ferloo.com/category/actualite/societe/">Société<span class="td-cat-no">2293</span></a></li><li><a href="https://www.ferloo.com/category/actualite/economie/">Economie<span class="td-cat-no">1530</span></a></li><li><a href="https://www.ferloo.com/category/actualite/contributions/">Contributions<span class="td-cat-no">1330</span></a></li><li><a href="https://www.ferloo.com/category/actualite/">Actualité<span class="td-cat-no">1251</span></a></li><li><a href="https://www.ferloo.com/category/actualite/sports/football/">Football<span class="td-cat-no">866</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='b58d472f0dc6b4acb8ad41aee353e14c';
hf4V='f337c43c8ff3d7764e0d891d76be782a';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5e8bc479ce1f2
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>







<script src="https://www.ferloo.com/wp-content/cache/minify/fad7d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>

<!-- BEGIN GADWP v5.3.7 Tag Manager - https://exactmetrics.com/ -->
<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','UA-85719762-1');
</script>
<!-- END GADWP Tag Manager -->


<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ferloo.com/wp-content/uploads/2017/04/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e8bc479ce418"></textarea>
						<div id="td_live_css_uid_1_5e8bc479ce418" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e8bc479ce418');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e8bc479ce418");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2020-04-07 01:08:25 by W3 Total Cache
-->