<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI - Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI - Ferloo" />
<meta property="og:description" content="Les réformes annoncées du franc CFa &#8220;constituent une étape essentielle dans la modernisation&#8221; des accords de longue date entre l’Union économique et monétaire ouest africaine et la France, salue Kristalina Georgieva, la directrice générale du Fonds monétaire international (FMI). ’’Je salue les réformes du système du franc CFA annoncées aujourd’hui à Abidjan par les présidents &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:section" content="Economie" />
<meta property="article:published_time" content="2019-12-23T12:27:56+00:00" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia.jpg" />
<meta property="og:image:width" content="1332" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les réformes annoncées du franc CFa &#8220;constituent une étape essentielle dans la modernisation&#8221; des accords de longue date entre l’Union économique et monétaire ouest africaine et la France, salue Kristalina Georgieva, la directrice générale du Fonds monétaire international (FMI). ’’Je salue les réformes du système du franc CFA annoncées aujourd’hui à Abidjan par les présidents [&hellip;]" />
<meta name="twitter:title" content="Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI - Ferloo" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI Flux des commentaires" href="https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/ea112.css" media="all" />




<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/218bf.css" media="all" />




<script src="https://www.ferloo.com/wp-content/cache/minify/e0b7a.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://www.ferloo.com/?p=60968' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fles-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fles-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"7b95fab7b6","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/economie/",
                                "name": "Economie"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/",
                                "name": "Les réformes annoncées du FCFA « une étape essentielle », selon la DG du..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-60968 single-format-standard do-etfw les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e00c7aceb9a9_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e00c7acecab9 = new tdBlock();
block_td_uid_2_5e00c7acecab9.id = "td_uid_2_5e00c7acecab9";
block_td_uid_2_5e00c7acecab9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5e00c7acecab9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e00c7acecab9_rand","tdc_css_class_style":"td_uid_2_5e00c7acecab9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e00c7acecab9.td_column_number = "3";
block_td_uid_2_5e00c7acecab9.block_type = "td_block_mega_menu";
block_td_uid_2_5e00c7acecab9.post_count = "5";
block_td_uid_2_5e00c7acecab9.found_posts = "5044";
block_td_uid_2_5e00c7acecab9.header_color = "";
block_td_uid_2_5e00c7acecab9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e00c7acecab9.max_num_pages = "1009";
tdBlocksArray.push(block_td_uid_2_5e00c7acecab9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5e00c7acecab9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e00c7acecab9" ><div id=td_uid_2_5e00c7acecab9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mamadou-ndoye-quand-jentends-parler-demergence-jai-envie-de/" rel="bookmark" title="Mamadou Ndoye : « Quand j’entends parler d’émergence, j’ai envie de… »"><img width="180" height="119" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/04/Mamadou-Ndoye.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/04/Mamadou-Ndoye.jpg 1200w, https://www.ferloo.com/wp-content/uploads/2016/04/Mamadou-Ndoye-300x198.jpg 300w, https://www.ferloo.com/wp-content/uploads/2016/04/Mamadou-Ndoye-768x507.jpg 768w, https://www.ferloo.com/wp-content/uploads/2016/04/Mamadou-Ndoye-1024x676.jpg 1024w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mamadou Ndoye : « Quand j’entends parler d’émergence, j’ai envie de… »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mamadou-ndoye-quand-jentends-parler-demergence-jai-envie-de/" rel="bookmark" title="Mamadou Ndoye : « Quand j’entends parler d’émergence, j’ai envie de… »">Mamadou Ndoye : « Quand j’entends parler d’émergence, j’ai envie de… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/sevices-contre-les-journalistes-le-secretaire-general-du-synpics-dans-tous-ses-etats/" rel="bookmark" title="Sévices contre les journalistes : Le Secrétaire général du Synpics dans tous ses états"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Bamba-Kassé-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Bamba-Kassé-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/Bamba-Kassé-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Bamba-Kassé-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Bamba-Kassé-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Bamba Kassé" title="Sévices contre les journalistes : Le Secrétaire général du Synpics dans tous ses états"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/sevices-contre-les-journalistes-le-secretaire-general-du-synpics-dans-tous-ses-etats/" rel="bookmark" title="Sévices contre les journalistes : Le Secrétaire général du Synpics dans tous ses états">Sévices contre les journalistes : Le Secrétaire général du Synpics dans tous ses états</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/direction-des-bourses-lansana-konate-rend-sa-demission/" rel="bookmark" title="Direction des Bourses : Lansana Konaté rend sa démission"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Lansana-Konaté-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Lansana-Konaté-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/Lansana-Konaté-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Lansana-Konaté-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Lansana-Konaté-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Lansana Konaté" title="Direction des Bourses : Lansana Konaté rend sa démission"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/direction-des-bourses-lansana-konate-rend-sa-demission/" rel="bookmark" title="Direction des Bourses : Lansana Konaté rend sa démission">Direction des Bourses : Lansana Konaté rend sa démission</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/place-de-lindependance-le-prefet-interdit-les-deux-rassemblements-prevus-ce-vendredi/" rel="bookmark" title="Place de l’Indépendance : Le préfet interdit les deux rassemblements prévus ce vendredi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/02/place-de-lindépendance-02.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/02/place-de-lindépendance-02.jpg 1200w, https://www.ferloo.com/wp-content/uploads/2016/02/place-de-lindépendance-02-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2016/02/place-de-lindépendance-02-768x575.jpg 768w, https://www.ferloo.com/wp-content/uploads/2016/02/place-de-lindépendance-02-1024x767.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2016/02/place-de-lindépendance-02-320x240.jpg 320w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Place de l’Indépendance : Le préfet interdit les deux rassemblements prévus ce vendredi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/place-de-lindependance-le-prefet-interdit-les-deux-rassemblements-prevus-ce-vendredi/" rel="bookmark" title="Place de l’Indépendance : Le préfet interdit les deux rassemblements prévus ce vendredi">Place de l’Indépendance : Le préfet interdit les deux rassemblements prévus ce vendredi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/demission-annoncee-de-niasse-le-plan-envisage-par-macky-sall/" rel="bookmark" title="Démission annoncée de Niasse : Le plan envisagé par Macky Sall"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Macky-et-Niasse-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Macky-et-Niasse-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Macky-et-Niasse-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Macky-et-Niasse-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Macky-et-Niasse-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Macky et Niasse" title="Démission annoncée de Niasse : Le plan envisagé par Macky Sall"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/demission-annoncee-de-niasse-le-plan-envisage-par-macky-sall/" rel="bookmark" title="Démission annoncée de Niasse : Le plan envisagé par Macky Sall">Démission annoncée de Niasse : Le plan envisagé par Macky Sall</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e00c7acecab9" data-td_block_id="td_uid_2_5e00c7acecab9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e00c7acecab9" data-td_block_id="td_uid_2_5e00c7acecab9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e00c7acf3928 = new tdBlock();
block_td_uid_3_5e00c7acf3928.id = "td_uid_3_5e00c7acf3928";
block_td_uid_3_5e00c7acf3928.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5e00c7acf3928_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e00c7acf3928_rand","tdc_css_class_style":"td_uid_3_5e00c7acf3928_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e00c7acf3928.td_column_number = "3";
block_td_uid_3_5e00c7acf3928.block_type = "td_block_mega_menu";
block_td_uid_3_5e00c7acf3928.post_count = "5";
block_td_uid_3_5e00c7acf3928.found_posts = "2119";
block_td_uid_3_5e00c7acf3928.header_color = "";
block_td_uid_3_5e00c7acf3928.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e00c7acf3928.max_num_pages = "424";
tdBlocksArray.push(block_td_uid_3_5e00c7acf3928);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5e00c7acf3928_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e00c7acf3928" ><div id=td_uid_3_5e00c7acf3928 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/algerie-deces-du-general-algerien-ahmed-gaid-salah/" rel="bookmark" title="Algérie : Décès du général Ahmed Gaïd Salah"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Salah-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Salah-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/Salah-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Salah-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Salah-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Salah" title="Algérie : Décès du général Ahmed Gaïd Salah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/algerie-deces-du-general-algerien-ahmed-gaid-salah/" rel="bookmark" title="Algérie : Décès du général Ahmed Gaïd Salah">Algérie : Décès du général Ahmed Gaïd Salah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/barra-une-ville-gambienne-hantee-par-lemigration-clandestine/" rel="bookmark" title="Barra, une ville gambienne hantée par l’émigration clandestine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/barra-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/barra-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/barra-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/barra-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/barra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="barra" title="Barra, une ville gambienne hantée par l’émigration clandestine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/barra-une-ville-gambienne-hantee-par-lemigration-clandestine/" rel="bookmark" title="Barra, une ville gambienne hantée par l’émigration clandestine">Barra, une ville gambienne hantée par l’émigration clandestine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/proliferation-des-jeux-de-hasard-jamra-denonce-le-fleau-du-pmu-en-ligne-qui-harcele-les-jeunes/" rel="bookmark" title="Prolifération des jeux de hasard : JAMRA dénonce le fléau du Pmu-en-ligne qui harcèle les « jeunes »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/JeuxDeHasardEtJeunes-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/JeuxDeHasardEtJeunes-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/JeuxDeHasardEtJeunes-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/JeuxDeHasardEtJeunes-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/JeuxDeHasardEtJeunes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="JeuxDeHasardEtJeunes" title="Prolifération des jeux de hasard : JAMRA dénonce le fléau du Pmu-en-ligne qui harcèle les « jeunes »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/proliferation-des-jeux-de-hasard-jamra-denonce-le-fleau-du-pmu-en-ligne-qui-harcele-les-jeunes/" rel="bookmark" title="Prolifération des jeux de hasard : JAMRA dénonce le fléau du Pmu-en-ligne qui harcèle les « jeunes »">Prolifération des jeux de hasard : JAMRA dénonce le fléau du Pmu-en-ligne qui harcèle les « jeunes »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/hrw-et-ppdh-identifient-les-insuffisances-et-tracent-une-feuille-de-route-au-gouvernement/" rel="bookmark" title="HRW et PPDH identifient les insuffisances et tracent une feuille de route au gouvernement"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Enfants-talibés-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Enfants-talibés-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Enfants-talibés-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Enfants-talibés-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Enfants-talibés-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Enfants talibés" title="HRW et PPDH identifient les insuffisances et tracent une feuille de route au gouvernement"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/hrw-et-ppdh-identifient-les-insuffisances-et-tracent-une-feuille-de-route-au-gouvernement/" rel="bookmark" title="HRW et PPDH identifient les insuffisances et tracent une feuille de route au gouvernement">HRW et PPDH identifient les insuffisances et tracent une feuille de route au gouvernement</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mpal-le-khalife-el-hadji-mame-rawae-ngom-interdit-linhumation-de-isma-sow/" rel="bookmark" title="Mpal : Le khalife El Hadji Mame Rawae Ngom interdit l’inhumation de Isma Sow"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Edk-Oil-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Edk-Oil-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/Edk-Oil-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/12/Edk-Oil-768x575.jpg 768w, https://www.ferloo.com/wp-content/uploads/2019/12/Edk-Oil-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/12/Edk-Oil-561x420.jpg 561w, https://www.ferloo.com/wp-content/uploads/2019/12/Edk-Oil-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Edk-Oil-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Edk-Oil-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/12/Edk-Oil-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/12/Edk-Oil-681x510.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/12/Edk-Oil.jpg 1001w" sizes="(max-width: 180px) 100vw, 180px" alt="Edk Oil" title="Mpal : Le khalife El Hadji Mame Rawae Ngom interdit l’inhumation de Isma Sow"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mpal-le-khalife-el-hadji-mame-rawae-ngom-interdit-linhumation-de-isma-sow/" rel="bookmark" title="Mpal : Le khalife El Hadji Mame Rawae Ngom interdit l’inhumation de Isma Sow">Mpal : Le khalife El Hadji Mame Rawae Ngom interdit l’inhumation de Isma Sow</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e00c7acf3928" data-td_block_id="td_uid_3_5e00c7acf3928"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e00c7acf3928" data-td_block_id="td_uid_3_5e00c7acf3928"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e00c7ad0544d = new tdBlock();
block_td_uid_4_5e00c7ad0544d.id = "td_uid_4_5e00c7ad0544d";
block_td_uid_4_5e00c7ad0544d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5e00c7ad0544d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e00c7ad0544d_rand","tdc_css_class_style":"td_uid_4_5e00c7ad0544d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5e00c7ad0544d.td_column_number = "3";
block_td_uid_4_5e00c7ad0544d.block_type = "td_block_mega_menu";
block_td_uid_4_5e00c7ad0544d.post_count = "5";
block_td_uid_4_5e00c7ad0544d.found_posts = "1490";
block_td_uid_4_5e00c7ad0544d.header_color = "";
block_td_uid_4_5e00c7ad0544d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e00c7ad0544d.max_num_pages = "298";
tdBlocksArray.push(block_td_uid_4_5e00c7ad0544d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5e00c7ad0544d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e00c7ad0544d" ><div id=td_uid_4_5e00c7ad0544d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/" rel="bookmark" title="Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Kristalina Georgevia" title="Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/" rel="bookmark" title="Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI">Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/monnaie-unique-de-lespace-cedeao-comment-leco-a-ete-choisi/" rel="bookmark" title="Monnaie unique de l’espace CEDEAO : Comment l’Eco a été choisi ?"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Eco" title="Monnaie unique de l’espace CEDEAO : Comment l’Eco a été choisi ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/monnaie-unique-de-lespace-cedeao-comment-leco-a-ete-choisi/" rel="bookmark" title="Monnaie unique de l’espace CEDEAO : Comment l’Eco a été choisi ?">Monnaie unique de l’espace CEDEAO : Comment l’Eco a été choisi ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/fin-du-franc-cfa-les-etapes-a-franchir-avant-lentree-en-vigueur-de-leco/" rel="bookmark" title="Fin du franc CFA : les étapes à franchir avant l&#8217;entrée en vigueur de l&#8217;éco"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Eco-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Eco-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/Eco-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Eco-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Eco-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Eco" title="Fin du franc CFA : les étapes à franchir avant l&#8217;entrée en vigueur de l&#8217;éco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/fin-du-franc-cfa-les-etapes-a-franchir-avant-lentree-en-vigueur-de-leco/" rel="bookmark" title="Fin du franc CFA : les étapes à franchir avant l&#8217;entrée en vigueur de l&#8217;éco">Fin du franc CFA : les étapes à franchir avant l&#8217;entrée en vigueur de l&#8217;éco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/fidak-2019-le-dg-du-cices-evoque-un-bilan-satisfaisant/" rel="bookmark" title="FIDAK 2019 : Le DG du CICES évoque un bilan satisfaisant"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/fidak-1280x720-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/fidak-1280x720-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/fidak-1280x720-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/fidak-1280x720-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/fidak-1280x720-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="fidak 1280x720" title="FIDAK 2019 : Le DG du CICES évoque un bilan satisfaisant"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/fidak-2019-le-dg-du-cices-evoque-un-bilan-satisfaisant/" rel="bookmark" title="FIDAK 2019 : Le DG du CICES évoque un bilan satisfaisant">FIDAK 2019 : Le DG du CICES évoque un bilan satisfaisant</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/fin-du-franc-cfa-lafrique-de-louest-gagne-en-independance-politique/" rel="bookmark" title="Fin du franc CFA: l&#8217;Afrique de l&#8217;Ouest gagne «en indépendance politique»"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/billets-de-francs-cfa-de-la-bcdeao_0-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/billets-de-francs-cfa-de-la-bcdeao_0-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/billets-de-francs-cfa-de-la-bcdeao_0-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/billets-de-francs-cfa-de-la-bcdeao_0-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/billets-de-francs-cfa-de-la-bcdeao_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="billets de francs cfa de la bcdeao 0" title="Fin du franc CFA: l&#8217;Afrique de l&#8217;Ouest gagne «en indépendance politique»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/fin-du-franc-cfa-lafrique-de-louest-gagne-en-independance-politique/" rel="bookmark" title="Fin du franc CFA: l&#8217;Afrique de l&#8217;Ouest gagne «en indépendance politique»">Fin du franc CFA: l&#8217;Afrique de l&#8217;Ouest gagne «en indépendance politique»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e00c7ad0544d" data-td_block_id="td_uid_4_5e00c7ad0544d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e00c7ad0544d" data-td_block_id="td_uid_4_5e00c7ad0544d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e00c7ad0a1f7 = new tdBlock();
block_td_uid_5_5e00c7ad0a1f7.id = "td_uid_5_5e00c7ad0a1f7";
block_td_uid_5_5e00c7ad0a1f7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5e00c7ad0a1f7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e00c7ad0a1f7_rand","tdc_css_class_style":"td_uid_5_5e00c7ad0a1f7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e00c7ad0a1f7.td_column_number = "3";
block_td_uid_5_5e00c7ad0a1f7.block_type = "td_block_mega_menu";
block_td_uid_5_5e00c7ad0a1f7.post_count = "5";
block_td_uid_5_5e00c7ad0a1f7.found_posts = "118";
block_td_uid_5_5e00c7ad0a1f7.header_color = "";
block_td_uid_5_5e00c7ad0a1f7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e00c7ad0a1f7.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_5_5e00c7ad0a1f7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5e00c7ad0a1f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e00c7ad0a1f7" ><div id=td_uid_5_5e00c7ad0a1f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/championnats-dafrique-de-louest-le-senegal-sillustre-avec-deja-5-medailles-dor/" rel="bookmark" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="adama faye athlète 750x500" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/championnats-dafrique-de-louest-le-senegal-sillustre-avec-deja-5-medailles-dor/" rel="bookmark" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or">Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Beach SOCCER" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale">CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handballeuses 768x512 750x500 1" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais">Handball-Can féminine: Les Lionnes défient l’ogre angolais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Can 2018 : Le Sénégal étrille la Tanzanie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie">Can 2018 : Le Sénégal étrille la Tanzanie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handball femmes" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)">Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e00c7ad0a1f7" data-td_block_id="td_uid_5_5e00c7ad0a1f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e00c7ad0a1f7" data-td_block_id="td_uid_5_5e00c7ad0a1f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5e00c7ad0fa20 = new tdBlock();
block_td_uid_6_5e00c7ad0fa20.id = "td_uid_6_5e00c7ad0fa20";
block_td_uid_6_5e00c7ad0fa20.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5e00c7ad0fa20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e00c7ad0fa20_rand","tdc_css_class_style":"td_uid_6_5e00c7ad0fa20_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e00c7ad0fa20.td_column_number = "3";
block_td_uid_6_5e00c7ad0fa20.block_type = "td_block_mega_menu";
block_td_uid_6_5e00c7ad0fa20.post_count = "5";
block_td_uid_6_5e00c7ad0fa20.found_posts = "412";
block_td_uid_6_5e00c7ad0fa20.header_color = "";
block_td_uid_6_5e00c7ad0fa20.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e00c7ad0fa20.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_6_5e00c7ad0fa20);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5e00c7ad0fa20_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e00c7ad0fa20" ><div id=td_uid_6_5e00c7ad0fa20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-mise-en-accusation-de-donald-trump-va-laisser-une-tache-sur-sa-presidence-et-il-en-est-furieux-selon-la-chercheuse-marie-cecile-naves/" rel="bookmark" title="La mise en accusation de Donald Trump &#8220;va laisser une tache sur sa présidence&#8221; et &#8220;il en est furieux&#8221;, selon la chercheuse Marie-Cécile Naves"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Trump-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Trump-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/Trump-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Trump-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Trump-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Trump" title="La mise en accusation de Donald Trump &#8220;va laisser une tache sur sa présidence&#8221; et &#8220;il en est furieux&#8221;, selon la chercheuse Marie-Cécile Naves"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-mise-en-accusation-de-donald-trump-va-laisser-une-tache-sur-sa-presidence-et-il-en-est-furieux-selon-la-chercheuse-marie-cecile-naves/" rel="bookmark" title="La mise en accusation de Donald Trump &#8220;va laisser une tache sur sa présidence&#8221; et &#8220;il en est furieux&#8221;, selon la chercheuse Marie-Cécile Naves">La mise en accusation de Donald Trump &#8220;va laisser une tache sur sa présidence&#8221; et &#8220;il en est furieux&#8221;, selon la chercheuse Marie-Cécile Naves</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lombre-de-kadhafi-plane-sur-le-sahel-ravage-par-les-attaques-terroristes-depuis-sa-disparition/" rel="bookmark" title="L&#8217;ombre de Kadhafi plane sur le Sahel, ravagé par les attaques terroristes depuis sa disparition"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/Khadhafi-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/Khadhafi-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/Khadhafi-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/Khadhafi-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/Khadhafi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Khadhafi" title="L&#8217;ombre de Kadhafi plane sur le Sahel, ravagé par les attaques terroristes depuis sa disparition"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lombre-de-kadhafi-plane-sur-le-sahel-ravage-par-les-attaques-terroristes-depuis-sa-disparition/" rel="bookmark" title="L&#8217;ombre de Kadhafi plane sur le Sahel, ravagé par les attaques terroristes depuis sa disparition">L&#8217;ombre de Kadhafi plane sur le Sahel, ravagé par les attaques terroristes depuis sa disparition</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/guinee-les-instigateurs-de-la-contestation-ont-ete-condamnes-a-des-peines-allant-de-six-a-douze-mois-de-prison/" rel="bookmark" title="Guinée: les instigateurs de la contestation ont été condamnés à des peines allant de six à douze mois de prison"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/03/guinée-manifestation-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/03/guinée-manifestation-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/03/guinée-manifestation-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/03/guinée-manifestation-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/03/guinée-manifestation-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="guinée manifestation" title="Guinée: les instigateurs de la contestation ont été condamnés à des peines allant de six à douze mois de prison"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/guinee-les-instigateurs-de-la-contestation-ont-ete-condamnes-a-des-peines-allant-de-six-a-douze-mois-de-prison/" rel="bookmark" title="Guinée: les instigateurs de la contestation ont été condamnés à des peines allant de six à douze mois de prison">Guinée: les instigateurs de la contestation ont été condamnés à des peines allant de six à douze mois de prison</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-premier-ministre-ethiopien-abiy-ahmed-prix-nobel-de-la-paix-2019/" rel="bookmark" title="Le Premier ministre éthiopien Abiy Ahmed, prix Nobel de la paix 2019"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Abiy Ahmed" title="Le Premier ministre éthiopien Abiy Ahmed, prix Nobel de la paix 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-premier-ministre-ethiopien-abiy-ahmed-prix-nobel-de-la-paix-2019/" rel="bookmark" title="Le Premier ministre éthiopien Abiy Ahmed, prix Nobel de la paix 2019">Le Premier ministre éthiopien Abiy Ahmed, prix Nobel de la paix 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/g20-a-osaka-un-sommet-au-gout-dinacheve/" rel="bookmark" title="G20: à Osaka, un sommet au goût d&#8217;inachevé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/osaka-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/osaka-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="osaka" title="G20: à Osaka, un sommet au goût d&#8217;inachevé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/g20-a-osaka-un-sommet-au-gout-dinacheve/" rel="bookmark" title="G20: à Osaka, un sommet au goût d&#8217;inachevé">G20: à Osaka, un sommet au goût d&#8217;inachevé</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e00c7ad0fa20" data-td_block_id="td_uid_6_5e00c7ad0fa20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e00c7ad0fa20" data-td_block_id="td_uid_6_5e00c7ad0fa20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5e00c7ad15307 = new tdBlock();
block_td_uid_7_5e00c7ad15307.id = "td_uid_7_5e00c7ad15307";
block_td_uid_7_5e00c7ad15307.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5e00c7ad15307_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e00c7ad15307_rand","tdc_css_class_style":"td_uid_7_5e00c7ad15307_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e00c7ad15307.td_column_number = "3";
block_td_uid_7_5e00c7ad15307.block_type = "td_block_mega_menu";
block_td_uid_7_5e00c7ad15307.post_count = "5";
block_td_uid_7_5e00c7ad15307.found_posts = "280";
block_td_uid_7_5e00c7ad15307.header_color = "";
block_td_uid_7_5e00c7ad15307.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e00c7ad15307.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_7_5e00c7ad15307);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5e00c7ad15307_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e00c7ad15307" ><div id=td_uid_7_5e00c7ad15307 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ibrahima-amadou-lo-procede-a-la-presentation-et-a-la-dedicace-de-sur-les-traces-du-messager-dallah/" rel="bookmark" title="Ibrahima Amadou Lô procède à la présentation et à la dédicace de «« Sur les traces du Messager d’Allah » "><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/sur-les-traces-du-lessager-dAllah-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/sur-les-traces-du-lessager-dAllah-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/sur-les-traces-du-lessager-dAllah-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/sur-les-traces-du-lessager-dAllah-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/sur-les-traces-du-lessager-dAllah-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sur les traces du lessager d&#039;Allah" title="Ibrahima Amadou Lô procède à la présentation et à la dédicace de «« Sur les traces du Messager d’Allah » "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ibrahima-amadou-lo-procede-a-la-presentation-et-a-la-dedicace-de-sur-les-traces-du-messager-dallah/" rel="bookmark" title="Ibrahima Amadou Lô procède à la présentation et à la dédicace de «« Sur les traces du Messager d’Allah » ">Ibrahima Amadou Lô procède à la présentation et à la dédicace de «« Sur les traces du Messager d’Allah » </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/apres-le-malheureux-evenement-petro-tim-el-hadj-kasse-renait-de-ses-anciennes-amours/" rel="bookmark" title="Après le malheureux événement Petro-tim : El Hadj Kassé &#8220;renaît&#8221;  et revient à ses anciennes amours"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Kassé El Hadji Hamidou" title="Après le malheureux événement Petro-tim : El Hadj Kassé &#8220;renaît&#8221;  et revient à ses anciennes amours"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/apres-le-malheureux-evenement-petro-tim-el-hadj-kasse-renait-de-ses-anciennes-amours/" rel="bookmark" title="Après le malheureux événement Petro-tim : El Hadj Kassé &#8220;renaît&#8221;  et revient à ses anciennes amours">Après le malheureux événement Petro-tim : El Hadj Kassé &#8220;renaît&#8221;  et revient à ses anciennes amours</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/a-dakar-le-musee-des-civilisations-noires-a-fete-son-1er-anniversaire-avec-prete-moi-ton-reve/" rel="bookmark" title="A Dakar, le Musée des civilisations noires a fêté son 1er anniversaire avec « PRETE-MOI TON REVE »,"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Abdoulaye-Diop-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Abdoulaye-Diop-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/Abdoulaye-Diop-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Abdoulaye-Diop-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Abdoulaye-Diop-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Abdoulaye Diop" title="A Dakar, le Musée des civilisations noires a fêté son 1er anniversaire avec « PRETE-MOI TON REVE »,"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/a-dakar-le-musee-des-civilisations-noires-a-fete-son-1er-anniversaire-avec-prete-moi-ton-reve/" rel="bookmark" title="A Dakar, le Musée des civilisations noires a fêté son 1er anniversaire avec « PRETE-MOI TON REVE »,">A Dakar, le Musée des civilisations noires a fêté son 1er anniversaire avec « PRETE-MOI TON REVE »,</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/prete-moi-ton-reve-a-dakar-evenement-anniversaire-du-musee-des-civilisations-noires/" rel="bookmark" title="« Prête-moi Ton Rêve » à Dakar : Événement anniversaire du Musée des civilisations noires"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/prête-moi-ton-rêve-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/prête-moi-ton-rêve-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/prête-moi-ton-rêve-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/prête-moi-ton-rêve-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/prête-moi-ton-rêve-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="prête moi ton rêve" title="« Prête-moi Ton Rêve » à Dakar : Événement anniversaire du Musée des civilisations noires"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/prete-moi-ton-reve-a-dakar-evenement-anniversaire-du-musee-des-civilisations-noires/" rel="bookmark" title="« Prête-moi Ton Rêve » à Dakar : Événement anniversaire du Musée des civilisations noires">« Prête-moi Ton Rêve » à Dakar : Événement anniversaire du Musée des civilisations noires</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/me-massokhna-kane-le-pret-du-sabre-del-hadji-oumar-tall-pour-cinq-ans-est-une-insulte/" rel="bookmark" title="Me Massokhna Kane : « le prêt du sabre d’El hadji Oumar Tall pour cinq ans est une insulte… »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/SOS-Consommateurs-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/SOS-Consommateurs-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/SOS-Consommateurs-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/SOS-Consommateurs-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/SOS-Consommateurs-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="SOS Consommateurs" title="Me Massokhna Kane : « le prêt du sabre d’El hadji Oumar Tall pour cinq ans est une insulte… »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/me-massokhna-kane-le-pret-du-sabre-del-hadji-oumar-tall-pour-cinq-ans-est-une-insulte/" rel="bookmark" title="Me Massokhna Kane : « le prêt du sabre d’El hadji Oumar Tall pour cinq ans est une insulte… »">Me Massokhna Kane : « le prêt du sabre d’El hadji Oumar Tall pour cinq ans est une insulte… »</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e00c7ad15307" data-td_block_id="td_uid_7_5e00c7ad15307"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e00c7ad15307" data-td_block_id="td_uid_7_5e00c7ad15307"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e00c7ad1c6ae = new tdBlock();
block_td_uid_8_5e00c7ad1c6ae.id = "td_uid_8_5e00c7ad1c6ae";
block_td_uid_8_5e00c7ad1c6ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5e00c7ad1c6ae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e00c7ad1c6ae_rand","tdc_css_class_style":"td_uid_8_5e00c7ad1c6ae_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e00c7ad1c6ae.td_column_number = "3";
block_td_uid_8_5e00c7ad1c6ae.block_type = "td_block_mega_menu";
block_td_uid_8_5e00c7ad1c6ae.post_count = "5";
block_td_uid_8_5e00c7ad1c6ae.found_posts = "85";
block_td_uid_8_5e00c7ad1c6ae.header_color = "";
block_td_uid_8_5e00c7ad1c6ae.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e00c7ad1c6ae.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_8_5e00c7ad1c6ae);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5e00c7ad1c6ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e00c7ad1c6ae" ><div id=td_uid_8_5e00c7ad1c6ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-forum-du-justiciable-donne-un-recours-a-karim-wade/" rel="bookmark" title="Le Forum du justiciable donne Un recours à Karim WADE"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Babacar Bâ" title="Le Forum du justiciable donne Un recours à Karim WADE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-forum-du-justiciable-donne-un-recours-a-karim-wade/" rel="bookmark" title="Le Forum du justiciable donne Un recours à Karim WADE">Le Forum du justiciable donne Un recours à Karim WADE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cote-divoire-emotion-populaire-apres-le-deces-du-chanteur-dj-arafat/" rel="bookmark" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dj Arafat" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cote-divoire-emotion-populaire-apres-le-deces-du-chanteur-dj-arafat/" rel="bookmark" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat">Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pr Moussa Diaw" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;">Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jacinda Ardern" title="Jacinda Ardern aux Nations Unies avec son bébé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé">Jacinda Ardern aux Nations Unies avec son bébé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="kayne west" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti">Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e00c7ad1c6ae" data-td_block_id="td_uid_8_5e00c7ad1c6ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e00c7ad1c6ae" data-td_block_id="td_uid_8_5e00c7ad1c6ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5e00c7ad23e09 = new tdBlock();
block_td_uid_9_5e00c7ad23e09.id = "td_uid_9_5e00c7ad23e09";
block_td_uid_9_5e00c7ad23e09.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5e00c7ad23e09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e00c7ad23e09_rand","tdc_css_class_style":"td_uid_9_5e00c7ad23e09_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5e00c7ad23e09.td_column_number = "3";
block_td_uid_9_5e00c7ad23e09.block_type = "td_block_mega_menu";
block_td_uid_9_5e00c7ad23e09.post_count = "5";
block_td_uid_9_5e00c7ad23e09.found_posts = "193";
block_td_uid_9_5e00c7ad23e09.header_color = "";
block_td_uid_9_5e00c7ad23e09.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e00c7ad23e09.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5e00c7ad23e09);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5e00c7ad23e09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e00c7ad23e09" ><div id=td_uid_9_5e00c7ad23e09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"><img width="180" height="120" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg 600w, https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo-300x200.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »">Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012">Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64">Pod et Marichou &#8211; Saison 2 &#8211; Episode 64</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63">Pod et Marichou &#8211; Saison 2 &#8211; Episode 63</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62">Pod et Marichou &#8211; Saison 2 &#8211; Episode 62</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e00c7ad23e09" data-td_block_id="td_uid_9_5e00c7ad23e09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e00c7ad23e09" data-td_block_id="td_uid_9_5e00c7ad23e09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-60968" class="post-60968 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/category/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Economie" class="entry-crumb" href="https://www.ferloo.com/category/actualite/economie/">Economie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Les réformes annoncées du FCFA « une étape essentielle », selon la DG du...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/economie/">Economie</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:27:56+00:00" >23 décembre 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-60968">54</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fles-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+r%C3%A9formes+annonc%C3%A9es+du+FCFA+%C2%AB%C2%A0une+%C3%A9tape+essentielle%C2%A0%C2%BB%2C+selon+la+DG+du+FMI&url=https%3A%2F%2Fwww.ferloo.com%2Fles-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi%2F&via=Ferloo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Les+r%C3%A9formes+annonc%C3%A9es+du+FCFA+%C2%AB%C2%A0une+%C3%A9tape+essentielle%C2%A0%C2%BB%2C+selon+la+DG+du+FMI%20-%20https%3A%2F%2Fwww.ferloo.com%2Fles-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia.jpg" data-caption="Kristalina Georgevia"><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-640x360.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-640x360.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-300x169.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-768x432.jpg 768w, https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-1024x577.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-600x338.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-746x420.jpg 746w, https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-681x383.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia.jpg 1332w" sizes="(max-width: 640px) 100vw, 640px" alt="Kristalina Georgevia" title="Kristalina Georgevia"/></a><figcaption class="wp-caption-text">Kristalina Georgevia</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_11_5e00c7ad30087_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_10_5e00c7ad2ffb8_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Les réformes annoncées du franc CFa &#8220;constituent une étape essentielle dans la modernisation&#8221; des accords de longue date entre l’Union économique et monétaire ouest africaine et la France, salue Kristalina Georgieva, la directrice générale du Fonds monétaire international (FMI).</strong></p>
<p>’’Je salue les réformes du système du franc CFA annoncées aujourd’hui à Abidjan par les présidents Ouattara et Macron. Elles constituent une étape essentielle dans la modernisation d’accords de longue date entre l’Union économique et monétaire ouest africaine et la France&#8221;, a déclaré Kristalina Georgieva, directrice générale du Fonds monétaire international (FMI).</p>
<p>Le président ivoirien Alassane Ouattara a annoncé samedi soir, lors d’une conférence de presse commune avec le président français Emmanuel Macron, en visite officielle de trois jours en Côte d’Ivoire, que l’Eco remplacerait le franc CFA au sein des huit pays (le Bénin, le Burkina, la Côte-d’Ivoire, la Guinée-Bissau, le Mali, le Niger, le Sénégal et le Togo) membres de l’Union monétaire ouest-africaine (Umoa).</p>
<p>&#8220;Par un accord avec les autres chefs d’État de l’UEMOA, nous avons décidé de faire une réforme du franc CFA avec les trois changements majeurs suivants : tout d’a Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI</p>
<p>Les réformes annoncées du franc CFa &#8220;constituent une étape essentielle dans la modernisation&#8221; des accords de longue date entre l’Union économique et monétaire ouest africaine et la France, salue Kristalina Georgieva, la directrice générale du Fonds monétaire international (FMI).</p>
<p>’’Je salue les réformes du système du franc CFA annoncées aujourd’hui à Abidjan par les présidents Ouattara et Macron. Elles constituent une étape essentielle dans la modernisation d’accords de longue date entre l’Union économique et monétaire ouest africaine et la France&#8221;, a déclaré Kristalina Georgieva, directrice générale du Fonds monétaire international (FMI).</p>
<p>Le président ivoirien Alassane Ouattara a annoncé samedi soir, lors d’une conférence de presse commune avec le président français Emmanuel Macron, en visite officielle de trois jours en Côte d’Ivoire, que l’Eco remplacerait le franc CFA au sein des huit pays (le Bénin, le Burkina, la Côte-d’Ivoire, la Guinée-Bissau, le Mali, le Niger, le Sénégal et le Togo) membres de l’Union monétaire ouest-africaine (Umoa).</p>
<p>&#8220;Par un accord avec les autres chefs d’État de l’UEMOA, nous avons décidé de faire une réforme du franc CFA avec les trois changements majeurs suivants : tout d’abord, le changement du nom de la monnaie du franc CFA à l’éco. Deuxièmement l’arrêt de la centralisation de 50% de nos réserves de change au Trésor et la fermeture du compte d’opération. Troisièmement le retrait des représentants de la France de tous les organes de décision et de gestion de l’UEMOA&#8221;, a déclaré le président Ouattara.</p>
<p>Toutefois, l’Eco gardera une parité fixe avec l’Euro et la France jouera un rôle de garant en cas de défaut de l’un des Etats membres.</p>
<p>Dans une déclaration sur le site du FMI, Kristalina Georgieva souligne que &#8220;les mesures annoncées s’appuient sur le bon bilan de l’UEMOA en matière de conduite de la politique monétaire et de gestion des réserves extérieures&#8221;.</p>
<p>Elle a ajouté que &#8220;ces dernières années, l’UEMOA a enregistré une faible inflation et une croissance économique forte, la situation des finances publiques s’est améliorée et le niveau des réserves de change a augmenté&#8221;.</p>
<p>Ces réformes &#8220;maintiennent également d’importants facteurs de stabilité qui ont été fort utiles à la région, dont la parité fixe avec l’euro et la convertibilité illimitée garantie par la France&#8221;, note Kristalina Georgieva, ajoutant que le FMI &#8220;se tient prêt à coopérer avec les autorités régionales en fonction des besoins ainsi qu’à appuyer la mise en œuvre de cette importante initiative&#8221;.</p>
<p>En Afrique, de nombreuses voix saluent l’avènement de l’Eco tandis que d’autres déplorent le maintien de la parité fixe avec l’Euro et la garantie de cette future monnaie par la France. (APS)</p>
<p>bord, le changement du nom de la monnaie du franc CFA à l’éco. Deuxièmement l’arrêt de la centralisation de 50% de nos réserves de change au Trésor et la fermeture du compte d’opération. Troisièmement le retrait des représentants de la France de tous les organes de décision et de gestion de l’UEMOA&#8221;, a déclaré le président Ouattara.</p>
<p>Toutefois, l’Eco gardera une parité fixe avec l’Euro et la France jouera un rôle de garant en cas de défaut de l’un des Etats membres.</p>
<p>Dans une déclaration sur le site du FMI, Kristalina Georgieva souligne que &#8220;les mesures annoncées s’appuient sur le bon bilan de l’UEMOA en matière de conduite de la politique monétaire et de gestion des réserves extérieures&#8221;.</p>
<p>Elle a ajouté que &#8220;ces dernières années, l’UEMOA a enregistré une faible inflation et une croissance économique forte, la situation des finances publiques s’est améliorée et le niveau des réserves de change a augmenté&#8221;.</p>
<p>Ces réformes &#8220;maintiennent également d’importants facteurs de stabilité qui ont été fort utiles à la région, dont la parité fixe avec l’euro et la convertibilité illimitée garantie par la France&#8221;, note Kristalina Georgieva, ajoutant que le FMI &#8220;se tient prêt à coopérer avec les autorités régionales en fonction des besoins ainsi qu’à appuyer la mise en œuvre de cette importante initiative&#8221;.</p>
<p>En Afrique, de nombreuses voix saluent l’avènement de l’Eco tandis que d’autres déplorent le maintien de la parité fixe avec l’Euro et la garantie de cette future monnaie par la France. (APS)</p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_12_5e00c7ad3011e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fles-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+r%C3%A9formes+annonc%C3%A9es+du+FCFA+%C2%AB%C2%A0une+%C3%A9tape+essentielle%C2%A0%C2%BB%2C+selon+la+DG+du+FMI&url=https%3A%2F%2Fwww.ferloo.com%2Fles-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi%2F&via=Ferloo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Les+r%C3%A9formes+annonc%C3%A9es+du+FCFA+%C2%AB%C2%A0une+%C3%A9tape+essentielle%C2%A0%C2%BB%2C+selon+la+DG+du+FMI%20-%20https%3A%2F%2Fwww.ferloo.com%2Fles-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/" data-text="Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.ferloo.com/monnaie-unique-de-lespace-cedeao-comment-leco-a-ete-choisi/">Monnaie unique de l’espace CEDEAO : Comment l’Eco a été choisi ?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.ferloo.com/algerie-deces-du-general-algerien-ahmed-gaid-salah/">Algérie : Décès du général Ahmed Gaïd Salah</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2019-12-23T13:27:56+00:00"><meta itemprop="dateModified" content="2019-12-23T13:27:56+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia.jpg"><meta itemprop="width" content="1332"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_13_5e00c7ad310e9 = new tdBlock();
block_td_uid_13_5e00c7ad310e9.id = "td_uid_13_5e00c7ad310e9";
block_td_uid_13_5e00c7ad310e9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_13_5e00c7ad310e9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5e00c7ad310e9_rand","tdc_css_class_style":"td_uid_13_5e00c7ad310e9_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":60968,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_13_5e00c7ad310e9.td_column_number = "3";
block_td_uid_13_5e00c7ad310e9.block_type = "td_block_related_posts";
block_td_uid_13_5e00c7ad310e9.post_count = "3";
block_td_uid_13_5e00c7ad310e9.found_posts = "9740";
block_td_uid_13_5e00c7ad310e9.header_color = "";
block_td_uid_13_5e00c7ad310e9.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e00c7ad310e9.max_num_pages = "3247";
tdBlocksArray.push(block_td_uid_13_5e00c7ad310e9);
</script><div class="td_block_wrap td_block_related_posts td_uid_13_5e00c7ad310e9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e00c7ad310e9" ><h4 class="td-related-title"><a id="td_uid_14_5e00c7ad32512" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5e00c7ad310e9" href="#">ARTICLES CONNEXES</a><a id="td_uid_15_5e00c7ad32553" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5e00c7ad310e9" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_13_5e00c7ad310e9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/algerie-deces-du-general-algerien-ahmed-gaid-salah/" rel="bookmark" title="Algérie : Décès du général Ahmed Gaïd Salah"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Salah-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Salah-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/12/Salah-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Salah-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Salah-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Salah" title="Algérie : Décès du général Ahmed Gaïd Salah"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/algerie-deces-du-general-algerien-ahmed-gaid-salah/" rel="bookmark" title="Algérie : Décès du général Ahmed Gaïd Salah">Algérie : Décès du général Ahmed Gaïd Salah</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/monnaie-unique-de-lespace-cedeao-comment-leco-a-ete-choisi/" rel="bookmark" title="Monnaie unique de l’espace CEDEAO : Comment l’Eco a été choisi ?"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Eco" title="Monnaie unique de l’espace CEDEAO : Comment l’Eco a été choisi ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/monnaie-unique-de-lespace-cedeao-comment-leco-a-ete-choisi/" rel="bookmark" title="Monnaie unique de l’espace CEDEAO : Comment l’Eco a été choisi ?">Monnaie unique de l’espace CEDEAO : Comment l’Eco a été choisi ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mauritanie-mohamed-ould-abdelaziz-rompt-le-silence/" rel="bookmark" title="Mauritanie : Mohamed Ould Abdelaziz rompt le silence"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/mauritanie-president-mohamed-ould-abdel-aziz_1131537-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/mauritanie-president-mohamed-ould-abdel-aziz_1131537-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/06/mauritanie-president-mohamed-ould-abdel-aziz_1131537-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/mauritanie-president-mohamed-ould-abdel-aziz_1131537-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/mauritanie-president-mohamed-ould-abdel-aziz_1131537-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="mauritanie president mohamed ould abdel aziz 1131537" title="Mauritanie : Mohamed Ould Abdelaziz rompt le silence"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mauritanie-mohamed-ould-abdelaziz-rompt-le-silence/" rel="bookmark" title="Mauritanie : Mohamed Ould Abdelaziz rompt le silence">Mauritanie : Mohamed Ould Abdelaziz rompt le silence</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e00c7ad310e9" data-td_block_id="td_uid_13_5e00c7ad310e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e00c7ad310e9" data-td_block_id="td_uid_13_5e00c7ad310e9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='60968' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='b58d472f0dc6b4acb8ad41aee353e14c';
hf1V='f337c43c8ff3d7764e0d891d76be782a';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_16_5e00c7ad34e4c_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_17_5e00c7ad34f30_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e00c7ad34f30" ><div id=td_uid_17_5e00c7ad34f30 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_18_5e00c7ad3503f_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_18_5e00c7ad3503f class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_18_5e00c7ad3503f" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ferloo.com/"><img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_20_5e00c7ad35346_rand td_block_template_1"  data-td-block-uid="td_uid_20_5e00c7ad35346" ><script>var block_td_uid_20_5e00c7ad35346 = new tdBlock();
block_td_uid_20_5e00c7ad35346.id = "td_uid_20_5e00c7ad35346";
block_td_uid_20_5e00c7ad35346.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENCORE PLUS D\u0027ARTICLES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"no_border_top","class":"td_uid_20_5e00c7ad35346_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5e00c7ad35346_rand","tdc_css_class_style":"td_uid_20_5e00c7ad35346_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5e00c7ad35346.td_column_number = "1";
block_td_uid_20_5e00c7ad35346.block_type = "td_block_7";
block_td_uid_20_5e00c7ad35346.post_count = "3";
block_td_uid_20_5e00c7ad35346.found_posts = "16394";
block_td_uid_20_5e00c7ad35346.header_color = "";
block_td_uid_20_5e00c7ad35346.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e00c7ad35346.max_num_pages = "5465";
tdBlocksArray.push(block_td_uid_20_5e00c7ad35346);
</script><h4 class="block-title"><span class="td-pulldown-size">ENCORE PLUS D&#039;ARTICLES</span></h4><div id=td_uid_20_5e00c7ad35346 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/algerie-deces-du-general-algerien-ahmed-gaid-salah/" rel="bookmark" title="Algérie : Décès du général Ahmed Gaïd Salah"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Salah-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Salah-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Salah-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Salah-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/Salah-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Salah" title="Algérie : Décès du général Ahmed Gaïd Salah"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/algerie-deces-du-general-algerien-ahmed-gaid-salah/" rel="bookmark" title="Algérie : Décès du général Ahmed Gaïd Salah">Algérie : Décès du général Ahmed Gaïd Salah</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:39:02+00:00" >23 décembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/" rel="bookmark" title="Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/Kristalina-Georgevia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Kristalina Georgevia" title="Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-reformes-annoncees-du-fcfa-une-etape-essentielle-selon-la-dg-du-fmi/" rel="bookmark" title="Les réformes annoncées du FCFA « une étape essentielle », selon la DG du FMI">Les réformes annoncées du FCFA « une étape essentielle », selon la DG...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:27:56+00:00" >23 décembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/monnaie-unique-de-lespace-cedeao-comment-leco-a-ete-choisi/" rel="bookmark" title="Monnaie unique de l’espace CEDEAO : Comment l’Eco a été choisi ?"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/Eco-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Eco" title="Monnaie unique de l’espace CEDEAO : Comment l’Eco a été choisi ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/monnaie-unique-de-lespace-cedeao-comment-leco-a-ete-choisi/" rel="bookmark" title="Monnaie unique de l’espace CEDEAO : Comment l’Eco a été choisi ?">Monnaie unique de l’espace CEDEAO : Comment l’Eco a été choisi ?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T12:08:13+00:00" >23 décembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_21_5e00c7ad3628c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e00c7ad3628c" ><h4 class="block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ferloo.com/category/actualite/une/">Une<span class="td-cat-no">9053</span></a></li><li><a href="https://www.ferloo.com/category/actualite/politique/">Politique<span class="td-cat-no">5044</span></a></li><li><a href="https://www.ferloo.com/category/actualite/societe/">Société<span class="td-cat-no">2119</span></a></li><li><a href="https://www.ferloo.com/category/actualite/economie/">Economie<span class="td-cat-no">1490</span></a></li><li><a href="https://www.ferloo.com/category/actualite/contributions/">Contributions<span class="td-cat-no">1280</span></a></li><li><a href="https://www.ferloo.com/category/actualite/">Actualité<span class="td-cat-no">1227</span></a></li><li><a href="https://www.ferloo.com/category/actualite/sports/football/">Football<span class="td-cat-no">851</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='b58d472f0dc6b4acb8ad41aee353e14c';
hf4V='f337c43c8ff3d7764e0d891d76be782a';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5e00c7ad3a072
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>







<script src="https://www.ferloo.com/wp-content/cache/minify/fad7d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ferloo.com/wp-content/uploads/2017/04/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e00c7ad3a26a"></textarea>
						<div id="td_live_css_uid_1_5e00c7ad3a26a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e00c7ad3a26a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e00c7ad3a26a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2019-12-23 14:57:01 by W3 Total Cache
-->