<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>La stabilité en Guinée-Bissau doit passer par un nouveau climat de « confiance » - Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/10/Vaz.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La stabilité en Guinée-Bissau doit passer par un nouveau climat de « confiance » - Ferloo" />
<meta property="og:description" content="La Guinée-Bissau vit une nouvelle instabilité politique, suite au limogeage par le président José Mario Vaz du Premier ministre de consensus Aristides Gomes. Mais comme depuis son indépendance du Portugal en 1974, le pays se cherche à tous les niveaux une stabilité qui passerait par l&#8217;instauration d&#8217;un climat de « confiance » entre les acteurs &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2019-11-04T13:47:03+00:00" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/10/Vaz.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2019/10/Vaz.jpg" />
<meta property="og:image:width" content="1334" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Guinée-Bissau vit une nouvelle instabilité politique, suite au limogeage par le président José Mario Vaz du Premier ministre de consensus Aristides Gomes. Mais comme depuis son indépendance du Portugal en 1974, le pays se cherche à tous les niveaux une stabilité qui passerait par l&#8217;instauration d&#8217;un climat de « confiance » entre les acteurs [&hellip;]" />
<meta name="twitter:title" content="La stabilité en Guinée-Bissau doit passer par un nouveau climat de « confiance » - Ferloo" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2019/10/Vaz.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; La stabilité en Guinée-Bissau doit passer par un nouveau climat de « confiance » Flux des commentaires" href="https://www.ferloo.com/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/ea112.css" media="all" />




<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/218bf.css" media="all" />




<script src="https://www.ferloo.com/wp-content/cache/minify/e0b7a.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.3" />
<link rel='shortlink' href='https://www.ferloo.com/?p=60079' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fla-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fla-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"17c98ee5fb","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/politique/",
                                "name": "Politique"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/",
                                "name": "La stabilité en Guinée-Bissau doit passer par un nouveau climat de «..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-60079 single-format-standard do-etfw la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5dc08fecd7a35_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5dc08fecd8b70 = new tdBlock();
block_td_uid_2_5dc08fecd8b70.id = "td_uid_2_5dc08fecd8b70";
block_td_uid_2_5dc08fecd8b70.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5dc08fecd8b70_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5dc08fecd8b70_rand","tdc_css_class_style":"td_uid_2_5dc08fecd8b70_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5dc08fecd8b70.td_column_number = "3";
block_td_uid_2_5dc08fecd8b70.block_type = "td_block_mega_menu";
block_td_uid_2_5dc08fecd8b70.post_count = "5";
block_td_uid_2_5dc08fecd8b70.found_posts = "4951";
block_td_uid_2_5dc08fecd8b70.header_color = "";
block_td_uid_2_5dc08fecd8b70.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dc08fecd8b70.max_num_pages = "991";
tdBlocksArray.push(block_td_uid_2_5dc08fecd8b70);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5dc08fecd8b70_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5dc08fecd8b70" ><div id=td_uid_2_5dc08fecd8b70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/" rel="bookmark" title="La stabilité en Guinée-Bissau doit passer par un nouveau climat de « confiance »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/Vaz-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/Vaz-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/Vaz-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/Vaz-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/Vaz-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Vaz" title="La stabilité en Guinée-Bissau doit passer par un nouveau climat de « confiance »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/" rel="bookmark" title="La stabilité en Guinée-Bissau doit passer par un nouveau climat de « confiance »">La stabilité en Guinée-Bissau doit passer par un nouveau climat de « confiance »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/abdou-karim-fofana-sur-le-debat-dun-eventuel-3eme-mandat-je-ne-veux-pas-participer-a-lentreprise-de-divertissement/" rel="bookmark" title="Abdou Karim Fofana sur le débat d’un éventuel 3ème mandat : «Je ne veux pas participer à l’entreprise de divertissement»"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/abdou-karim-fofana-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/abdou-karim-fofana-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/abdou-karim-fofana-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/abdou-karim-fofana-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/abdou-karim-fofana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="abdou karim fofana" title="Abdou Karim Fofana sur le débat d’un éventuel 3ème mandat : «Je ne veux pas participer à l’entreprise de divertissement»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/abdou-karim-fofana-sur-le-debat-dun-eventuel-3eme-mandat-je-ne-veux-pas-participer-a-lentreprise-de-divertissement/" rel="bookmark" title="Abdou Karim Fofana sur le débat d’un éventuel 3ème mandat : «Je ne veux pas participer à l’entreprise de divertissement»">Abdou Karim Fofana sur le débat d’un éventuel 3ème mandat : «Je ne veux pas participer à l’entreprise de divertissement»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jean-paul-dias-sur-le-debat-dun-eventuel-troisieme-mandat-techniquement-larticle-27-est-mal-ecrit/" rel="bookmark" title="Jean-Paul Dias sur le débat d’un éventuel troisième mandat : &#8220;Techniquement l’article 27 est mal écrit… »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Dias-Jean-Paul-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Dias-Jean-Paul-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Dias-Jean-Paul-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Dias-Jean-Paul-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Dias-Jean-Paul-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dias Jean Paul" title="Jean-Paul Dias sur le débat d’un éventuel troisième mandat : &#8220;Techniquement l’article 27 est mal écrit… »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jean-paul-dias-sur-le-debat-dun-eventuel-troisieme-mandat-techniquement-larticle-27-est-mal-ecrit/" rel="bookmark" title="Jean-Paul Dias sur le débat d’un éventuel troisième mandat : &#8220;Techniquement l’article 27 est mal écrit… »">Jean-Paul Dias sur le débat d’un éventuel troisième mandat : &#8220;Techniquement l’article 27 est mal écrit… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/hcct-aminata-mbengue-ndiaye-a-la-tete-de-linstitution/" rel="bookmark" title="HCCT : Aminata Mbengue Ndiaye, à la tête de l’Institution"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/Alioune-Ndoye-et-Aminata-Mbengue-Ndiaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/Alioune-Ndoye-et-Aminata-Mbengue-Ndiaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/Alioune-Ndoye-et-Aminata-Mbengue-Ndiaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/Alioune-Ndoye-et-Aminata-Mbengue-Ndiaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/Alioune-Ndoye-et-Aminata-Mbengue-Ndiaye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Alioune Ndoye et Aminata Mbengue Ndiaye" title="HCCT : Aminata Mbengue Ndiaye, à la tête de l’Institution"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/hcct-aminata-mbengue-ndiaye-a-la-tete-de-linstitution/" rel="bookmark" title="HCCT : Aminata Mbengue Ndiaye, à la tête de l’Institution">HCCT : Aminata Mbengue Ndiaye, à la tête de l’Institution</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/assemblee-nationale-le-marathon-budgetaire-demarre-lundi/" rel="bookmark" title="Assemblée nationale : Le marathon budgétaire démarre lundi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/assembleenationale_sen-696x398-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="assembleenationale sen 696x398" title="Assemblée nationale : Le marathon budgétaire démarre lundi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/assemblee-nationale-le-marathon-budgetaire-demarre-lundi/" rel="bookmark" title="Assemblée nationale : Le marathon budgétaire démarre lundi">Assemblée nationale : Le marathon budgétaire démarre lundi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dc08fecd8b70" data-td_block_id="td_uid_2_5dc08fecd8b70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dc08fecd8b70" data-td_block_id="td_uid_2_5dc08fecd8b70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5dc08fecde9fb = new tdBlock();
block_td_uid_3_5dc08fecde9fb.id = "td_uid_3_5dc08fecde9fb";
block_td_uid_3_5dc08fecde9fb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5dc08fecde9fb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5dc08fecde9fb_rand","tdc_css_class_style":"td_uid_3_5dc08fecde9fb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5dc08fecde9fb.td_column_number = "3";
block_td_uid_3_5dc08fecde9fb.block_type = "td_block_mega_menu";
block_td_uid_3_5dc08fecde9fb.post_count = "5";
block_td_uid_3_5dc08fecde9fb.found_posts = "2080";
block_td_uid_3_5dc08fecde9fb.header_color = "";
block_td_uid_3_5dc08fecde9fb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dc08fecde9fb.max_num_pages = "416";
tdBlocksArray.push(block_td_uid_3_5dc08fecde9fb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5dc08fecde9fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5dc08fecde9fb" ><div id=td_uid_3_5dc08fecde9fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-risque-pour-le-senegal-de-devenir-un-narco-etat-par-madiambal-diagne/" rel="bookmark" title="Le risque pour le Sénégal de devenir un narco-Etat, Par Madiambal Diagne"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="madiambal 15 1" title="Le risque pour le Sénégal de devenir un narco-Etat, Par Madiambal Diagne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-risque-pour-le-senegal-de-devenir-un-narco-etat-par-madiambal-diagne/" rel="bookmark" title="Le risque pour le Sénégal de devenir un narco-Etat, Par Madiambal Diagne">Le risque pour le Sénégal de devenir un narco-Etat, Par Madiambal Diagne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/encombrement-occupation-anarchique-abdou-karim-fofana-annonce-une-loi/" rel="bookmark" title="Encombrement, occupation anarchique… Abdou Karim Fofana annonce une loi …"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/sandaga-2-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/sandaga-2-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/sandaga-2-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/11/sandaga-2-768x576.jpg 768w, https://www.ferloo.com/wp-content/uploads/2019/11/sandaga-2-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/11/sandaga-2-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2019/11/sandaga-2-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/sandaga-2-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/sandaga-2-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/11/sandaga-2-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/11/sandaga-2-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/11/sandaga-2.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="sandaga 2" title="Encombrement, occupation anarchique… Abdou Karim Fofana annonce une loi …"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/encombrement-occupation-anarchique-abdou-karim-fofana-annonce-une-loi/" rel="bookmark" title="Encombrement, occupation anarchique… Abdou Karim Fofana annonce une loi …">Encombrement, occupation anarchique… Abdou Karim Fofana annonce une loi …</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mali-au-moins-49-morts-dans-lattaque-dun-camp-militaire-a-indelimane/" rel="bookmark" title="Mali: au moins 49 morts dans l&#8217;attaque d&#8217;un camp militaire à Indelimane"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/Mali-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/Mali-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/Mali-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/Mali-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/Mali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mali" title="Mali: au moins 49 morts dans l&#8217;attaque d&#8217;un camp militaire à Indelimane"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mali-au-moins-49-morts-dans-lattaque-dun-camp-militaire-a-indelimane/" rel="bookmark" title="Mali: au moins 49 morts dans l&#8217;attaque d&#8217;un camp militaire à Indelimane">Mali: au moins 49 morts dans l&#8217;attaque d&#8217;un camp militaire à Indelimane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mame-makhtar-gueye-le-senegal-risque-detre-catalogue-narco-etat/" rel="bookmark" title="Mame Makhtar Guèye : &#8220;Le Sénégal risque d&#8217;être catalogué narco-Etat&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Mame-mactar-guèye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Mame-mactar-guèye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Mame-mactar-guèye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Mame-mactar-guèye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Mame-mactar-guèye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mame mactar guèye" title="Mame Makhtar Guèye : &#8220;Le Sénégal risque d&#8217;être catalogué narco-Etat&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mame-makhtar-gueye-le-senegal-risque-detre-catalogue-narco-etat/" rel="bookmark" title="Mame Makhtar Guèye : &#8220;Le Sénégal risque d&#8217;être catalogué narco-Etat&#8221;">Mame Makhtar Guèye : &#8220;Le Sénégal risque d&#8217;être catalogué narco-Etat&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/affaire-des-immeubles-sis-aux-maristes-la-sn-hlm-sengage-a-prendre-en-charge-les-frais-de-demenagement-et-reconstruire/" rel="bookmark" title="Affaire des immeubles sis aux Maristes : la Sn/Hlm s’engage à prendre en charge les frais de déménagement, et reconstruire …"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/Sn-Hlm-Collectif-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/Sn-Hlm-Collectif-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/Sn-Hlm-Collectif-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/Sn-Hlm-Collectif-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/Sn-Hlm-Collectif-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Sn Hlm   Collectif" title="Affaire des immeubles sis aux Maristes : la Sn/Hlm s’engage à prendre en charge les frais de déménagement, et reconstruire …"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/affaire-des-immeubles-sis-aux-maristes-la-sn-hlm-sengage-a-prendre-en-charge-les-frais-de-demenagement-et-reconstruire/" rel="bookmark" title="Affaire des immeubles sis aux Maristes : la Sn/Hlm s’engage à prendre en charge les frais de déménagement, et reconstruire …">Affaire des immeubles sis aux Maristes : la Sn/Hlm s’engage à prendre en charge les frais de déménagement, et reconstruire …</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5dc08fecde9fb" data-td_block_id="td_uid_3_5dc08fecde9fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5dc08fecde9fb" data-td_block_id="td_uid_3_5dc08fecde9fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5dc08fece5f6c = new tdBlock();
block_td_uid_4_5dc08fece5f6c.id = "td_uid_4_5dc08fece5f6c";
block_td_uid_4_5dc08fece5f6c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5dc08fece5f6c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5dc08fece5f6c_rand","tdc_css_class_style":"td_uid_4_5dc08fece5f6c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5dc08fece5f6c.td_column_number = "3";
block_td_uid_4_5dc08fece5f6c.block_type = "td_block_mega_menu";
block_td_uid_4_5dc08fece5f6c.post_count = "5";
block_td_uid_4_5dc08fece5f6c.found_posts = "1446";
block_td_uid_4_5dc08fece5f6c.header_color = "";
block_td_uid_4_5dc08fece5f6c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dc08fece5f6c.max_num_pages = "290";
tdBlocksArray.push(block_td_uid_4_5dc08fece5f6c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5dc08fece5f6c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5dc08fece5f6c" ><div id=td_uid_4_5dc08fece5f6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/forum-medays-a-tanger-le-president-macky-sall-confirme-sa-participation/" rel="bookmark" title="Forum MEDays à Tanger : le président Macky Sall confirme sa participation"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Macky-Sall-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Macky-Sall-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Macky-Sall-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Macky-Sall-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Macky-Sall-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Macky Sall" title="Forum MEDays à Tanger : le président Macky Sall confirme sa participation"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/forum-medays-a-tanger-le-president-macky-sall-confirme-sa-participation/" rel="bookmark" title="Forum MEDays à Tanger : le président Macky Sall confirme sa participation">Forum MEDays à Tanger : le président Macky Sall confirme sa participation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/macky-deplore-un-systeme-financier-prohibitif/" rel="bookmark" title="Macky déplore un système financier prohibitif"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/01/macky-sall-a-la-conference-internationale-sur-lemergence-de-lafrique-696x384-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/01/macky-sall-a-la-conference-internationale-sur-lemergence-de-lafrique-696x384-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/01/macky-sall-a-la-conference-internationale-sur-lemergence-de-lafrique-696x384-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/01/macky-sall-a-la-conference-internationale-sur-lemergence-de-lafrique-696x384-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/01/macky-sall-a-la-conference-internationale-sur-lemergence-de-lafrique-696x384-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="macky sall a la conference internationale sur lemergence de lafrique 696x384" title="Macky déplore un système financier prohibitif"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/macky-deplore-un-systeme-financier-prohibitif/" rel="bookmark" title="Macky déplore un système financier prohibitif">Macky déplore un système financier prohibitif</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-bad-augmente-son-capital-de-125-a-208-milliards-de-dollars-pour-accelerer-les-agendas-2030-et-2063/" rel="bookmark" title="La BAD augmente son capital de 125% à 208 milliards de dollars pour «accélérer» les agendas 2030 et 2063"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/bad-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/bad-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/bad-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/bad-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/bad-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bad" title="La BAD augmente son capital de 125% à 208 milliards de dollars pour «accélérer» les agendas 2030 et 2063"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-bad-augmente-son-capital-de-125-a-208-milliards-de-dollars-pour-accelerer-les-agendas-2030-et-2063/" rel="bookmark" title="La BAD augmente son capital de 125% à 208 milliards de dollars pour «accélérer» les agendas 2030 et 2063">La BAD augmente son capital de 125% à 208 milliards de dollars pour «accélérer» les agendas 2030 et 2063</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/exploitation-efficiente-des-ressources-naturelles-makhtar-cisse-livre-sa-recette-miracle/" rel="bookmark" title="Exploitation efficiente des ressources naturelles : Makhtar Cissé livre sa recette miracle"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/Mouhamadou-Makhtar-Cissé-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/Mouhamadou-Makhtar-Cissé-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/Mouhamadou-Makhtar-Cissé-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/Mouhamadou-Makhtar-Cissé-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/Mouhamadou-Makhtar-Cissé-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mouhamadou Makhtar Cissé" title="Exploitation efficiente des ressources naturelles : Makhtar Cissé livre sa recette miracle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/exploitation-efficiente-des-ressources-naturelles-makhtar-cisse-livre-sa-recette-miracle/" rel="bookmark" title="Exploitation efficiente des ressources naturelles : Makhtar Cissé livre sa recette miracle">Exploitation efficiente des ressources naturelles : Makhtar Cissé livre sa recette miracle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/changement-climatique-la-bad-nomme-des-experts-de-haut-niveau-au-c-a-du-maa/" rel="bookmark" title="Changement climatique : la BAD nomme des experts de haut niveau au C A du MAA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/05/bad-siege-tunis-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/05/bad-siege-tunis-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/05/bad-siege-tunis-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/05/bad-siege-tunis-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/05/bad-siege-tunis-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Changement climatique : la BAD nomme des experts de haut niveau au C A du MAA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/changement-climatique-la-bad-nomme-des-experts-de-haut-niveau-au-c-a-du-maa/" rel="bookmark" title="Changement climatique : la BAD nomme des experts de haut niveau au C A du MAA">Changement climatique : la BAD nomme des experts de haut niveau au C A du MAA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5dc08fece5f6c" data-td_block_id="td_uid_4_5dc08fece5f6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5dc08fece5f6c" data-td_block_id="td_uid_4_5dc08fece5f6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5dc08fecec736 = new tdBlock();
block_td_uid_5_5dc08fecec736.id = "td_uid_5_5dc08fecec736";
block_td_uid_5_5dc08fecec736.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5dc08fecec736_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5dc08fecec736_rand","tdc_css_class_style":"td_uid_5_5dc08fecec736_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5dc08fecec736.td_column_number = "3";
block_td_uid_5_5dc08fecec736.block_type = "td_block_mega_menu";
block_td_uid_5_5dc08fecec736.post_count = "5";
block_td_uid_5_5dc08fecec736.found_posts = "118";
block_td_uid_5_5dc08fecec736.header_color = "";
block_td_uid_5_5dc08fecec736.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dc08fecec736.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_5_5dc08fecec736);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5dc08fecec736_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5dc08fecec736" ><div id=td_uid_5_5dc08fecec736 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/championnats-dafrique-de-louest-le-senegal-sillustre-avec-deja-5-medailles-dor/" rel="bookmark" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="adama faye athlète 750x500" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/championnats-dafrique-de-louest-le-senegal-sillustre-avec-deja-5-medailles-dor/" rel="bookmark" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or">Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Beach SOCCER" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale">CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handballeuses 768x512 750x500 1" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais">Handball-Can féminine: Les Lionnes défient l’ogre angolais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Can 2018 : Le Sénégal étrille la Tanzanie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie">Can 2018 : Le Sénégal étrille la Tanzanie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handball femmes" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)">Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5dc08fecec736" data-td_block_id="td_uid_5_5dc08fecec736"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5dc08fecec736" data-td_block_id="td_uid_5_5dc08fecec736"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5dc08fecf2a57 = new tdBlock();
block_td_uid_6_5dc08fecf2a57.id = "td_uid_6_5dc08fecf2a57";
block_td_uid_6_5dc08fecf2a57.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5dc08fecf2a57_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5dc08fecf2a57_rand","tdc_css_class_style":"td_uid_6_5dc08fecf2a57_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5dc08fecf2a57.td_column_number = "3";
block_td_uid_6_5dc08fecf2a57.block_type = "td_block_mega_menu";
block_td_uid_6_5dc08fecf2a57.post_count = "5";
block_td_uid_6_5dc08fecf2a57.found_posts = "410";
block_td_uid_6_5dc08fecf2a57.header_color = "";
block_td_uid_6_5dc08fecf2a57.ajax_pagination_infinite_stop = "";
block_td_uid_6_5dc08fecf2a57.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_6_5dc08fecf2a57);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5dc08fecf2a57_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5dc08fecf2a57" ><div id=td_uid_6_5dc08fecf2a57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/guinee-les-instigateurs-de-la-contestation-ont-ete-condamnes-a-des-peines-allant-de-six-a-douze-mois-de-prison/" rel="bookmark" title="Guinée: les instigateurs de la contestation ont été condamnés à des peines allant de six à douze mois de prison"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/03/guinée-manifestation-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/03/guinée-manifestation-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/03/guinée-manifestation-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/03/guinée-manifestation-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/03/guinée-manifestation-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="guinée manifestation" title="Guinée: les instigateurs de la contestation ont été condamnés à des peines allant de six à douze mois de prison"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/guinee-les-instigateurs-de-la-contestation-ont-ete-condamnes-a-des-peines-allant-de-six-a-douze-mois-de-prison/" rel="bookmark" title="Guinée: les instigateurs de la contestation ont été condamnés à des peines allant de six à douze mois de prison">Guinée: les instigateurs de la contestation ont été condamnés à des peines allant de six à douze mois de prison</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-premier-ministre-ethiopien-abiy-ahmed-prix-nobel-de-la-paix-2019/" rel="bookmark" title="Le Premier ministre éthiopien Abiy Ahmed, prix Nobel de la paix 2019"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/10/Abiy-Ahmed-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Abiy Ahmed" title="Le Premier ministre éthiopien Abiy Ahmed, prix Nobel de la paix 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-premier-ministre-ethiopien-abiy-ahmed-prix-nobel-de-la-paix-2019/" rel="bookmark" title="Le Premier ministre éthiopien Abiy Ahmed, prix Nobel de la paix 2019">Le Premier ministre éthiopien Abiy Ahmed, prix Nobel de la paix 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/g20-a-osaka-un-sommet-au-gout-dinacheve/" rel="bookmark" title="G20: à Osaka, un sommet au goût d&#8217;inachevé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/osaka-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/osaka-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="osaka" title="G20: à Osaka, un sommet au goût d&#8217;inachevé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/g20-a-osaka-un-sommet-au-gout-dinacheve/" rel="bookmark" title="G20: à Osaka, un sommet au goût d&#8217;inachevé">G20: à Osaka, un sommet au goût d&#8217;inachevé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pour-legypte-lonu-veut-politiser-la-mort-de-lancien-president-morsi/" rel="bookmark" title="Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Morsi" title="Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pour-legypte-lonu-veut-politiser-la-mort-de-lancien-president-morsi/" rel="bookmark" title="Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi">Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/khashoggi-un-rapport-de-lonu-demande-louverture-dune-enquete-contre-mbs/" rel="bookmark" title="Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Agnès Callamard" title="Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/khashoggi-un-rapport-de-lonu-demande-louverture-dune-enquete-contre-mbs/" rel="bookmark" title="Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS">Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5dc08fecf2a57" data-td_block_id="td_uid_6_5dc08fecf2a57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5dc08fecf2a57" data-td_block_id="td_uid_6_5dc08fecf2a57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5dc08fed04d95 = new tdBlock();
block_td_uid_7_5dc08fed04d95.id = "td_uid_7_5dc08fed04d95";
block_td_uid_7_5dc08fed04d95.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5dc08fed04d95_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5dc08fed04d95_rand","tdc_css_class_style":"td_uid_7_5dc08fed04d95_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5dc08fed04d95.td_column_number = "3";
block_td_uid_7_5dc08fed04d95.block_type = "td_block_mega_menu";
block_td_uid_7_5dc08fed04d95.post_count = "5";
block_td_uid_7_5dc08fed04d95.found_posts = "273";
block_td_uid_7_5dc08fed04d95.header_color = "";
block_td_uid_7_5dc08fed04d95.ajax_pagination_infinite_stop = "";
block_td_uid_7_5dc08fed04d95.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_7_5dc08fed04d95);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5dc08fed04d95_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5dc08fed04d95" ><div id=td_uid_7_5dc08fed04d95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jcc-2019-les-films-atlantique-de-mati-diop-et-5-etoiles-de-mame-woury-thioubou-sacres-a-tunis/" rel="bookmark" title="JCC 2019 : Les films ‘’ATLANTIQUE’’ de Mati Diop et ‘’5 ETOILES’’ de Mame Woury Thioubou sacrés à Tunis"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/JCC-2019-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/JCC-2019-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/JCC-2019-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/JCC-2019-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/JCC-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="JCC 2019" title="JCC 2019 : Les films ‘’ATLANTIQUE’’ de Mati Diop et ‘’5 ETOILES’’ de Mame Woury Thioubou sacrés à Tunis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jcc-2019-les-films-atlantique-de-mati-diop-et-5-etoiles-de-mame-woury-thioubou-sacres-a-tunis/" rel="bookmark" title="JCC 2019 : Les films ‘’ATLANTIQUE’’ de Mati Diop et ‘’5 ETOILES’’ de Mame Woury Thioubou sacrés à Tunis">JCC 2019 : Les films ‘’ATLANTIQUE’’ de Mati Diop et ‘’5 ETOILES’’ de Mame Woury Thioubou sacrés à Tunis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/sur-les-traces-dune-humanite-flouee/" rel="bookmark" title="Sur les traces d’une humanité flouée"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/humanité-flouée-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/humanité-flouée-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/humanité-flouée-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/humanité-flouée-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/humanité-flouée-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="humanité flouée" title="Sur les traces d’une humanité flouée"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/sur-les-traces-dune-humanite-flouee/" rel="bookmark" title="Sur les traces d’une humanité flouée">Sur les traces d’une humanité flouée</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/valorisation-du-patrimoine-et-education-a-la-citoyennete-lunesco-organise-un-atelier-dechange-de-partage-lundi/" rel="bookmark" title="« Valorisation du patrimoine et Éducation à la citoyenneté » : L’UNESCO organise un atelier d’échange de partage, lundi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/10/siège-social.-unesco-jpg-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/10/siège-social.-unesco-jpg-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/10/siège-social.-unesco-jpg-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/10/siège-social.-unesco-jpg-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/10/siège-social.-unesco-jpg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="siège social. unesco jpg" title="« Valorisation du patrimoine et Éducation à la citoyenneté » : L’UNESCO organise un atelier d’échange de partage, lundi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/valorisation-du-patrimoine-et-education-a-la-citoyennete-lunesco-organise-un-atelier-dechange-de-partage-lundi/" rel="bookmark" title="« Valorisation du patrimoine et Éducation à la citoyenneté » : L’UNESCO organise un atelier d’échange de partage, lundi">« Valorisation du patrimoine et Éducation à la citoyenneté » : L’UNESCO organise un atelier d’échange de partage, lundi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/macky-sall-presence-africaine-la-bibliotheque-du-recit-africain/" rel="bookmark" title="Macky Sall : « Présence africaine, la bibliothèque du récit africain »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Macky-Sall-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Macky-Sall-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-Sall-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-Sall-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-Sall-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-Sall-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-Sall-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-Sall-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-Sall-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-Sall-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-Sall.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Macky Sall" title="Macky Sall : « Présence africaine, la bibliothèque du récit africain »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/macky-sall-presence-africaine-la-bibliotheque-du-recit-africain/" rel="bookmark" title="Macky Sall : « Présence africaine, la bibliothèque du récit africain »">Macky Sall : « Présence africaine, la bibliothèque du récit africain »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/atlantique-conte-sentimental-senegalais-sur-les-refugies-grand-prix-du-festival-de-cannes/" rel="bookmark" title="&#8220;Atlantique&#8221; : conte sentimental sénégalais sur les réfugiés, Grand prix du Festival de Cannes"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/Mati-Diop-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/Mati-Diop-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/Mati-Diop-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/Mati-Diop-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/Mati-Diop-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mati Diop" title="&#8220;Atlantique&#8221; : conte sentimental sénégalais sur les réfugiés, Grand prix du Festival de Cannes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/atlantique-conte-sentimental-senegalais-sur-les-refugies-grand-prix-du-festival-de-cannes/" rel="bookmark" title="&#8220;Atlantique&#8221; : conte sentimental sénégalais sur les réfugiés, Grand prix du Festival de Cannes">&#8220;Atlantique&#8221; : conte sentimental sénégalais sur les réfugiés, Grand prix du Festival de Cannes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5dc08fed04d95" data-td_block_id="td_uid_7_5dc08fed04d95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5dc08fed04d95" data-td_block_id="td_uid_7_5dc08fed04d95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5dc08fed0bd54 = new tdBlock();
block_td_uid_8_5dc08fed0bd54.id = "td_uid_8_5dc08fed0bd54";
block_td_uid_8_5dc08fed0bd54.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5dc08fed0bd54_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5dc08fed0bd54_rand","tdc_css_class_style":"td_uid_8_5dc08fed0bd54_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5dc08fed0bd54.td_column_number = "3";
block_td_uid_8_5dc08fed0bd54.block_type = "td_block_mega_menu";
block_td_uid_8_5dc08fed0bd54.post_count = "5";
block_td_uid_8_5dc08fed0bd54.found_posts = "84";
block_td_uid_8_5dc08fed0bd54.header_color = "";
block_td_uid_8_5dc08fed0bd54.ajax_pagination_infinite_stop = "";
block_td_uid_8_5dc08fed0bd54.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_8_5dc08fed0bd54);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5dc08fed0bd54_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5dc08fed0bd54" ><div id=td_uid_8_5dc08fed0bd54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cote-divoire-emotion-populaire-apres-le-deces-du-chanteur-dj-arafat/" rel="bookmark" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dj Arafat" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cote-divoire-emotion-populaire-apres-le-deces-du-chanteur-dj-arafat/" rel="bookmark" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat">Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pr Moussa Diaw" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;">Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jacinda Ardern" title="Jacinda Ardern aux Nations Unies avec son bébé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé">Jacinda Ardern aux Nations Unies avec son bébé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="kayne west" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti">Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bagarre entre booba et kaaris" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux">Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5dc08fed0bd54" data-td_block_id="td_uid_8_5dc08fed0bd54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5dc08fed0bd54" data-td_block_id="td_uid_8_5dc08fed0bd54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5dc08fed12a88 = new tdBlock();
block_td_uid_9_5dc08fed12a88.id = "td_uid_9_5dc08fed12a88";
block_td_uid_9_5dc08fed12a88.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5dc08fed12a88_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5dc08fed12a88_rand","tdc_css_class_style":"td_uid_9_5dc08fed12a88_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5dc08fed12a88.td_column_number = "3";
block_td_uid_9_5dc08fed12a88.block_type = "td_block_mega_menu";
block_td_uid_9_5dc08fed12a88.post_count = "5";
block_td_uid_9_5dc08fed12a88.found_posts = "193";
block_td_uid_9_5dc08fed12a88.header_color = "";
block_td_uid_9_5dc08fed12a88.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dc08fed12a88.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5dc08fed12a88);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5dc08fed12a88_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5dc08fed12a88" ><div id=td_uid_9_5dc08fed12a88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"><img width="180" height="120" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg 600w, https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo-300x200.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »">Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012">Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64">Pod et Marichou &#8211; Saison 2 &#8211; Episode 64</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63">Pod et Marichou &#8211; Saison 2 &#8211; Episode 63</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62">Pod et Marichou &#8211; Saison 2 &#8211; Episode 62</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5dc08fed12a88" data-td_block_id="td_uid_9_5dc08fed12a88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5dc08fed12a88" data-td_block_id="td_uid_9_5dc08fed12a88"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-60079" class="post-60079 post type-post status-publish format-standard has-post-thumbnail hentry category-politique category-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/category/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Politique" class="entry-crumb" href="https://www.ferloo.com/category/actualite/politique/">Politique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La stabilité en Guinée-Bissau doit passer par un nouveau climat de «...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">La stabilité en Guinée-Bissau doit passer par un nouveau climat de « confiance »</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T14:47:03+00:00" >4 novembre 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-60079">120</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fla-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+stabilit%C3%A9+en+Guin%C3%A9e-Bissau+doit+passer+par+un+nouveau+climat+de+%C2%AB+confiance+%C2%BB&url=https%3A%2F%2Fwww.ferloo.com%2Fla-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance%2F&via=Ferloo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/10/Vaz.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+stabilit%C3%A9+en+Guin%C3%A9e-Bissau+doit+passer+par+un+nouveau+climat+de+%C2%AB+confiance+%C2%BB%20-%20https%3A%2F%2Fwww.ferloo.com%2Fla-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2019/10/Vaz.jpg" data-caption="Vaz"><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2019/10/Vaz-640x360.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/10/Vaz-640x360.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/10/Vaz-300x169.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/10/Vaz-768x432.jpg 768w, https://www.ferloo.com/wp-content/uploads/2019/10/Vaz-1024x576.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2019/10/Vaz-600x337.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/10/Vaz-747x420.jpg 747w, https://www.ferloo.com/wp-content/uploads/2019/10/Vaz-681x383.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/10/Vaz.jpg 1334w" sizes="(max-width: 640px) 100vw, 640px" alt="Vaz" title="Vaz"/></a><figcaption class="wp-caption-text">Vaz</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_11_5dc08fed19cb3_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_10_5dc08fed19c0d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>La Guinée-Bissau vit une nouvelle instabilité politique, suite au limogeage par le président José Mario Vaz du Premier ministre de consensus Aristides Gomes. Mais comme depuis son indépendance du Portugal en 1974, le pays se cherche à tous les niveaux une stabilité qui passerait par l&#8217;instauration d&#8217;un climat de « confiance » entre les acteurs politiques, selon certains spécialistes interrogés par APA</strong></p>
<p>Avant José Mario Vaz, 61 ans et actuel chef d’Etat élu en 2014, « aucun président n’avait terminé son mandat », fait remarquer Paulin Maurice Toupane, chercheur à l’Institut d’études de sécurité (ISS), rappelant les « assassinats » de certains prédécesseurs comme João Bernardo Vieira dit Nino Viera (mai 1999) ou encore Kumba Yalà (septembre 2003).</p>
<p>Mais ces « cycles d’instabilité » s’expliquent surtout par les « antagonismes » entre les acteurs politiques qui se mènent une « lutte intense pour le contrôle du pouvoir politique » mais aussi par « l’architecture institutionnelle » dont « les failles laissent la porte ouverte à des interprétations abusives » comme celle ayant mené au limogeage du Premier ministre Aristides Gomes, poursuit l’expert.</p>
<p>Ainsi faisant fi de la feuille de route de la Cedeao qui charge le Premier ministre Aristides Gomes de conduire les affaires courantes jusqu&#8217;à la présidentielle prévue le 24 novembre, le président Vaz dont le mandat a officiellement pris fin depuis juin dernier, a démis ce dernier et son gouvernement de leurs fonctions.</p>
<p>Il a justifié son acte par « une grave crise politique qui empêche le fonctionnement normal des institutions de la République ».</p>
<p>Malgré les injonctions de la Cedeao, le préident Vaz a nommé jeudi dernier un nouveau gouvernement de 31 membres (25 hommes et six femmes) dirigé par Faustino Fudut Imbali.</p>
<p>Cette mesure est contre l&#8217;avis de la communauté internationale qui soutient ouvertement Aristides Gomes et menace de « sanctions » ceux qui entraveraient le processus électoral.</p>
<p>Mais aujourd’hui, « il y a des raisons de douter de la tenue de l’élection présidentielle » même si les chefs d’Etat et de gouvernement des pays de la Cedeao avaient réussi à poser les jalons du processus électoral lors d’une réunion en juin 2019, en décidant de manière consensuelle que le gouvernement de M. Gomes devait l’organiser.</p>
<p>Par ailleurs, la Cedeao avait réussi à convaincre les acteurs politiques bissau-guinéens que « c’est le fichier électoral utilisé pour les législatives qui sera maintenu ».</p>
<p>Mais malgré cela, rappelle Paulin Maurice Toupane, un « problème de confiance » et des « antagonismes profonds » demeurent entre le président actuel, Domingos Simoes Preira (son ancien Premier ministre) et le PAIGC (le parti traditionnellement au pouvoir) de façon générale mais aussi entre le Madem G15 qui a été créé par les députés exclus du PAIGC ».</p>
<p>Ainsi la situation dans ce pays lusophone laisse présager un « nouveau risque de coup d’Etat » avec la création de « deux gouvernements, pouvant amener les militaires à intervenir », selon Abba Seidik, journaliste, écrivain et spécialiste de l’Afrique.</p>
<p>Désormais, la balle est dans le camp du président Vaz, qui devrait « revenir sur sa décision », pense l’ancien rédacteur en chef du magazine Jeune Afrique.</p>
<p>Mais même s’il existe « des rumeurs de préparation de coup d’Etat », la « forte présence » de la communauté internationale notamment la Cedeao pourrait jouer « un rôle dissuasif », analyse M. Toupane.</p>
<p>L’organisme sous-régional, ajoute-t-il, assure depuis 2012 la « sécurité des institutions et de certaines personnalités importantes » et travaille par ailleurs « en collaboration » avec les forces armées de la Guinée-Bissau : un pays qui a accédé à l’indépendance en même temps que le Cap-Vert mais se positionne aujourd’hui pour certains comme un Etat narcotrafiquant et peine à se tracer un chemin vers le développement.</p>
<p>Et Abba Seidik ne cherche pas loin pour expliquer cette situation. Selon l’ancien rédacteur en chef du magazine Jeune Afrique, « la Guinée-Bissau n’a pas bénéficié d’élites politiques nationalistes, bien formées. Alors qu’au Cap Vert, les gens ont misé sur la formation ». (APA)</p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_12_5dc08fed19d25_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fla-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+stabilit%C3%A9+en+Guin%C3%A9e-Bissau+doit+passer+par+un+nouveau+climat+de+%C2%AB+confiance+%C2%BB&url=https%3A%2F%2Fwww.ferloo.com%2Fla-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance%2F&via=Ferloo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/10/Vaz.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+stabilit%C3%A9+en+Guin%C3%A9e-Bissau+doit+passer+par+un+nouveau+climat+de+%C2%AB+confiance+%C2%BB%20-%20https%3A%2F%2Fwww.ferloo.com%2Fla-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/" data-text="La stabilité en Guinée-Bissau doit passer par un nouveau climat de « confiance »" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.ferloo.com/ballon-dor-2019-abdellah-boulma-journaliste-mane-est-le-successeur-legitime-de-modric/">Ballon d’Or 2019 : Abdellah Boulma (journaliste) « Mané est le successeur légitime de Modric »</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.ferloo.com/visite-a-tivaouane-macky-sall-vante-ses-relations-avec-le-khalife-des-tidianes-et-la-famille-de-seydi-el-hadj-malick-sy/">Visite à Tivaouane : Macky Sall vante ses relations avec le Khalife des Tidianes et la famille de Seydi El Hadj Malick Sy.</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2019-11-04T14:47:03+00:00"><meta itemprop="dateModified" content="2019-11-04T14:47:03+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="La stabilité en Guinée-Bissau doit passer par un nouveau climat de « confiance »"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2019/10/Vaz.jpg"><meta itemprop="width" content="1334"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_13_5dc08fed1aa75 = new tdBlock();
block_td_uid_13_5dc08fed1aa75.id = "td_uid_13_5dc08fed1aa75";
block_td_uid_13_5dc08fed1aa75.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_13_5dc08fed1aa75_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5dc08fed1aa75_rand","tdc_css_class_style":"td_uid_13_5dc08fed1aa75_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":60079,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_13_5dc08fed1aa75.td_column_number = "3";
block_td_uid_13_5dc08fed1aa75.block_type = "td_block_related_posts";
block_td_uid_13_5dc08fed1aa75.post_count = "3";
block_td_uid_13_5dc08fed1aa75.found_posts = "9908";
block_td_uid_13_5dc08fed1aa75.header_color = "";
block_td_uid_13_5dc08fed1aa75.ajax_pagination_infinite_stop = "";
block_td_uid_13_5dc08fed1aa75.max_num_pages = "3303";
tdBlocksArray.push(block_td_uid_13_5dc08fed1aa75);
</script><div class="td_block_wrap td_block_related_posts td_uid_13_5dc08fed1aa75_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5dc08fed1aa75" ><h4 class="td-related-title"><a id="td_uid_14_5dc08fed1bb80" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5dc08fed1aa75" href="#">ARTICLES CONNEXES</a><a id="td_uid_15_5dc08fed1bbbc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5dc08fed1aa75" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_13_5dc08fed1aa75 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/sadio-mane-je-me-battrai-jusquau-bout-pour-le-ballon-dor/" rel="bookmark" title="Sadio Mané: «Je me battrai jusqu’au bout pour le Ballon d’Or»"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/Mané-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/Mané-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/11/Mané-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/Mané-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/Mané-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Mané" title="Sadio Mané: «Je me battrai jusqu’au bout pour le Ballon d’Or»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/sadio-mane-je-me-battrai-jusquau-bout-pour-le-ballon-dor/" rel="bookmark" title="Sadio Mané: «Je me battrai jusqu’au bout pour le Ballon d’Or»">Sadio Mané: «Je me battrai jusqu’au bout pour le Ballon d’Or»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-risque-pour-le-senegal-de-devenir-un-narco-etat-par-madiambal-diagne/" rel="bookmark" title="Le risque pour le Sénégal de devenir un narco-Etat, Par Madiambal Diagne"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="madiambal 15 1" title="Le risque pour le Sénégal de devenir un narco-Etat, Par Madiambal Diagne"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-risque-pour-le-senegal-de-devenir-un-narco-etat-par-madiambal-diagne/" rel="bookmark" title="Le risque pour le Sénégal de devenir un narco-Etat, Par Madiambal Diagne">Le risque pour le Sénégal de devenir un narco-Etat, Par Madiambal Diagne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-khalife-des-tidjanes-avertit-je-ne-mappelle-plus-serigne-mbaye-sy/" rel="bookmark" title="Le khalife des tidjanes avertit : &#8220;Je ne m&#8217;appelle plus Serigne Mbaye Sy…&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/Serigne-Ababacar-Sy-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/Serigne-Ababacar-Sy-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/11/Serigne-Ababacar-Sy-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/Serigne-Ababacar-Sy-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/Serigne-Ababacar-Sy-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Serigne Ababacar Sy" title="Le khalife des tidjanes avertit : &#8220;Je ne m&#8217;appelle plus Serigne Mbaye Sy…&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-khalife-des-tidjanes-avertit-je-ne-mappelle-plus-serigne-mbaye-sy/" rel="bookmark" title="Le khalife des tidjanes avertit : &#8220;Je ne m&#8217;appelle plus Serigne Mbaye Sy…&#8221;">Le khalife des tidjanes avertit : &#8220;Je ne m&#8217;appelle plus Serigne Mbaye Sy…&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5dc08fed1aa75" data-td_block_id="td_uid_13_5dc08fed1aa75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5dc08fed1aa75" data-td_block_id="td_uid_13_5dc08fed1aa75"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-stabilite-en-guinee-bissau-doit-passer-par-un-nouveau-climat-de-confiance/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='60079' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='552b355abd750ecd6161aa7d79e93a4c';
hf1V='380599b4d7edf953640a0db1854455f6';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_16_5dc08fed1ee28_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_17_5dc08fed1ef10_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5dc08fed1ef10" ><div id=td_uid_17_5dc08fed1ef10 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_18_5dc08fed1f01a_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_18_5dc08fed1f01a class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_18_5dc08fed1f01a" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ferloo.com/"><img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_20_5dc08fed1f328_rand td_block_template_1"  data-td-block-uid="td_uid_20_5dc08fed1f328" ><script>var block_td_uid_20_5dc08fed1f328 = new tdBlock();
block_td_uid_20_5dc08fed1f328.id = "td_uid_20_5dc08fed1f328";
block_td_uid_20_5dc08fed1f328.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENCORE PLUS D\u0027ARTICLES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"no_border_top","class":"td_uid_20_5dc08fed1f328_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5dc08fed1f328_rand","tdc_css_class_style":"td_uid_20_5dc08fed1f328_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5dc08fed1f328.td_column_number = "1";
block_td_uid_20_5dc08fed1f328.block_type = "td_block_7";
block_td_uid_20_5dc08fed1f328.post_count = "3";
block_td_uid_20_5dc08fed1f328.found_posts = "16102";
block_td_uid_20_5dc08fed1f328.header_color = "";
block_td_uid_20_5dc08fed1f328.ajax_pagination_infinite_stop = "";
block_td_uid_20_5dc08fed1f328.max_num_pages = "5368";
tdBlocksArray.push(block_td_uid_20_5dc08fed1f328);
</script><h4 class="block-title"><span class="td-pulldown-size">ENCORE PLUS D&#039;ARTICLES</span></h4><div id=td_uid_20_5dc08fed1f328 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/sadio-mane-je-me-battrai-jusquau-bout-pour-le-ballon-dor/" rel="bookmark" title="Sadio Mané: «Je me battrai jusqu’au bout pour le Ballon d’Or»"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/Mané-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/Mané-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/Mané-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/Mané-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/Mané-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Mané" title="Sadio Mané: «Je me battrai jusqu’au bout pour le Ballon d’Or»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/sadio-mane-je-me-battrai-jusquau-bout-pour-le-ballon-dor/" rel="bookmark" title="Sadio Mané: «Je me battrai jusqu’au bout pour le Ballon d’Or»">Sadio Mané: «Je me battrai jusqu’au bout pour le Ballon d’Or»</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T18:01:59+00:00" >4 novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/le-risque-pour-le-senegal-de-devenir-un-narco-etat-par-madiambal-diagne/" rel="bookmark" title="Le risque pour le Sénégal de devenir un narco-Etat, Par Madiambal Diagne"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/madiambal_15_1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="madiambal 15 1" title="Le risque pour le Sénégal de devenir un narco-Etat, Par Madiambal Diagne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-risque-pour-le-senegal-de-devenir-un-narco-etat-par-madiambal-diagne/" rel="bookmark" title="Le risque pour le Sénégal de devenir un narco-Etat, Par Madiambal Diagne">Le risque pour le Sénégal de devenir un narco-Etat, Par Madiambal...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T17:11:53+00:00" >4 novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/le-khalife-des-tidjanes-avertit-je-ne-mappelle-plus-serigne-mbaye-sy/" rel="bookmark" title="Le khalife des tidjanes avertit : &#8220;Je ne m&#8217;appelle plus Serigne Mbaye Sy…&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/11/Serigne-Ababacar-Sy-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/11/Serigne-Ababacar-Sy-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/11/Serigne-Ababacar-Sy-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/11/Serigne-Ababacar-Sy-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/11/Serigne-Ababacar-Sy-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Serigne Ababacar Sy" title="Le khalife des tidjanes avertit : &#8220;Je ne m&#8217;appelle plus Serigne Mbaye Sy…&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-khalife-des-tidjanes-avertit-je-ne-mappelle-plus-serigne-mbaye-sy/" rel="bookmark" title="Le khalife des tidjanes avertit : &#8220;Je ne m&#8217;appelle plus Serigne Mbaye Sy…&#8221;">Le khalife des tidjanes avertit : &#8220;Je ne m&#8217;appelle plus Serigne...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T16:54:54+00:00" >4 novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_21_5dc08fed203e2_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5dc08fed203e2" ><h4 class="block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ferloo.com/category/actualite/une/">Une<span class="td-cat-no">8779</span></a></li><li><a href="https://www.ferloo.com/category/actualite/politique/">Politique<span class="td-cat-no">4951</span></a></li><li><a href="https://www.ferloo.com/category/actualite/societe/">Société<span class="td-cat-no">2080</span></a></li><li><a href="https://www.ferloo.com/category/actualite/economie/">Economie<span class="td-cat-no">1446</span></a></li><li><a href="https://www.ferloo.com/category/actualite/contributions/">Contributions<span class="td-cat-no">1251</span></a></li><li><a href="https://www.ferloo.com/category/actualite/">Actualité<span class="td-cat-no">1209</span></a></li><li><a href="https://www.ferloo.com/category/actualite/sports/football/">Football<span class="td-cat-no">839</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='552b355abd750ecd6161aa7d79e93a4c';
hf4V='380599b4d7edf953640a0db1854455f6';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5dc08fed253cf
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>







<script src="https://www.ferloo.com/wp-content/cache/minify/fad7d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ferloo.com/wp-content/uploads/2017/04/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5dc08fed25654"></textarea>
						<div id="td_live_css_uid_1_5dc08fed25654" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dc08fed25654');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dc08fed25654");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2019-11-04 21:54:05 by W3 Total Cache
-->