<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>La CAN 2021 au Cameroun aura lieu du 9 janvier au 6 février - Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La CAN 2021 au Cameroun aura lieu du 9 janvier au 6 février - Ferloo" />
<meta property="og:description" content="La prochaine phase finale de la Coupe d’Afrique des nations (CAN 2021) aura  finalement lieu au Cameroun du 9 janvier au 6 février plutôt qu’en juin/juillet. Les autorités camerounaises et la Confédération africaine de football (CAF) se sont mis d’accord sur un changement de dates, ce 15 janvier 2020 à Yaoundé, officiellement en raison de &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2020-01-15T15:07:10+00:00" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1.jpg" />
<meta property="og:image:width" content="1238" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La prochaine phase finale de la Coupe d’Afrique des nations (CAN 2021) aura  finalement lieu au Cameroun du 9 janvier au 6 février plutôt qu’en juin/juillet. Les autorités camerounaises et la Confédération africaine de football (CAF) se sont mis d’accord sur un changement de dates, ce 15 janvier 2020 à Yaoundé, officiellement en raison de [&hellip;]" />
<meta name="twitter:title" content="La CAN 2021 au Cameroun aura lieu du 9 janvier au 6 février - Ferloo" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; La CAN 2021 au Cameroun aura lieu du 9 janvier au 6 février Flux des commentaires" href="https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/ea112.css" media="all" />




<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/218bf.css" media="all" />




<script src="https://www.ferloo.com/wp-content/cache/minify/e0b7a.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://www.ferloo.com/?p=61381' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fla-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fla-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"fa41c4ba4b","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/politique/",
                                "name": "Politique"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/",
                                "name": "La CAN 2021 au Cameroun aura lieu du 9 janvier au 6..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-61381 single-format-standard do-etfw la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e1f3eb538b71_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e1f3eb539d5e = new tdBlock();
block_td_uid_2_5e1f3eb539d5e.id = "td_uid_2_5e1f3eb539d5e";
block_td_uid_2_5e1f3eb539d5e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5e1f3eb539d5e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e1f3eb539d5e_rand","tdc_css_class_style":"td_uid_2_5e1f3eb539d5e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e1f3eb539d5e.td_column_number = "3";
block_td_uid_2_5e1f3eb539d5e.block_type = "td_block_mega_menu";
block_td_uid_2_5e1f3eb539d5e.post_count = "5";
block_td_uid_2_5e1f3eb539d5e.found_posts = "5092";
block_td_uid_2_5e1f3eb539d5e.header_color = "";
block_td_uid_2_5e1f3eb539d5e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e1f3eb539d5e.max_num_pages = "1019";
tdBlocksArray.push(block_td_uid_2_5e1f3eb539d5e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5e1f3eb539d5e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e1f3eb539d5e" ><div id=td_uid_2_5e1f3eb539d5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/" rel="bookmark" title="La CAN 2021 au Cameroun aura lieu du 9 janvier au 6 février"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sénégal lions 1" title="La CAN 2021 au Cameroun aura lieu du 9 janvier au 6 février"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/" rel="bookmark" title="La CAN 2021 au Cameroun aura lieu du 9 janvier au 6 février">La CAN 2021 au Cameroun aura lieu du 9 janvier au 6 février</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bientot-une-caravane-du-service-public-officiel/" rel="bookmark" title="Bientôt &#8220;une caravane du service public&#8221; (OFFICIEL)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-300x225.jpeg 300w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-768x576.jpeg 768w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif.jpeg 1024w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-600x450.jpeg 600w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-560x420.jpeg 560w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-238x178.jpeg 238w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-640x480.jpeg 640w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="building administratif" title="Bientôt &#8220;une caravane du service public&#8221; (OFFICIEL)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bientot-une-caravane-du-service-public-officiel/" rel="bookmark" title="Bientôt &#8220;une caravane du service public&#8221; (OFFICIEL)">Bientôt &#8220;une caravane du service public&#8221; (OFFICIEL)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/entre-neutralite-et-independance-famara-ibrahima-sagna-preche-la-bonne-foi/" rel="bookmark" title="Entre neutralité et indépendance : Famara Ibrahima Sagna prêche la bonne foi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Famara-Ibrahima-Sagna-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Famara-Ibrahima-Sagna-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Famara-Ibrahima-Sagna-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Famara-Ibrahima-Sagna-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Famara-Ibrahima-Sagna-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Famara Ibrahima Sagna" title="Entre neutralité et indépendance : Famara Ibrahima Sagna prêche la bonne foi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/entre-neutralite-et-independance-famara-ibrahima-sagna-preche-la-bonne-foi/" rel="bookmark" title="Entre neutralité et indépendance : Famara Ibrahima Sagna prêche la bonne foi">Entre neutralité et indépendance : Famara Ibrahima Sagna prêche la bonne foi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/travaux-du-comite-de-pilotage-du-dialogue-national-famara-ibrahima-sagna-joue-la-carte-de-la-neutralite-et-de-lindependance/" rel="bookmark" title="Travaux du Comité de pilotage du dialogue national : Famara Ibrahima Sagna joue la carte de la neutralité, et de l’indépendance"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/Famara-Ibrahima-Sagna-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/Famara-Ibrahima-Sagna-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/Famara-Ibrahima-Sagna-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/Famara-Ibrahima-Sagna-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/Famara-Ibrahima-Sagna-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Famara Ibrahima Sagna" title="Travaux du Comité de pilotage du dialogue national : Famara Ibrahima Sagna joue la carte de la neutralité, et de l’indépendance"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/travaux-du-comite-de-pilotage-du-dialogue-national-famara-ibrahima-sagna-joue-la-carte-de-la-neutralite-et-de-lindependance/" rel="bookmark" title="Travaux du Comité de pilotage du dialogue national : Famara Ibrahima Sagna joue la carte de la neutralité, et de l’indépendance">Travaux du Comité de pilotage du dialogue national : Famara Ibrahima Sagna joue la carte de la neutralité, et de l’indépendance</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/fnr-le-pds-suspend-ses-activites-pour/" rel="bookmark" title="Fnr : Le Pds suspend ses activités pour…  "><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/me-wade-installe-le-malaise-opposition-1271809-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/me-wade-installe-le-malaise-opposition-1271809-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/me-wade-installe-le-malaise-opposition-1271809-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/me-wade-installe-le-malaise-opposition-1271809-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/me-wade-installe-le-malaise-opposition-1271809-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="me wade installe le malaise opposition 1271809" title="Fnr : Le Pds suspend ses activités pour…  "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/fnr-le-pds-suspend-ses-activites-pour/" rel="bookmark" title="Fnr : Le Pds suspend ses activités pour…  ">Fnr : Le Pds suspend ses activités pour…  </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e1f3eb539d5e" data-td_block_id="td_uid_2_5e1f3eb539d5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e1f3eb539d5e" data-td_block_id="td_uid_2_5e1f3eb539d5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e1f3eb540072 = new tdBlock();
block_td_uid_3_5e1f3eb540072.id = "td_uid_3_5e1f3eb540072";
block_td_uid_3_5e1f3eb540072.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5e1f3eb540072_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e1f3eb540072_rand","tdc_css_class_style":"td_uid_3_5e1f3eb540072_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e1f3eb540072.td_column_number = "3";
block_td_uid_3_5e1f3eb540072.block_type = "td_block_mega_menu";
block_td_uid_3_5e1f3eb540072.post_count = "5";
block_td_uid_3_5e1f3eb540072.found_posts = "2132";
block_td_uid_3_5e1f3eb540072.header_color = "";
block_td_uid_3_5e1f3eb540072.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e1f3eb540072.max_num_pages = "427";
tdBlocksArray.push(block_td_uid_3_5e1f3eb540072);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5e1f3eb540072_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e1f3eb540072" ><div id=td_uid_3_5e1f3eb540072 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/les-mareyeurs-mettent-leurs-menaces-a-execution-en-decretant-72-heures-de-greve/" rel="bookmark" title="Les mareyeurs mettent leurs menaces à exécution en décrétant 72 heures de grève"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/pont_bascule-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/pont_bascule-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/pont_bascule-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/pont_bascule-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/pont_bascule-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="pont bascule" title="Les mareyeurs mettent leurs menaces à exécution en décrétant 72 heures de grève"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-mareyeurs-mettent-leurs-menaces-a-execution-en-decretant-72-heures-de-greve/" rel="bookmark" title="Les mareyeurs mettent leurs menaces à exécution en décrétant 72 heures de grève">Les mareyeurs mettent leurs menaces à exécution en décrétant 72 heures de grève</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/fonction-publique-25-665-actes-administratifs-produits-depuis-2017-officiel/" rel="bookmark" title="Fonction publique : 25 665 actes administratifs produits depuis 2017 (OFFICIEL)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Mamadou-Camara-Fall-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Mamadou-Camara-Fall-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Mamadou-Camara-Fall-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2020/01/Mamadou-Camara-Fall-768x576.jpg 768w, https://www.ferloo.com/wp-content/uploads/2020/01/Mamadou-Camara-Fall-1024x768.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2020/01/Mamadou-Camara-Fall-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2020/01/Mamadou-Camara-Fall-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2020/01/Mamadou-Camara-Fall-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Mamadou-Camara-Fall-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Mamadou-Camara-Fall-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2020/01/Mamadou-Camara-Fall-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2020/01/Mamadou-Camara-Fall-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2020/01/Mamadou-Camara-Fall.jpg 1080w" sizes="(max-width: 180px) 100vw, 180px" alt="Mamadou Camara Fall" title="Fonction publique : 25 665 actes administratifs produits depuis 2017 (OFFICIEL)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/fonction-publique-25-665-actes-administratifs-produits-depuis-2017-officiel/" rel="bookmark" title="Fonction publique : 25 665 actes administratifs produits depuis 2017 (OFFICIEL)">Fonction publique : 25 665 actes administratifs produits depuis 2017 (OFFICIEL)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mary-teuw-niane-se-souvient-du-tremblement-de-terre-en-haiti/" rel="bookmark" title="Mary Teuw Niane se souvient du tremblement de terre en Haïti"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/haiti_pr_1_year_001_53906-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/haiti_pr_1_year_001_53906-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/haiti_pr_1_year_001_53906-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/haiti_pr_1_year_001_53906-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/haiti_pr_1_year_001_53906-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="haiti pr 1 year 001 53906" title="Mary Teuw Niane se souvient du tremblement de terre en Haïti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mary-teuw-niane-se-souvient-du-tremblement-de-terre-en-haiti/" rel="bookmark" title="Mary Teuw Niane se souvient du tremblement de terre en Haïti">Mary Teuw Niane se souvient du tremblement de terre en Haïti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/echec-des-negociations-et-marche-vers-limpasse/" rel="bookmark" title="Echec des négociations et marche vers l’impasse"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/mbeubeuss_degage_1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/mbeubeuss_degage_1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/mbeubeuss_degage_1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/mbeubeuss_degage_1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/mbeubeuss_degage_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="mbeubeuss degage 1" title="Echec des négociations et marche vers l’impasse"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/echec-des-negociations-et-marche-vers-limpasse/" rel="bookmark" title="Echec des négociations et marche vers l’impasse">Echec des négociations et marche vers l’impasse</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ziarra-annuelle-de-cheikh-muhammad-al-mansour-barro-les-17-18-et-19-janvier-2020-a-mbour/" rel="bookmark" title="Cheikh Muhammad al Mansour Barro : les musulmans célèbrent la &#8220;perle de la perfection&#8221; les 17, 18 et 19 janvier 2020, à Mbour"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/TMBarro-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/TMBarro-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/TMBarro-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/TMBarro-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/TMBarro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="TMBarro" title="Cheikh Muhammad al Mansour Barro : les musulmans célèbrent la &#8220;perle de la perfection&#8221; les 17, 18 et 19 janvier 2020, à Mbour"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ziarra-annuelle-de-cheikh-muhammad-al-mansour-barro-les-17-18-et-19-janvier-2020-a-mbour/" rel="bookmark" title="Cheikh Muhammad al Mansour Barro : les musulmans célèbrent la &#8220;perle de la perfection&#8221; les 17, 18 et 19 janvier 2020, à Mbour">Cheikh Muhammad al Mansour Barro : les musulmans célèbrent la &#8220;perle de la perfection&#8221; les 17, 18 et 19 janvier 2020, à Mbour</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e1f3eb540072" data-td_block_id="td_uid_3_5e1f3eb540072"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e1f3eb540072" data-td_block_id="td_uid_3_5e1f3eb540072"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e1f3eb546021 = new tdBlock();
block_td_uid_4_5e1f3eb546021.id = "td_uid_4_5e1f3eb546021";
block_td_uid_4_5e1f3eb546021.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5e1f3eb546021_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e1f3eb546021_rand","tdc_css_class_style":"td_uid_4_5e1f3eb546021_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5e1f3eb546021.td_column_number = "3";
block_td_uid_4_5e1f3eb546021.block_type = "td_block_mega_menu";
block_td_uid_4_5e1f3eb546021.post_count = "5";
block_td_uid_4_5e1f3eb546021.found_posts = "1506";
block_td_uid_4_5e1f3eb546021.header_color = "";
block_td_uid_4_5e1f3eb546021.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e1f3eb546021.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_4_5e1f3eb546021);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5e1f3eb546021_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e1f3eb546021" ><div id=td_uid_4_5e1f3eb546021 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/perspectives-economiques-mondiales-janvier-2020-croissance-au-ralenti-et-defis-pour-laction-publique/" rel="bookmark" title="Perspectives économiques mondiales &#8211; Janvier 2020 : Croissance au ralenti et défis pour l’action publique"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Essoufflement-de-la-croissance-mondiale-au-deuxieme-trimestre-2019-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Essoufflement-de-la-croissance-mondiale-au-deuxieme-trimestre-2019-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Essoufflement-de-la-croissance-mondiale-au-deuxieme-trimestre-2019-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Essoufflement-de-la-croissance-mondiale-au-deuxieme-trimestre-2019-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Essoufflement-de-la-croissance-mondiale-au-deuxieme-trimestre-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Essoufflement de la croissance mondiale au deuxieme trimestre 2019" title="Perspectives économiques mondiales &#8211; Janvier 2020 : Croissance au ralenti et défis pour l’action publique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/perspectives-economiques-mondiales-janvier-2020-croissance-au-ralenti-et-defis-pour-laction-publique/" rel="bookmark" title="Perspectives économiques mondiales &#8211; Janvier 2020 : Croissance au ralenti et défis pour l’action publique">Perspectives économiques mondiales &#8211; Janvier 2020 : Croissance au ralenti et défis pour l’action publique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-pr-amadou-aly-mbaye-nous-sommes-dans-un-modele-de-rente-ou-les-gens-se-battent-pour-avoir-leur-part-du-gateau/" rel="bookmark" title="Le Pr Amadou Aly Mbaye: «Nous sommes dans un modèle de rente où les gens se battent pour avoir leur part du gâteau »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Amadou-Aly-Mbaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Amadou-Aly-Mbaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Amadou-Aly-Mbaye-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2020/01/Amadou-Aly-Mbaye-768x576.jpg 768w, https://www.ferloo.com/wp-content/uploads/2020/01/Amadou-Aly-Mbaye-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2020/01/Amadou-Aly-Mbaye-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2020/01/Amadou-Aly-Mbaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Amadou-Aly-Mbaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Amadou-Aly-Mbaye-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2020/01/Amadou-Aly-Mbaye-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2020/01/Amadou-Aly-Mbaye-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2020/01/Amadou-Aly-Mbaye.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Amadou Aly Mbaye" title="Le Pr Amadou Aly Mbaye: «Nous sommes dans un modèle de rente où les gens se battent pour avoir leur part du gâteau »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-pr-amadou-aly-mbaye-nous-sommes-dans-un-modele-de-rente-ou-les-gens-se-battent-pour-avoir-leur-part-du-gateau/" rel="bookmark" title="Le Pr Amadou Aly Mbaye: «Nous sommes dans un modèle de rente où les gens se battent pour avoir leur part du gâteau »">Le Pr Amadou Aly Mbaye: «Nous sommes dans un modèle de rente où les gens se battent pour avoir leur part du gâteau »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/hausse-des-prix-des-produits-alimentaires-inedite-depuis-cinq-ans-fao/" rel="bookmark" title="Hausse des prix des produits alimentaires inédite depuis cinq ans (FAO)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/produits-alimentaires-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/produits-alimentaires-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/produits-alimentaires-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/produits-alimentaires-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/produits-alimentaires-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="produits alimentaires" title="Hausse des prix des produits alimentaires inédite depuis cinq ans (FAO)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/hausse-des-prix-des-produits-alimentaires-inedite-depuis-cinq-ans-fao/" rel="bookmark" title="Hausse des prix des produits alimentaires inédite depuis cinq ans (FAO)">Hausse des prix des produits alimentaires inédite depuis cinq ans (FAO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/saint-louis-les-barrages-hydrauliques-au-menu-dun-atelier/" rel="bookmark" title="Saint-Louis : Les barrages hydrauliques au menu d’un atelier"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/barrage-de-Diama-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/barrage-de-Diama-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/barrage-de-Diama-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/barrage-de-Diama-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/barrage-de-Diama-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="barrage de Diama" title="Saint-Louis : Les barrages hydrauliques au menu d’un atelier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/saint-louis-les-barrages-hydrauliques-au-menu-dun-atelier/" rel="bookmark" title="Saint-Louis : Les barrages hydrauliques au menu d’un atelier">Saint-Louis : Les barrages hydrauliques au menu d’un atelier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/transport-ferroviaire-le-senegal-devoile-son-reseau-en-1-vision-3-axes-strategiques-et-13-projets/" rel="bookmark" title="Transport ferroviaire : Le Sénégal dévoile son réseau en 1 vision, 3 axes stratégiques et 13 projets"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Train-Dakar-Bamako-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Train-Dakar-Bamako-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Train-Dakar-Bamako-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2020/01/Train-Dakar-Bamako-768x576.jpg 768w, https://www.ferloo.com/wp-content/uploads/2020/01/Train-Dakar-Bamako-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2020/01/Train-Dakar-Bamako-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2020/01/Train-Dakar-Bamako-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Train-Dakar-Bamako-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Train-Dakar-Bamako-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2020/01/Train-Dakar-Bamako-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2020/01/Train-Dakar-Bamako-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2020/01/Train-Dakar-Bamako.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Train Dakar Bamako" title="Transport ferroviaire : Le Sénégal dévoile son réseau en 1 vision, 3 axes stratégiques et 13 projets"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/transport-ferroviaire-le-senegal-devoile-son-reseau-en-1-vision-3-axes-strategiques-et-13-projets/" rel="bookmark" title="Transport ferroviaire : Le Sénégal dévoile son réseau en 1 vision, 3 axes stratégiques et 13 projets">Transport ferroviaire : Le Sénégal dévoile son réseau en 1 vision, 3 axes stratégiques et 13 projets</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e1f3eb546021" data-td_block_id="td_uid_4_5e1f3eb546021"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e1f3eb546021" data-td_block_id="td_uid_4_5e1f3eb546021"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e1f3eb54c158 = new tdBlock();
block_td_uid_5_5e1f3eb54c158.id = "td_uid_5_5e1f3eb54c158";
block_td_uid_5_5e1f3eb54c158.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5e1f3eb54c158_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e1f3eb54c158_rand","tdc_css_class_style":"td_uid_5_5e1f3eb54c158_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e1f3eb54c158.td_column_number = "3";
block_td_uid_5_5e1f3eb54c158.block_type = "td_block_mega_menu";
block_td_uid_5_5e1f3eb54c158.post_count = "5";
block_td_uid_5_5e1f3eb54c158.found_posts = "118";
block_td_uid_5_5e1f3eb54c158.header_color = "";
block_td_uid_5_5e1f3eb54c158.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e1f3eb54c158.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_5_5e1f3eb54c158);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5e1f3eb54c158_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e1f3eb54c158" ><div id=td_uid_5_5e1f3eb54c158 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/championnats-dafrique-de-louest-le-senegal-sillustre-avec-deja-5-medailles-dor/" rel="bookmark" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="adama faye athlète 750x500" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/championnats-dafrique-de-louest-le-senegal-sillustre-avec-deja-5-medailles-dor/" rel="bookmark" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or">Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Beach SOCCER" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale">CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handballeuses 768x512 750x500 1" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais">Handball-Can féminine: Les Lionnes défient l’ogre angolais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Can 2018 : Le Sénégal étrille la Tanzanie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie">Can 2018 : Le Sénégal étrille la Tanzanie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handball femmes" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)">Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e1f3eb54c158" data-td_block_id="td_uid_5_5e1f3eb54c158"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e1f3eb54c158" data-td_block_id="td_uid_5_5e1f3eb54c158"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5e1f3eb5522b1 = new tdBlock();
block_td_uid_6_5e1f3eb5522b1.id = "td_uid_6_5e1f3eb5522b1";
block_td_uid_6_5e1f3eb5522b1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5e1f3eb5522b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e1f3eb5522b1_rand","tdc_css_class_style":"td_uid_6_5e1f3eb5522b1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e1f3eb5522b1.td_column_number = "3";
block_td_uid_6_5e1f3eb5522b1.block_type = "td_block_mega_menu";
block_td_uid_6_5e1f3eb5522b1.post_count = "5";
block_td_uid_6_5e1f3eb5522b1.found_posts = "417";
block_td_uid_6_5e1f3eb5522b1.header_color = "";
block_td_uid_6_5e1f3eb5522b1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e1f3eb5522b1.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_6_5e1f3eb5522b1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5e1f3eb5522b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e1f3eb5522b1" ><div id=td_uid_6_5e1f3eb5522b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/washington-et-pekin-doivent-signer-la-phase-un-dune-paix-commerciale-fragile/" rel="bookmark" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Donald Trump" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/washington-et-pekin-doivent-signer-la-phase-un-dune-paix-commerciale-fragile/" rel="bookmark" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile">Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lonu-suspend-le-droit-de-vote-pour-dix-pays/" rel="bookmark" title="L’ONU suspend le droit de vote pour dix pays"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Onu-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Onu-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Onu-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Onu-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Onu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Onu" title="L’ONU suspend le droit de vote pour dix pays"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lonu-suspend-le-droit-de-vote-pour-dix-pays/" rel="bookmark" title="L’ONU suspend le droit de vote pour dix pays">L’ONU suspend le droit de vote pour dix pays</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/offensif-ghosn-denonce-un-coup-monte-veut-laver-son-honneur/" rel="bookmark" title="Offensif, Ghosn dénonce &#8220;un coup monté&#8221;, veut &#8220;laver son honneur&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Carlos-Ghosn-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Carlos Ghosn" title="Offensif, Ghosn dénonce &#8220;un coup monté&#8221;, veut &#8220;laver son honneur&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/offensif-ghosn-denonce-un-coup-monte-veut-laver-son-honneur/" rel="bookmark" title="Offensif, Ghosn dénonce &#8220;un coup monté&#8221;, veut &#8220;laver son honneur&#8221;">Offensif, Ghosn dénonce &#8220;un coup monté&#8221;, veut &#8220;laver son honneur&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/quelle-est-la-probabilite-dune-3e-guerre-mondiale-apres-la-mort-de-soleimani/" rel="bookmark" title="&#8220;Quelle est la probabilité d’une 3e guerre mondiale, après la mort de Soleimani?&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Drapeau-américain-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Drapeau américain" title="&#8220;Quelle est la probabilité d’une 3e guerre mondiale, après la mort de Soleimani?&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/quelle-est-la-probabilite-dune-3e-guerre-mondiale-apres-la-mort-de-soleimani/" rel="bookmark" title="&#8220;Quelle est la probabilité d’une 3e guerre mondiale, après la mort de Soleimani?&#8221;">&#8220;Quelle est la probabilité d’une 3e guerre mondiale, après la mort de Soleimani?&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/risque-descalade-guerriere-en-irak-ou-washington-a-tue-un-puissant-general-iranien/" rel="bookmark" title="Risque d&#8217;escalade guerrière en Irak, où Washington a tué un puissant général iranien"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Qassem-e1578034215309-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Qassem e1578034215309" title="Risque d&#8217;escalade guerrière en Irak, où Washington a tué un puissant général iranien"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/risque-descalade-guerriere-en-irak-ou-washington-a-tue-un-puissant-general-iranien/" rel="bookmark" title="Risque d&#8217;escalade guerrière en Irak, où Washington a tué un puissant général iranien">Risque d&#8217;escalade guerrière en Irak, où Washington a tué un puissant général iranien</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e1f3eb5522b1" data-td_block_id="td_uid_6_5e1f3eb5522b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e1f3eb5522b1" data-td_block_id="td_uid_6_5e1f3eb5522b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5e1f3eb55957c = new tdBlock();
block_td_uid_7_5e1f3eb55957c.id = "td_uid_7_5e1f3eb55957c";
block_td_uid_7_5e1f3eb55957c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5e1f3eb55957c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e1f3eb55957c_rand","tdc_css_class_style":"td_uid_7_5e1f3eb55957c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e1f3eb55957c.td_column_number = "3";
block_td_uid_7_5e1f3eb55957c.block_type = "td_block_mega_menu";
block_td_uid_7_5e1f3eb55957c.post_count = "5";
block_td_uid_7_5e1f3eb55957c.found_posts = "283";
block_td_uid_7_5e1f3eb55957c.header_color = "";
block_td_uid_7_5e1f3eb55957c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e1f3eb55957c.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_7_5e1f3eb55957c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5e1f3eb55957c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e1f3eb55957c" ><div id=td_uid_7_5e1f3eb55957c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/les-langues-locales-des-minorites-et-des-peuples-autochtones-jouent-un-role-important-dans-la-promotion-davenirs-durables-selon-un-specialiste/" rel="bookmark" title="Les langues locales des minorités et des peuples autochtones jouent un rôle important dans la promotion d’avenirs durables, selon un spécialiste"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Langues-maternelles-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Langues-maternelles-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Langues-maternelles-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Langues-maternelles-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Langues-maternelles-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Langues maternelles" title="Les langues locales des minorités et des peuples autochtones jouent un rôle important dans la promotion d’avenirs durables, selon un spécialiste"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-langues-locales-des-minorites-et-des-peuples-autochtones-jouent-un-role-important-dans-la-promotion-davenirs-durables-selon-un-specialiste/" rel="bookmark" title="Les langues locales des minorités et des peuples autochtones jouent un rôle important dans la promotion d’avenirs durables, selon un spécialiste">Les langues locales des minorités et des peuples autochtones jouent un rôle important dans la promotion d’avenirs durables, selon un spécialiste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/dans-dakar-kemit-declame-sa-flamme-pour-la-capitale-senegalaise/" rel="bookmark" title="Dans ’’DAKAR’’ kémit déclame sa flamme pour la capitale sénégalaise"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Kémit-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Kémit-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Kémit-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Kémit-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Kémit-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Kémit" title="Dans ’’DAKAR’’ kémit déclame sa flamme pour la capitale sénégalaise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/dans-dakar-kemit-declame-sa-flamme-pour-la-capitale-senegalaise/" rel="bookmark" title="Dans ’’DAKAR’’ kémit déclame sa flamme pour la capitale sénégalaise">Dans ’’DAKAR’’ kémit déclame sa flamme pour la capitale sénégalaise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/grand-theatre-national-porte-le-nom-de-doudou-ndiaye-coumba-rose/" rel="bookmark" title="Grand théâtre national porte le nom de Doudou Ndiaye Coumba Rose"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Doudou-Ndiaye-Rose-IP-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Doudou-Ndiaye-Rose-IP-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Doudou-Ndiaye-Rose-IP-300x224.jpg 300w, https://www.ferloo.com/wp-content/uploads/2020/01/Doudou-Ndiaye-Rose-IP-768x573.jpg 768w, https://www.ferloo.com/wp-content/uploads/2020/01/Doudou-Ndiaye-Rose-IP-600x448.jpg 600w, https://www.ferloo.com/wp-content/uploads/2020/01/Doudou-Ndiaye-Rose-IP-563x420.jpg 563w, https://www.ferloo.com/wp-content/uploads/2020/01/Doudou-Ndiaye-Rose-IP-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Doudou-Ndiaye-Rose-IP-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Doudou-Ndiaye-Rose-IP-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2020/01/Doudou-Ndiaye-Rose-IP-640x478.jpg 640w, https://www.ferloo.com/wp-content/uploads/2020/01/Doudou-Ndiaye-Rose-IP-681x508.jpg 681w, https://www.ferloo.com/wp-content/uploads/2020/01/Doudou-Ndiaye-Rose-IP.jpg 1005w" sizes="(max-width: 180px) 100vw, 180px" alt="Doudou Ndiaye Rose IP" title="Grand théâtre national porte le nom de Doudou Ndiaye Coumba Rose"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/grand-theatre-national-porte-le-nom-de-doudou-ndiaye-coumba-rose/" rel="bookmark" title="Grand théâtre national porte le nom de Doudou Ndiaye Coumba Rose">Grand théâtre national porte le nom de Doudou Ndiaye Coumba Rose</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ibrahima-amadou-lo-procede-a-la-presentation-et-a-la-dedicace-de-sur-les-traces-du-messager-dallah/" rel="bookmark" title="Ibrahima Amadou Lô procède à la présentation et à la dédicace de «« Sur les traces du Messager d’Allah » "><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/12/sur-les-traces-du-lessager-dAllah-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/12/sur-les-traces-du-lessager-dAllah-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/12/sur-les-traces-du-lessager-dAllah-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/12/sur-les-traces-du-lessager-dAllah-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/12/sur-les-traces-du-lessager-dAllah-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sur les traces du lessager d&#039;Allah" title="Ibrahima Amadou Lô procède à la présentation et à la dédicace de «« Sur les traces du Messager d’Allah » "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ibrahima-amadou-lo-procede-a-la-presentation-et-a-la-dedicace-de-sur-les-traces-du-messager-dallah/" rel="bookmark" title="Ibrahima Amadou Lô procède à la présentation et à la dédicace de «« Sur les traces du Messager d’Allah » ">Ibrahima Amadou Lô procède à la présentation et à la dédicace de «« Sur les traces du Messager d’Allah » </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/apres-le-malheureux-evenement-petro-tim-el-hadj-kasse-renait-de-ses-anciennes-amours/" rel="bookmark" title="Après le malheureux événement Petro-tim : El Hadj Kassé &#8220;renaît&#8221;  et revient à ses anciennes amours"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Kassé-El-Hadji-Hamidou-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Kassé El Hadji Hamidou" title="Après le malheureux événement Petro-tim : El Hadj Kassé &#8220;renaît&#8221;  et revient à ses anciennes amours"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/apres-le-malheureux-evenement-petro-tim-el-hadj-kasse-renait-de-ses-anciennes-amours/" rel="bookmark" title="Après le malheureux événement Petro-tim : El Hadj Kassé &#8220;renaît&#8221;  et revient à ses anciennes amours">Après le malheureux événement Petro-tim : El Hadj Kassé &#8220;renaît&#8221;  et revient à ses anciennes amours</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e1f3eb55957c" data-td_block_id="td_uid_7_5e1f3eb55957c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e1f3eb55957c" data-td_block_id="td_uid_7_5e1f3eb55957c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e1f3eb55f365 = new tdBlock();
block_td_uid_8_5e1f3eb55f365.id = "td_uid_8_5e1f3eb55f365";
block_td_uid_8_5e1f3eb55f365.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5e1f3eb55f365_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e1f3eb55f365_rand","tdc_css_class_style":"td_uid_8_5e1f3eb55f365_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e1f3eb55f365.td_column_number = "3";
block_td_uid_8_5e1f3eb55f365.block_type = "td_block_mega_menu";
block_td_uid_8_5e1f3eb55f365.post_count = "5";
block_td_uid_8_5e1f3eb55f365.found_posts = "85";
block_td_uid_8_5e1f3eb55f365.header_color = "";
block_td_uid_8_5e1f3eb55f365.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e1f3eb55f365.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_8_5e1f3eb55f365);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5e1f3eb55f365_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e1f3eb55f365" ><div id=td_uid_8_5e1f3eb55f365 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-forum-du-justiciable-donne-un-recours-a-karim-wade/" rel="bookmark" title="Le Forum du justiciable donne Un recours à Karim WADE"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Bâ-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Babacar Bâ" title="Le Forum du justiciable donne Un recours à Karim WADE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-forum-du-justiciable-donne-un-recours-a-karim-wade/" rel="bookmark" title="Le Forum du justiciable donne Un recours à Karim WADE">Le Forum du justiciable donne Un recours à Karim WADE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cote-divoire-emotion-populaire-apres-le-deces-du-chanteur-dj-arafat/" rel="bookmark" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dj Arafat" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cote-divoire-emotion-populaire-apres-le-deces-du-chanteur-dj-arafat/" rel="bookmark" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat">Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pr Moussa Diaw" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;">Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jacinda Ardern" title="Jacinda Ardern aux Nations Unies avec son bébé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé">Jacinda Ardern aux Nations Unies avec son bébé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="kayne west" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti">Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e1f3eb55f365" data-td_block_id="td_uid_8_5e1f3eb55f365"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e1f3eb55f365" data-td_block_id="td_uid_8_5e1f3eb55f365"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5e1f3eb5657c3 = new tdBlock();
block_td_uid_9_5e1f3eb5657c3.id = "td_uid_9_5e1f3eb5657c3";
block_td_uid_9_5e1f3eb5657c3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5e1f3eb5657c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e1f3eb5657c3_rand","tdc_css_class_style":"td_uid_9_5e1f3eb5657c3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5e1f3eb5657c3.td_column_number = "3";
block_td_uid_9_5e1f3eb5657c3.block_type = "td_block_mega_menu";
block_td_uid_9_5e1f3eb5657c3.post_count = "5";
block_td_uid_9_5e1f3eb5657c3.found_posts = "193";
block_td_uid_9_5e1f3eb5657c3.header_color = "";
block_td_uid_9_5e1f3eb5657c3.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e1f3eb5657c3.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5e1f3eb5657c3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5e1f3eb5657c3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e1f3eb5657c3" ><div id=td_uid_9_5e1f3eb5657c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"><img width="180" height="120" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg 600w, https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo-300x200.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »">Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012">Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64">Pod et Marichou &#8211; Saison 2 &#8211; Episode 64</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63">Pod et Marichou &#8211; Saison 2 &#8211; Episode 63</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62">Pod et Marichou &#8211; Saison 2 &#8211; Episode 62</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e1f3eb5657c3" data-td_block_id="td_uid_9_5e1f3eb5657c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e1f3eb5657c3" data-td_block_id="td_uid_9_5e1f3eb5657c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-61381" class="post-61381 post type-post status-publish format-standard has-post-thumbnail hentry category-politique category-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/category/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Politique" class="entry-crumb" href="https://www.ferloo.com/category/actualite/politique/">Politique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La CAN 2021 au Cameroun aura lieu du 9 janvier au 6...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">La CAN 2021 au Cameroun aura lieu du 9 janvier au 6 février</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T16:07:10+00:00" >15 janvier 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-61381">55</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fla-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+CAN+2021+au+Cameroun+aura+lieu+du+9+janvier+au+6+f%C3%A9vrier&url=https%3A%2F%2Fwww.ferloo.com%2Fla-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier%2F&via=Ferloo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+CAN+2021+au+Cameroun+aura+lieu+du+9+janvier+au+6+f%C3%A9vrier%20-%20https%3A%2F%2Fwww.ferloo.com%2Fla-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1.jpg" data-caption="sénégal lions 1"><img width="640" height="388" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-640x388.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-640x388.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-300x182.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-768x465.jpg 768w, https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-1024x620.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-600x363.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-693x420.jpg 693w, https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-681x413.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1.jpg 1238w" sizes="(max-width: 640px) 100vw, 640px" alt="sénégal lions 1" title="sénégal-lions-1"/></a><figcaption class="wp-caption-text">sénégal lions 1</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_11_5e1f3eb56cd09_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_10_5e1f3eb56cc7a_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>La prochaine phase finale de la Coupe d’Afrique des nations (CAN 2021) aura  finalement lieu au Cameroun du 9 janvier au 6 février plutôt qu’en juin/juillet. Les autorités camerounaises et la Confédération africaine de football (CAF) se sont mis d’accord sur un changement de dates, ce 15 janvier 2020 à Yaoundé, officiellement en raison de la saison des pluies dans cette région du continent.</strong></p>
<p>Retour à la case départ. Sauf grande surprise, la CAN va se disputer à nouveau lors de sa période de prédilection, en janvier/février, dès 2021, après une Coupe d’Afrique des nations organisées pour la première fois en juin/juillet, en 2019 en Égypte, ont annoncé la Confédération africaine de football (CAF) et les autorités camerounaises, ce 15 janvier 2020.</p>
<p>Ce changement doit encore être validé lors de la prochaine réunion du Comité exécutif de la CAF, qui devrait avoir lieu le 6 février, en marge de la Coupe d’Afrique de futsal (28 janvier au 7 février à Laayoune).</p>
<p>Les conditions climatiques mises en avant</p>
<p>Officiellement, ce choix a été effectué « à la demande de la partie camerounaise » (dixit un communiqué de la CAF) et il serait dicté par les conditions météorologiques qui prévalent « en été » au Cameroun. En introduction d’une réunion conjointe, ce mercredi, le ministre des Sports et de l’éducation physique (Minsep) a en tout cas sous-entendu que la période était peu propice pour jouer au football. « Sur toute l’étendue du territoire, du Nord au Sud, de l’Est à l’Ouest, […] la période de juin à septembre – je parle sous le contrôle du directeur de la météorologie […] – correspond à la grande saison des pluies, a souligné le Professeur Narcisse Mouelle Kombi. À Douala, par exemple, durant cette période, il pleut quotidiennement ».</p>
<p>Cette décision pourrait également être reconduite pour les CAN 2023 (Côte d’Ivoire) et CAN 2025 (Guinée), dans la mesure où c’est également la saison des pluies dans une bonne partie de l’Afrique de l’Ouest, à cette période de l’année. Mais il n’a pas été question des deux phases finales suivantes, à Yaoundé.</p>
<p>Une demi-surprise</p>
<p>Ce retour en arrière est une demi-surprise. Quelques semaines plus tôt, le président de la CAF, Ahmad, avait mis en avant un problème de météo. « En Afrique, l’été au nord du continent n’a rien à voir avec l’été au sud, a notamment rappelé le Malgache, lors d’une interview accordée à RFI. Il faudrait que quelqu’un vérifie ma déclaration au symposium de Rabat au moment où nous avions annoncé une CAN à 24 équipes en juillet. J’ai toujours dit que nous devions être flexibles par rapport à la météo ».</p>
<p>Le patron du foot africain s’est en tout cas montré satisfait des préparatifs pour le Championnat d’Afrique des nations (CHAN 2020, du 4 au 25 avril), un tournoi réservé aux joueurs locaux, ainsi que pour la CAN 2021. « Je suis convaincu du fait que le peuple camerounais vivra cette Coupe d’Afrique dans une ferveur populaire exceptionnelle parce que la passion du football qui existe dans ce pays est unique, incomparable, inimitable, a-t-il débuté. Concernant les différents chantiers de la CAN 2021, je peux vous dire que la tendance est à l’optimisme. […] Je termine en continuant à vous encourager vivement sur cette voie positive de la bonne préparation, en vous assurant du soutien continuel de la Confédération africaine de football ».</p>
<p>Des changements incessants</p>
<p>Cette décision constitue en tout cas un nouvel épisode de l’incroyable roman-feuilleton de la Coupe d’Afrique des nations au Cameroun. En septembre 2014, la CAF, alors présidée par le Camerounais Issa Hayatou, avait attribué l’organisation de la CAN 2019 au pays de Samuel Eto’o. Il était alors question d’une compétition à 16 équipes en janvier/février. Mais en juillet 2017, la nouvelle direction de la CAF avait décidé que la CAN se disputerait désormais avec 24 sélections en juin/juillet.</p>
<p>Les Camerounais avaient accepté ce changement majeur dans le cahier des charges. Mais, trop en retard dans les préparatifs, ils s’étaient vu retirer l’organisation de la CAN 2019 et attribuer celle de la CAN 2021 à la place. Un tournoi qui devait donc initialement se dérouler en juin/juillet… Une période à laquelle, il y aura &#8211; concurrence rédhibitoire &#8211; la toute nouvelle Coupe du monde des clubs imaginée par la Fédération internationale de football (FIFA).</p>
<p>Un sérieux problème pour les joueurs ?</p>
<p>Cette CAN 2021 risque de poser un cas de conscience à de nombreux joueurs africains. Par le passé, alors que la Coupe d’Afrique durait trois semaines, certains étaient déjà tentés de faire l’impasse pour ne pas froisser leurs clubs. La CAF avait d’ailleurs mis en avant cette situation pour justifier la tenue de sa compétition-phare en juin/juillet, soit après la fin des différents championnats nationaux.</p>
<p>Désormais, les joueurs convoqués pour la CAN devront choisir entre leur employeur et une phase finale s’étalant sur quatre semaines. Le Sénégalais Sadio Mané, l’Égyptien Mohamed Salah, le Gabonais Pierre-Emerick Aubameyang ou l’Algérien Riyad Mahrez, accepteront-ils, par exemple, de manquer plusieurs journées du championnat anglais pour disputer la CAN 2021 ? Avec RFI</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_12_5e1f3eb56cd7a_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fla-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+CAN+2021+au+Cameroun+aura+lieu+du+9+janvier+au+6+f%C3%A9vrier&url=https%3A%2F%2Fwww.ferloo.com%2Fla-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier%2F&via=Ferloo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+CAN+2021+au+Cameroun+aura+lieu+du+9+janvier+au+6+f%C3%A9vrier%20-%20https%3A%2F%2Fwww.ferloo.com%2Fla-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/" data-text="La CAN 2021 au Cameroun aura lieu du 9 janvier au 6 février" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.ferloo.com/washington-et-pekin-doivent-signer-la-phase-un-dune-paix-commerciale-fragile/">Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2020-01-15T16:07:10+00:00"><meta itemprop="dateModified" content="2020-01-15T16:07:10+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="La CAN 2021 au Cameroun aura lieu du 9 janvier au 6 février"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1.jpg"><meta itemprop="width" content="1238"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_13_5e1f3eb56d8d2 = new tdBlock();
block_td_uid_13_5e1f3eb56d8d2.id = "td_uid_13_5e1f3eb56d8d2";
block_td_uid_13_5e1f3eb56d8d2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_13_5e1f3eb56d8d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5e1f3eb56d8d2_rand","tdc_css_class_style":"td_uid_13_5e1f3eb56d8d2_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":61381,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_13_5e1f3eb56d8d2.td_column_number = "3";
block_td_uid_13_5e1f3eb56d8d2.block_type = "td_block_related_posts";
block_td_uid_13_5e1f3eb56d8d2.post_count = "3";
block_td_uid_13_5e1f3eb56d8d2.found_posts = "10308";
block_td_uid_13_5e1f3eb56d8d2.header_color = "";
block_td_uid_13_5e1f3eb56d8d2.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e1f3eb56d8d2.max_num_pages = "3436";
tdBlocksArray.push(block_td_uid_13_5e1f3eb56d8d2);
</script><div class="td_block_wrap td_block_related_posts td_uid_13_5e1f3eb56d8d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e1f3eb56d8d2" ><h4 class="td-related-title"><a id="td_uid_14_5e1f3eb56e073" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5e1f3eb56d8d2" href="#">ARTICLES CONNEXES</a><a id="td_uid_15_5e1f3eb56e0af" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5e1f3eb56d8d2" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_13_5e1f3eb56d8d2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/washington-et-pekin-doivent-signer-la-phase-un-dune-paix-commerciale-fragile/" rel="bookmark" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Donald Trump" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/washington-et-pekin-doivent-signer-la-phase-un-dune-paix-commerciale-fragile/" rel="bookmark" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile">Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bientot-une-caravane-du-service-public-officiel/" rel="bookmark" title="Bientôt &#8220;une caravane du service public&#8221; (OFFICIEL)"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-238x178.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-238x178.jpeg 238w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-300x225.jpeg 300w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-768x576.jpeg 768w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif.jpeg 1024w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-600x450.jpeg 600w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-560x420.jpeg 560w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-640x480.jpeg 640w, https://www.ferloo.com/wp-content/uploads/2020/01/building-administratif-681x511.jpeg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="building administratif" title="Bientôt &#8220;une caravane du service public&#8221; (OFFICIEL)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bientot-une-caravane-du-service-public-officiel/" rel="bookmark" title="Bientôt &#8220;une caravane du service public&#8221; (OFFICIEL)">Bientôt &#8220;une caravane du service public&#8221; (OFFICIEL)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/entre-neutralite-et-independance-famara-ibrahima-sagna-preche-la-bonne-foi/" rel="bookmark" title="Entre neutralité et indépendance : Famara Ibrahima Sagna prêche la bonne foi"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Famara-Ibrahima-Sagna-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Famara-Ibrahima-Sagna-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2020/01/Famara-Ibrahima-Sagna-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Famara-Ibrahima-Sagna-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Famara-Ibrahima-Sagna-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Famara Ibrahima Sagna" title="Entre neutralité et indépendance : Famara Ibrahima Sagna prêche la bonne foi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/entre-neutralite-et-independance-famara-ibrahima-sagna-preche-la-bonne-foi/" rel="bookmark" title="Entre neutralité et indépendance : Famara Ibrahima Sagna prêche la bonne foi">Entre neutralité et indépendance : Famara Ibrahima Sagna prêche la bonne foi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e1f3eb56d8d2" data-td_block_id="td_uid_13_5e1f3eb56d8d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e1f3eb56d8d2" data-td_block_id="td_uid_13_5e1f3eb56d8d2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='61381' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='b58d472f0dc6b4acb8ad41aee353e14c';
hf1V='f337c43c8ff3d7764e0d891d76be782a';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_16_5e1f3eb56fde1_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_17_5e1f3eb56febb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e1f3eb56febb" ><div id=td_uid_17_5e1f3eb56febb class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_18_5e1f3eb56ffc7_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_18_5e1f3eb56ffc7 class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_18_5e1f3eb56ffc7" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ferloo.com/"><img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_20_5e1f3eb5706e1_rand td_block_template_1"  data-td-block-uid="td_uid_20_5e1f3eb5706e1" ><script>var block_td_uid_20_5e1f3eb5706e1 = new tdBlock();
block_td_uid_20_5e1f3eb5706e1.id = "td_uid_20_5e1f3eb5706e1";
block_td_uid_20_5e1f3eb5706e1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENCORE PLUS D\u0027ARTICLES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"no_border_top","class":"td_uid_20_5e1f3eb5706e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5e1f3eb5706e1_rand","tdc_css_class_style":"td_uid_20_5e1f3eb5706e1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5e1f3eb5706e1.td_column_number = "1";
block_td_uid_20_5e1f3eb5706e1.block_type = "td_block_7";
block_td_uid_20_5e1f3eb5706e1.post_count = "3";
block_td_uid_20_5e1f3eb5706e1.found_posts = "16525";
block_td_uid_20_5e1f3eb5706e1.header_color = "";
block_td_uid_20_5e1f3eb5706e1.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e1f3eb5706e1.max_num_pages = "5509";
tdBlocksArray.push(block_td_uid_20_5e1f3eb5706e1);
</script><h4 class="block-title"><span class="td-pulldown-size">ENCORE PLUS D&#039;ARTICLES</span></h4><div id=td_uid_20_5e1f3eb5706e1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/" rel="bookmark" title="La CAN 2021 au Cameroun aura lieu du 9 janvier au 6 février"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/sénégal-lions-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="sénégal lions 1" title="La CAN 2021 au Cameroun aura lieu du 9 janvier au 6 février"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-can-2021-au-cameroun-aura-lieu-du-9-janvier-au-6-fevrier/" rel="bookmark" title="La CAN 2021 au Cameroun aura lieu du 9 janvier au 6 février">La CAN 2021 au Cameroun aura lieu du 9 janvier au...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T16:07:10+00:00" >15 janvier 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/washington-et-pekin-doivent-signer-la-phase-un-dune-paix-commerciale-fragile/" rel="bookmark" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/Donald-Trump-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Donald Trump" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/washington-et-pekin-doivent-signer-la-phase-un-dune-paix-commerciale-fragile/" rel="bookmark" title="Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale fragile">Washington et Pékin doivent signer la &#8220;phase un&#8221; d&#8217;une paix commerciale...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T13:41:13+00:00" >15 janvier 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/les-mareyeurs-mettent-leurs-menaces-a-execution-en-decretant-72-heures-de-greve/" rel="bookmark" title="Les mareyeurs mettent leurs menaces à exécution en décrétant 72 heures de grève"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2020/01/pont_bascule-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2020/01/pont_bascule-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2020/01/pont_bascule-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2020/01/pont_bascule-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2020/01/pont_bascule-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="pont bascule" title="Les mareyeurs mettent leurs menaces à exécution en décrétant 72 heures de grève"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-mareyeurs-mettent-leurs-menaces-a-execution-en-decretant-72-heures-de-greve/" rel="bookmark" title="Les mareyeurs mettent leurs menaces à exécution en décrétant 72 heures de grève">Les mareyeurs mettent leurs menaces à exécution en décrétant 72 heures...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T13:06:36+00:00" >15 janvier 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_21_5e1f3eb571893_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e1f3eb571893" ><h4 class="block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ferloo.com/category/actualite/une/">Une<span class="td-cat-no">9177</span></a></li><li><a href="https://www.ferloo.com/category/actualite/politique/">Politique<span class="td-cat-no">5092</span></a></li><li><a href="https://www.ferloo.com/category/actualite/societe/">Société<span class="td-cat-no">2132</span></a></li><li><a href="https://www.ferloo.com/category/actualite/economie/">Economie<span class="td-cat-no">1506</span></a></li><li><a href="https://www.ferloo.com/category/actualite/contributions/">Contributions<span class="td-cat-no">1289</span></a></li><li><a href="https://www.ferloo.com/category/actualite/">Actualité<span class="td-cat-no">1231</span></a></li><li><a href="https://www.ferloo.com/category/actualite/sports/football/">Football<span class="td-cat-no">858</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='b58d472f0dc6b4acb8ad41aee353e14c';
hf4V='f337c43c8ff3d7764e0d891d76be782a';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5e1f3eb57671e
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>







<script src="https://www.ferloo.com/wp-content/cache/minify/fad7d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ferloo.com/wp-content/uploads/2017/04/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e1f3eb576983"></textarea>
						<div id="td_live_css_uid_1_5e1f3eb576983" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e1f3eb576983');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e1f3eb576983");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2020-01-15 17:32:53 by W3 Total Cache
-->