<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Haro sur les comploteurs de la République, Par Par Cheikh BAKHOUM - Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Haro sur les comploteurs de la République, Par Par Cheikh BAKHOUM - Ferloo" />
<meta property="og:description" content="« Si vite que coure le mensonge, la vérité un jour le rejoint », Jacob Cat, poète et juriste néerlandais du 17e siècle. Tel un château de carte, l’entreprise de manipulation orchestrée par BBC, de connivence avec une partie de l’opposition sénégalaise, s’est subitement effondrée. Les allégations contenues dans le reportage de la télévision anglaise, &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:tag" content="Comploteurs" />
<meta property="article:tag" content="République" />
<meta property="article:tag" content="Sénégal" />
<meta property="article:section" content="Contributions" />
<meta property="article:published_time" content="2019-06-18T23:48:13+00:00" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum.jpg" />
<meta property="og:image:width" content="1121" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="« Si vite que coure le mensonge, la vérité un jour le rejoint », Jacob Cat, poète et juriste néerlandais du 17e siècle. Tel un château de carte, l’entreprise de manipulation orchestrée par BBC, de connivence avec une partie de l’opposition sénégalaise, s’est subitement effondrée. Les allégations contenues dans le reportage de la télévision anglaise, [&hellip;]" />
<meta name="twitter:title" content="Haro sur les comploteurs de la République, Par Par Cheikh BAKHOUM - Ferloo" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Haro sur les comploteurs de la République, Par Par Cheikh BAKHOUM Flux des commentaires" href="https://www.ferloo.com/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/ea112.css" media="all" />




<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/218bf.css" media="all" />




<script src="https://www.ferloo.com/wp-content/cache/minify/e0b7a.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.ferloo.com/?p=57679' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fharo-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fharo-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"d485b0863f","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/contributions/",
                                "name": "Contributions"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/",
                                "name": "Haro sur les comploteurs de la République, Par Par Cheikh BAKHOUM"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-57679 single-format-standard do-etfw haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d0981a4ba299_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5d0981a4bb40b = new tdBlock();
block_td_uid_2_5d0981a4bb40b.id = "td_uid_2_5d0981a4bb40b";
block_td_uid_2_5d0981a4bb40b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5d0981a4bb40b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d0981a4bb40b_rand","tdc_css_class_style":"td_uid_2_5d0981a4bb40b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d0981a4bb40b.td_column_number = "3";
block_td_uid_2_5d0981a4bb40b.block_type = "td_block_mega_menu";
block_td_uid_2_5d0981a4bb40b.post_count = "5";
block_td_uid_2_5d0981a4bb40b.found_posts = "4642";
block_td_uid_2_5d0981a4bb40b.header_color = "";
block_td_uid_2_5d0981a4bb40b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d0981a4bb40b.max_num_pages = "929";
tdBlocksArray.push(block_td_uid_2_5d0981a4bb40b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5d0981a4bb40b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d0981a4bb40b" ><div id=td_uid_2_5d0981a4bb40b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/manifestation-contre-la-gestion-nebuleuse-des-ressources-petrolieres-et-gazieres-aar-linu-bokk-dans-la-rue-vendredi-prochain/" rel="bookmark" title="Manifestation contre la gestion nébuleuse des ressources pétrolières et gazières : Aar Linu Bokk dans la rue vendredi prochain"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Aar li nu bokk" title="Manifestation contre la gestion nébuleuse des ressources pétrolières et gazières : Aar Linu Bokk dans la rue vendredi prochain"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/manifestation-contre-la-gestion-nebuleuse-des-ressources-petrolieres-et-gazieres-aar-linu-bokk-dans-la-rue-vendredi-prochain/" rel="bookmark" title="Manifestation contre la gestion nébuleuse des ressources pétrolières et gazières : Aar Linu Bokk dans la rue vendredi prochain">Manifestation contre la gestion nébuleuse des ressources pétrolières et gazières : Aar Linu Bokk dans la rue vendredi prochain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mamadou-lamine-diallo-avertit-la-vie-sera-plus-dure-dans-les-semaines-a-venir/" rel="bookmark" title="Mamadou Lamine Diallo avertit : &#8221; La vie sera plus dure dans les semaines à venir&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mamadou Lamine Diallo" title="Mamadou Lamine Diallo avertit : &#8221; La vie sera plus dure dans les semaines à venir&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mamadou-lamine-diallo-avertit-la-vie-sera-plus-dure-dans-les-semaines-a-venir/" rel="bookmark" title="Mamadou Lamine Diallo avertit : &#8221; La vie sera plus dure dans les semaines à venir&#8221;">Mamadou Lamine Diallo avertit : &#8221; La vie sera plus dure dans les semaines à venir&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lunion-europeenne-recommande-labandon-du-parrainage/" rel="bookmark" title="L&#8217;Union européenne recommande l’abandon du parrainage"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Abandon-du-parrainage-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Abandon-du-parrainage-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Abandon-du-parrainage-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Abandon-du-parrainage-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Abandon-du-parrainage-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Abandon du parrainage" title="L&#8217;Union européenne recommande l’abandon du parrainage"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lunion-europeenne-recommande-labandon-du-parrainage/" rel="bookmark" title="L&#8217;Union européenne recommande l’abandon du parrainage">L&#8217;Union européenne recommande l’abandon du parrainage</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/abandon-du-parrainage-citoyen-aly-ngouille-en-colere-contre-les-observateurs-de-lue/" rel="bookmark" title="Abandon du parrainage citoyen : Aly Ngouille en colère contre les observateurs de l’UE"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Aly-Ngouille-Ndiaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Aly-Ngouille-Ndiaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Aly-Ngouille-Ndiaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Aly-Ngouille-Ndiaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Aly-Ngouille-Ndiaye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Aly Ngouille Ndiaye" title="Abandon du parrainage citoyen : Aly Ngouille en colère contre les observateurs de l’UE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/abandon-du-parrainage-citoyen-aly-ngouille-en-colere-contre-les-observateurs-de-lue/" rel="bookmark" title="Abandon du parrainage citoyen : Aly Ngouille en colère contre les observateurs de l’UE">Abandon du parrainage citoyen : Aly Ngouille en colère contre les observateurs de l’UE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lindustrie-petroliere-africaine-tire-sur-la-bbc/" rel="bookmark" title="L’industrie pétrolière africaine tire sur la BBC"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/bbc-660x330-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/bbc-660x330-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2019/06/bbc-660x330-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2019/06/bbc-660x330-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2019/06/bbc-660x330-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bbc 660x330" title="L’industrie pétrolière africaine tire sur la BBC"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lindustrie-petroliere-africaine-tire-sur-la-bbc/" rel="bookmark" title="L’industrie pétrolière africaine tire sur la BBC">L’industrie pétrolière africaine tire sur la BBC</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d0981a4bb40b" data-td_block_id="td_uid_2_5d0981a4bb40b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d0981a4bb40b" data-td_block_id="td_uid_2_5d0981a4bb40b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5d0981a4c149b = new tdBlock();
block_td_uid_3_5d0981a4c149b.id = "td_uid_3_5d0981a4c149b";
block_td_uid_3_5d0981a4c149b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5d0981a4c149b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d0981a4c149b_rand","tdc_css_class_style":"td_uid_3_5d0981a4c149b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5d0981a4c149b.td_column_number = "3";
block_td_uid_3_5d0981a4c149b.block_type = "td_block_mega_menu";
block_td_uid_3_5d0981a4c149b.post_count = "5";
block_td_uid_3_5d0981a4c149b.found_posts = "1963";
block_td_uid_3_5d0981a4c149b.header_color = "";
block_td_uid_3_5d0981a4c149b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d0981a4c149b.max_num_pages = "393";
tdBlocksArray.push(block_td_uid_3_5d0981a4c149b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5d0981a4c149b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d0981a4c149b" ><div id=td_uid_3_5d0981a4c149b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-human-rights-watch-denonce-les-enormes-souffrances-des-enfants-talibes/" rel="bookmark" title="Sénégal : Human Rights Watch dénonce les « énormes souffrances » des enfants talibés"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Enfants-talibés-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Enfants-talibés-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Enfants-talibés-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Enfants-talibés-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Enfants-talibés-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Enfants talibés" title="Sénégal : Human Rights Watch dénonce les « énormes souffrances » des enfants talibés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-human-rights-watch-denonce-les-enormes-souffrances-des-enfants-talibes/" rel="bookmark" title="Sénégal : Human Rights Watch dénonce les « énormes souffrances » des enfants talibés">Sénégal : Human Rights Watch dénonce les « énormes souffrances » des enfants talibés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/affaire-petrotim-le-procureur-general-serigne-bassirou-gueye-face-a-la-presse-demain-a-16h30/" rel="bookmark" title="Affaire Petrotim : Le Procureur général Serigne Bassirou Guéye, face à la presse, demain à 16H30 "><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/08/Serigne-Bassirou-Guèye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/08/Serigne-Bassirou-Guèye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/08/Serigne-Bassirou-Guèye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/08/Serigne-Bassirou-Guèye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/08/Serigne-Bassirou-Guèye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Serigne Bassirou Guèye" title="Affaire Petrotim : Le Procureur général Serigne Bassirou Guéye, face à la presse, demain à 16H30 "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/affaire-petrotim-le-procureur-general-serigne-bassirou-gueye-face-a-la-presse-demain-a-16h30/" rel="bookmark" title="Affaire Petrotim : Le Procureur général Serigne Bassirou Guéye, face à la presse, demain à 16H30 ">Affaire Petrotim : Le Procureur général Serigne Bassirou Guéye, face à la presse, demain à 16H30 </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bidonnages-et-faux-reportages-la-bbc-plusieurs-fois-epinglee/" rel="bookmark" title="Bidonnages et faux reportages : la BBC plusieurs fois épinglée"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/BBc-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/BBc-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/BBc-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/BBc-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/BBc-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="BBc" title="Bidonnages et faux reportages : la BBC plusieurs fois épinglée"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bidonnages-et-faux-reportages-la-bbc-plusieurs-fois-epinglee/" rel="bookmark" title="Bidonnages et faux reportages : la BBC plusieurs fois épinglée">Bidonnages et faux reportages : la BBC plusieurs fois épinglée</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/conseil-norvegien-pour-les-refugies-place-le-cameroun-en-tete-du-classement-des-crises-les-plus-negligees/" rel="bookmark" title="Conseil Norvégien pour les Réfugiés place le Cameroun en tête du classement des crises les plus négligées"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/refugiés-camerounais-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/refugiés-camerounais-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/refugiés-camerounais-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/refugiés-camerounais-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/refugiés-camerounais-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="refugiés camerounais" title="Conseil Norvégien pour les Réfugiés place le Cameroun en tête du classement des crises les plus négligées"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/conseil-norvegien-pour-les-refugies-place-le-cameroun-en-tete-du-classement-des-crises-les-plus-negligees/" rel="bookmark" title="Conseil Norvégien pour les Réfugiés place le Cameroun en tête du classement des crises les plus négligées">Conseil Norvégien pour les Réfugiés place le Cameroun en tête du classement des crises les plus négligées</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/korite-une-partie-de-la-communaute-musulmane-a-fete-leid-el-fitr/" rel="bookmark" title="Korité : Une partie de la communauté musulmane a fêté l&#8217;Eid-el-fitr"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Rawane-mBAYE-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Rawane-mBAYE-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Rawane-mBAYE-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Rawane-mBAYE-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Rawane-mBAYE-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/06/Rawane-mBAYE-534x400.jpg 534w" sizes="(max-width: 180px) 100vw, 180px" alt="Rawane mBAYE" title="Korité : Une partie de la communauté musulmane a fêté l&#8217;Eid-el-fitr"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/korite-une-partie-de-la-communaute-musulmane-a-fete-leid-el-fitr/" rel="bookmark" title="Korité : Une partie de la communauté musulmane a fêté l&#8217;Eid-el-fitr">Korité : Une partie de la communauté musulmane a fêté l&#8217;Eid-el-fitr</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d0981a4c149b" data-td_block_id="td_uid_3_5d0981a4c149b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d0981a4c149b" data-td_block_id="td_uid_3_5d0981a4c149b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5d0981a4c75da = new tdBlock();
block_td_uid_4_5d0981a4c75da.id = "td_uid_4_5d0981a4c75da";
block_td_uid_4_5d0981a4c75da.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5d0981a4c75da_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d0981a4c75da_rand","tdc_css_class_style":"td_uid_4_5d0981a4c75da_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5d0981a4c75da.td_column_number = "3";
block_td_uid_4_5d0981a4c75da.block_type = "td_block_mega_menu";
block_td_uid_4_5d0981a4c75da.post_count = "5";
block_td_uid_4_5d0981a4c75da.found_posts = "1366";
block_td_uid_4_5d0981a4c75da.header_color = "";
block_td_uid_4_5d0981a4c75da.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d0981a4c75da.max_num_pages = "274";
tdBlocksArray.push(block_td_uid_4_5d0981a4c75da);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5d0981a4c75da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d0981a4c75da" ><div id=td_uid_4_5d0981a4c75da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/supposees-tensions-de-tresorerie-de-letat-le-ministere-des-finances-et-du-budget-dement-et-precise/" rel="bookmark" title="Supposées tensions de trésorerie de l’Etat : Le Ministère des Finances et du Budget dément et précise…"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Abdoulaye-Daouda-Diallo-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Abdoulaye-Daouda-Diallo-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Abdoulaye-Daouda-Diallo-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Abdoulaye-Daouda-Diallo-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Abdoulaye-Daouda-Diallo-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Abdoulaye Daouda Diallo" title="Supposées tensions de trésorerie de l’Etat : Le Ministère des Finances et du Budget dément et précise…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/supposees-tensions-de-tresorerie-de-letat-le-ministere-des-finances-et-du-budget-dement-et-precise/" rel="bookmark" title="Supposées tensions de trésorerie de l’Etat : Le Ministère des Finances et du Budget dément et précise…">Supposées tensions de trésorerie de l’Etat : Le Ministère des Finances et du Budget dément et précise…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mbaye-ndiaye-nous-ne-pouvons-pas-bloquer-le-secteur-informel-au-risque-de-creer-des-problemes-sociaux/" rel="bookmark" title="Mbaye Ndiaye : &#8220;Nous ne pouvons pas bloquer le secteur informel au risque de créer des problèmes sociaux&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Colonel-mbaye-ndiaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Colonel-mbaye-ndiaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Colonel-mbaye-ndiaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Colonel-mbaye-ndiaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Colonel-mbaye-ndiaye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Colonel mbaye ndiaye" title="Mbaye Ndiaye : &#8220;Nous ne pouvons pas bloquer le secteur informel au risque de créer des problèmes sociaux&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mbaye-ndiaye-nous-ne-pouvons-pas-bloquer-le-secteur-informel-au-risque-de-creer-des-problemes-sociaux/" rel="bookmark" title="Mbaye Ndiaye : &#8220;Nous ne pouvons pas bloquer le secteur informel au risque de créer des problèmes sociaux&#8221;">Mbaye Ndiaye : &#8220;Nous ne pouvons pas bloquer le secteur informel au risque de créer des problèmes sociaux&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/gueguerre-autour-de-lapplication-des-valeurs-de-correction-une-commission-pour-reflechir-sur-un-equilibre-mise-en-place/" rel="bookmark" title="Guéguerre autour de l’application des valeurs de correction : Une Commission pour réfléchir sur un équilibre mise en place"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Direction-des-douanes-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Direction-des-douanes-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Direction-des-douanes-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Direction-des-douanes-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Direction-des-douanes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Direction des douanes" title="Guéguerre autour de l’application des valeurs de correction : Une Commission pour réfléchir sur un équilibre mise en place"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/gueguerre-autour-de-lapplication-des-valeurs-de-correction-une-commission-pour-reflechir-sur-un-equilibre-mise-en-place/" rel="bookmark" title="Guéguerre autour de l’application des valeurs de correction : Une Commission pour réfléchir sur un équilibre mise en place">Guéguerre autour de l’application des valeurs de correction : Une Commission pour réfléchir sur un équilibre mise en place</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/coupure-delectricite-a-dakar-les-explications-de-la-senelec/" rel="bookmark" title="Coupure d’électricité à Dakar, les explications de la Senelec"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Senelec-696x348-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Senelec-696x348-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Senelec-696x348-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Senelec-696x348-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Senelec-696x348-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Senelec 696x348" title="Coupure d’électricité à Dakar, les explications de la Senelec"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/coupure-delectricite-a-dakar-les-explications-de-la-senelec/" rel="bookmark" title="Coupure d’électricité à Dakar, les explications de la Senelec">Coupure d’électricité à Dakar, les explications de la Senelec</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/plan-de-resorption-des-instances-une-operation-coup-de-poing-prevue-du-17-au-27-juin-prochain/" rel="bookmark" title="Plan de résorption des instances : Une  opération coup de poing prévue du 17 au 27 juin prochain"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Mariama-Sarr-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Mariama-Sarr-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Mariama-Sarr-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Mariama-Sarr-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Mariama-Sarr-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mariama Sarr" title="Plan de résorption des instances : Une  opération coup de poing prévue du 17 au 27 juin prochain"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/plan-de-resorption-des-instances-une-operation-coup-de-poing-prevue-du-17-au-27-juin-prochain/" rel="bookmark" title="Plan de résorption des instances : Une  opération coup de poing prévue du 17 au 27 juin prochain">Plan de résorption des instances : Une  opération coup de poing prévue du 17 au 27 juin prochain</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d0981a4c75da" data-td_block_id="td_uid_4_5d0981a4c75da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d0981a4c75da" data-td_block_id="td_uid_4_5d0981a4c75da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5d0981a4cd264 = new tdBlock();
block_td_uid_5_5d0981a4cd264.id = "td_uid_5_5d0981a4cd264";
block_td_uid_5_5d0981a4cd264.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5d0981a4cd264_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d0981a4cd264_rand","tdc_css_class_style":"td_uid_5_5d0981a4cd264_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5d0981a4cd264.td_column_number = "3";
block_td_uid_5_5d0981a4cd264.block_type = "td_block_mega_menu";
block_td_uid_5_5d0981a4cd264.post_count = "5";
block_td_uid_5_5d0981a4cd264.found_posts = "117";
block_td_uid_5_5d0981a4cd264.header_color = "";
block_td_uid_5_5d0981a4cd264.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d0981a4cd264.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_5_5d0981a4cd264);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5d0981a4cd264_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d0981a4cd264" ><div id=td_uid_5_5d0981a4cd264 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Beach SOCCER" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale">CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handballeuses 768x512 750x500 1" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais">Handball-Can féminine: Les Lionnes défient l’ogre angolais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Can 2018 : Le Sénégal étrille la Tanzanie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie">Can 2018 : Le Sénégal étrille la Tanzanie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handball femmes" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)">Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ministere-des-sports-hausse-de-plus-de-9-sur-le-budget-pour-lexercice-de-2019/" rel="bookmark" title="Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="matar ba " title="Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ministere-des-sports-hausse-de-plus-de-9-sur-le-budget-pour-lexercice-de-2019/" rel="bookmark" title="Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019">Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d0981a4cd264" data-td_block_id="td_uid_5_5d0981a4cd264"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d0981a4cd264" data-td_block_id="td_uid_5_5d0981a4cd264"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5d0981a4d3219 = new tdBlock();
block_td_uid_6_5d0981a4d3219.id = "td_uid_6_5d0981a4d3219";
block_td_uid_6_5d0981a4d3219.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5d0981a4d3219_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d0981a4d3219_rand","tdc_css_class_style":"td_uid_6_5d0981a4d3219_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d0981a4d3219.td_column_number = "3";
block_td_uid_6_5d0981a4d3219.block_type = "td_block_mega_menu";
block_td_uid_6_5d0981a4d3219.post_count = "5";
block_td_uid_6_5d0981a4d3219.found_posts = "405";
block_td_uid_6_5d0981a4d3219.header_color = "";
block_td_uid_6_5d0981a4d3219.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d0981a4d3219.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_6_5d0981a4d3219);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5d0981a4d3219_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d0981a4d3219" ><div id=td_uid_6_5d0981a4d3219 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-groupe-etat-islamique-revendique-les-attentats-au-sri-lanka/" rel="bookmark" title="Le groupe État islamique revendique les attentats au Sri Lanka"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sri lanka ei" title="Le groupe État islamique revendique les attentats au Sri Lanka"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-groupe-etat-islamique-revendique-les-attentats-au-sri-lanka/" rel="bookmark" title="Le groupe État islamique revendique les attentats au Sri Lanka">Le groupe État islamique revendique les attentats au Sri Lanka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ukraine-volodymyr-zelensky-remporte-la-presidentielle/" rel="bookmark" title="Ukraine: Volodymyr Zelensky remporte la présidentielle"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="humoriste" title="Ukraine: Volodymyr Zelensky remporte la présidentielle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ukraine-volodymyr-zelensky-remporte-la-presidentielle/" rel="bookmark" title="Ukraine: Volodymyr Zelensky remporte la présidentielle">Ukraine: Volodymyr Zelensky remporte la présidentielle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/julian-assange-le-co-fondateur-de-wikileaks-arrete-a-londres/" rel="bookmark" title="Julian Assange, le co-fondateur de Wikileaks, arrêté à Londres"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/Assange-Julian-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/Assange-Julian-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/Assange-Julian-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/Assange-Julian-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/Assange-Julian-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Assange Julian" title="Julian Assange, le co-fondateur de Wikileaks, arrêté à Londres"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/julian-assange-le-co-fondateur-de-wikileaks-arrete-a-londres/" rel="bookmark" title="Julian Assange, le co-fondateur de Wikileaks, arrêté à Londres">Julian Assange, le co-fondateur de Wikileaks, arrêté à Londres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-conseil-de-securite-de-lonu-se-rend-au-sahel-en-fin-de-semaine/" rel="bookmark" title="Le Conseil de sécurité de l&#8217;ONU se rend au Sahel en fin de semaine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/Conseil-de-sécurité-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Conseil-de-sécurité-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/Conseil-de-sécurité-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/Conseil-de-sécurité-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/Conseil-de-sécurité-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Conseil de sécurité" title="Le Conseil de sécurité de l&#8217;ONU se rend au Sahel en fin de semaine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-conseil-de-securite-de-lonu-se-rend-au-sahel-en-fin-de-semaine/" rel="bookmark" title="Le Conseil de sécurité de l&#8217;ONU se rend au Sahel en fin de semaine">Le Conseil de sécurité de l&#8217;ONU se rend au Sahel en fin de semaine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/nouvelle-zelande-au-moins-40-morts-dans-un-attentat-contre-deux-mosquees/" rel="bookmark" title="Nouvelle-Zélande : au moins 40 morts dans un attentat contre deux mosquées"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/Attaque-terroriste-en-Nouvelle-Zelande-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Attaque-terroriste-en-Nouvelle-Zelande-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/Attaque-terroriste-en-Nouvelle-Zelande-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/Attaque-terroriste-en-Nouvelle-Zelande-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/Attaque-terroriste-en-Nouvelle-Zelande-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Attaque terroriste en Nouvelle Zelande" title="Nouvelle-Zélande : au moins 40 morts dans un attentat contre deux mosquées"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/nouvelle-zelande-au-moins-40-morts-dans-un-attentat-contre-deux-mosquees/" rel="bookmark" title="Nouvelle-Zélande : au moins 40 morts dans un attentat contre deux mosquées">Nouvelle-Zélande : au moins 40 morts dans un attentat contre deux mosquées</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d0981a4d3219" data-td_block_id="td_uid_6_5d0981a4d3219"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d0981a4d3219" data-td_block_id="td_uid_6_5d0981a4d3219"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5d0981a4d8ae4 = new tdBlock();
block_td_uid_7_5d0981a4d8ae4.id = "td_uid_7_5d0981a4d8ae4";
block_td_uid_7_5d0981a4d8ae4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5d0981a4d8ae4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d0981a4d8ae4_rand","tdc_css_class_style":"td_uid_7_5d0981a4d8ae4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5d0981a4d8ae4.td_column_number = "3";
block_td_uid_7_5d0981a4d8ae4.block_type = "td_block_mega_menu";
block_td_uid_7_5d0981a4d8ae4.post_count = "5";
block_td_uid_7_5d0981a4d8ae4.found_posts = "263";
block_td_uid_7_5d0981a4d8ae4.header_color = "";
block_td_uid_7_5d0981a4d8ae4.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d0981a4d8ae4.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_7_5d0981a4d8ae4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5d0981a4d8ae4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d0981a4d8ae4" ><div id=td_uid_7_5d0981a4d8ae4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/amadou-mathar-mbow-une-vie-des-combats/" rel="bookmark" title="Amadou Mathar Mbow, une vie, des combats"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Amadou Mathtar Mbow" title="Amadou Mathar Mbow, une vie, des combats"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/amadou-mathar-mbow-une-vie-des-combats/" rel="bookmark" title="Amadou Mathar Mbow, une vie, des combats">Amadou Mathar Mbow, une vie, des combats</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/patrimoine-mondial-forum-a-lunesco-sur-la-cooperation-entre-lafrique-et-la-chine/" rel="bookmark" title="Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="audrey azoulay 696x360" title="Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/patrimoine-mondial-forum-a-lunesco-sur-la-cooperation-entre-lafrique-et-la-chine/" rel="bookmark" title="Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine">Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lartiste-pape-faye-anime-une-conference-de-presse-ce-mercredi/" rel="bookmark" title=" L’Artiste Pape Faye anime une conférence de presse, ce mercredi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="papefaye.3352 480x384" title=" L’Artiste Pape Faye anime une conférence de presse, ce mercredi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lartiste-pape-faye-anime-une-conference-de-presse-ce-mercredi/" rel="bookmark" title=" L’Artiste Pape Faye anime une conférence de presse, ce mercredi"> L’Artiste Pape Faye anime une conférence de presse, ce mercredi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/en-prelude-a-la-journee-internationale-de-la-danse-sur-lensemble-du-terroir-national-une-conference-de-presse-prevue-ce-jeudi/" rel="bookmark" title="En prélude à la journée internationale de la Danse sur l’ensemble du terroir national : une conférence de presse prévue ce jeudi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/danse-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/danse-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/danse-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/danse-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/danse-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="danse" title="En prélude à la journée internationale de la Danse sur l’ensemble du terroir national : une conférence de presse prévue ce jeudi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/en-prelude-a-la-journee-internationale-de-la-danse-sur-lensemble-du-terroir-national-une-conference-de-presse-prevue-ce-jeudi/" rel="bookmark" title="En prélude à la journée internationale de la Danse sur l’ensemble du terroir national : une conférence de presse prévue ce jeudi">En prélude à la journée internationale de la Danse sur l’ensemble du terroir national : une conférence de presse prévue ce jeudi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/marietou-cissokho-prepare-activement-la-huitieme-edition-de-la-grande-nuit-du-mandingue/" rel="bookmark" title="Marietou Cissokho prépare activement la huitième édition de la Grande Nuit du Mandingue"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Marietou Cissokho" title="Marietou Cissokho prépare activement la huitième édition de la Grande Nuit du Mandingue"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/marietou-cissokho-prepare-activement-la-huitieme-edition-de-la-grande-nuit-du-mandingue/" rel="bookmark" title="Marietou Cissokho prépare activement la huitième édition de la Grande Nuit du Mandingue">Marietou Cissokho prépare activement la huitième édition de la Grande Nuit du Mandingue</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d0981a4d8ae4" data-td_block_id="td_uid_7_5d0981a4d8ae4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d0981a4d8ae4" data-td_block_id="td_uid_7_5d0981a4d8ae4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5d0981a4de408 = new tdBlock();
block_td_uid_8_5d0981a4de408.id = "td_uid_8_5d0981a4de408";
block_td_uid_8_5d0981a4de408.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5d0981a4de408_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d0981a4de408_rand","tdc_css_class_style":"td_uid_8_5d0981a4de408_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d0981a4de408.td_column_number = "3";
block_td_uid_8_5d0981a4de408.block_type = "td_block_mega_menu";
block_td_uid_8_5d0981a4de408.post_count = "5";
block_td_uid_8_5d0981a4de408.found_posts = "83";
block_td_uid_8_5d0981a4de408.header_color = "";
block_td_uid_8_5d0981a4de408.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d0981a4de408.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_8_5d0981a4de408);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5d0981a4de408_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d0981a4de408" ><div id=td_uid_8_5d0981a4de408 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pr Moussa Diaw" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;">Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jacinda Ardern" title="Jacinda Ardern aux Nations Unies avec son bébé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé">Jacinda Ardern aux Nations Unies avec son bébé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="kayne west" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti">Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bagarre entre booba et kaaris" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux">Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="booba kaaris" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly">Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d0981a4de408" data-td_block_id="td_uid_8_5d0981a4de408"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d0981a4de408" data-td_block_id="td_uid_8_5d0981a4de408"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5d0981a4e46fd = new tdBlock();
block_td_uid_9_5d0981a4e46fd.id = "td_uid_9_5d0981a4e46fd";
block_td_uid_9_5d0981a4e46fd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5d0981a4e46fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d0981a4e46fd_rand","tdc_css_class_style":"td_uid_9_5d0981a4e46fd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5d0981a4e46fd.td_column_number = "3";
block_td_uid_9_5d0981a4e46fd.block_type = "td_block_mega_menu";
block_td_uid_9_5d0981a4e46fd.post_count = "5";
block_td_uid_9_5d0981a4e46fd.found_posts = "193";
block_td_uid_9_5d0981a4e46fd.header_color = "";
block_td_uid_9_5d0981a4e46fd.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d0981a4e46fd.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5d0981a4e46fd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5d0981a4e46fd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5d0981a4e46fd" ><div id=td_uid_9_5d0981a4e46fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"><img width="180" height="120" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg 600w, https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo-300x200.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »">Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012">Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64">Pod et Marichou &#8211; Saison 2 &#8211; Episode 64</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63">Pod et Marichou &#8211; Saison 2 &#8211; Episode 63</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62">Pod et Marichou &#8211; Saison 2 &#8211; Episode 62</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d0981a4e46fd" data-td_block_id="td_uid_9_5d0981a4e46fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d0981a4e46fd" data-td_block_id="td_uid_9_5d0981a4e46fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-57679" class="post-57679 post type-post status-publish format-standard has-post-thumbnail hentry category-contributions category-une tag-comploteurs tag-republique tag-senegal" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/category/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Contributions" class="entry-crumb" href="https://www.ferloo.com/category/actualite/contributions/">Contributions</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Haro sur les comploteurs de la République, Par Par Cheikh BAKHOUM</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/contributions/">Contributions</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Haro sur les comploteurs de la République, Par Par Cheikh BAKHOUM</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T00:48:13+00:00" >19 juin 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57679">55</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fharo-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Haro+sur+les+comploteurs+de+la+R%C3%A9publique%2C+Par+Par+Cheikh+BAKHOUM&url=https%3A%2F%2Fwww.ferloo.com%2Fharo-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum%2F&via=Ferloo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Haro+sur+les+comploteurs+de+la+R%C3%A9publique%2C+Par+Par+Cheikh+BAKHOUM%20-%20https%3A%2F%2Fwww.ferloo.com%2Fharo-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum.jpg" data-caption="Cheikh Bakhoum"><img width="640" height="428" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum-640x428.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum-640x428.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum-300x201.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum-768x514.jpg 768w, https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum-1024x685.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum-600x401.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum-628x420.jpg 628w, https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum-537x360.jpg 537w, https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum-681x456.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum.jpg 1121w" sizes="(max-width: 640px) 100vw, 640px" alt="Cheikh Bakhoum" title="Cheikh Bakhoum"/></a><figcaption class="wp-caption-text">Cheikh Bakhoum</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_11_5d0981a4eb301_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_10_5d0981a4eb266_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>« Si vite que coure le mensonge, la vérité un jour le rejoint », Jacob Cat, poète et juriste néerlandais du 17e siècle.</p>
<p>Tel un château de carte, l’entreprise de manipulation orchestrée par BBC, de connivence avec une partie de l’opposition sénégalaise, s’est subitement effondrée.</p>
<p>Les allégations contenues dans le reportage de la télévision anglaise, intitulé : «Sénégal, un scandale à 10 milliards de dollars »  n’ont pas tenu deux semaines. Les adversaires du Président Macky Sall qui ont cru trouver l’occasion rêvée pour prendre leur revanche après la débâcle  de la Présidentielle, ont très vite déchanté.</p>
<p>Depuis que le procureur de la République s’est saisi de l’affaire, la prudence est de mise chez ceux-là même qui ont crié, sur tous les toits que le Sénégal a perdu 6000 milliards de francs Cfa (10 milliards de dollars) dans l’attribution, à Petro Tim, du bloc Saint Louis Offshore Profond ; les mêmes ont affirmé que le Président Macky Sall n’avait pas à confirmer le décret d’approbation en faveur de Frank Timis ; ou  qu’il y avait un conflit d’intérêt parce que la présence de son frère, Aliou Sall, avait motivé en son temps, la décision du chef de l’Etat.</p>
<p>Mais, quand le Procureur de la République s’est saisi de l’affaire, tout a été relativisé. Les affirmations sur le manque à gagner de l’Etat du Sénégal se sont muées en supputations sur la somme de 146 millions de F Cfa (250 000 dollars) qu’aurait reçue Aliou Sall à travers sa société Agritrans. Pour glisser, quelques heures plus tard, dans l’amalgame entre un rapport «négligé» de l’Inspection générale d’Etat (IGE) et un rapport de présentation du ministère des Mines, qualifié de faux par un ancien Premier ministre, qui l’avait pourtant contresigné. Des déclarations à l’emporte-pièce, visant à installer la confusion dans l’esprit des Sénégalais pour une affaire de gestion de nos ressources naturelles qui n’en est pas véritablement une.</p>
<p>La sortie du Procureur de la République a, au moins, l’avantage de calmer les ardeurs et de remettre de l’ordre. L’appel à témoin de Serigne Bassirou GUEYE a fait réfléchir les plus téméraires qui pensaient, qu’avec la calomnie, et la médisance, ils pouvaient déstabiliser le Sénégal. Il s’agit désormais, pour eux, d’apporter les preuves de leurs allégations. Mais tous savent que leur entreprise de manipulation a été dévoyée au grand jour.</p>
<p>LE FAUX PRETEXTE DE LA BBC</p>
<p>L’enquête de BBC n’est en fait, qu’un prétexte. Un simple alibi agité par une bande de mafieux soucieux de défendre des intérêts crypto personnels, de connivence avec des politiciens emplis de haine, pour donner l’impression que le Sénégal est frappé par la malédiction du pétrole. Que nenni !</p>
<p>Le documentaire de la chaine anglaise présente des limites professionnelles pour réussir à emballer l’opinion. Il est tendancieux et uniquement à charge. C’est une mise en scène dans laquelle on a tenté de mettre une affaire privée sur le dos de l’Etat du Sénégal.</p>
<p>L’on pouvait pourtant se suffire aux réponses servies par le Directeur général de BP Sénégal qui assure que Frank Timis n’aura même pas 1% de ce que le Sénégal pourrait gagner dans ces contrats.</p>
<p>Mieux, comment peut-on affirmer que notre pays a perdu 6000 milliards de F Cfa dans une transaction qui ne concerne que des entreprises privées, et en faire le titre d’une enquête ? Et pourtant, les parts de l’Etat du Sénégal concernant ce dossier, sont restées intactes.</p>
<p>Telle est la volonté de son Excellence le Président de la République, Monsieur Macky SALL, qui a placé la protection des intérêts des Sénégalais au cœur de sa gouvernance.</p>
<p>Depuis l’adoption en 2015 par référendum, de nouvelles modifications dans la constitution, le peuple sénégalais a un droit de propriété sur les ressources.</p>
<p>D’autre part, afin de développer l’expertise nationale et de favoriser l’emploi des Sénégalais dans le secteur pétrolier et gazier, le Président de la République a créé l’Institut National du Pétrole et du Gaz (INPG).</p>
<p>Dans le but d’anticiper sur une gestion transparente des ressources naturelles, le Sénégal a intégré l’Initiative pour la Transparence dans les Industries Extractives (ITE) en 2013, bien avant les découvertes  de gaz et de pétrole.</p>
<p>Une organisation  dont le Conseil d’administration a reconnu le Sénégal comme premier pays africain ayant fait des progrès satisfaisants dans la mise en œuvre des normes ITE.</p>
<p>Depuis septembre 2016, tous les contrats miniers et pétroliers sont systématiquement  publiés en ligne, en plus de la création du comité d’orientation stratégique du Pétrole et du Gaz au sein duquel le chef de l’Etat compte accueillir l’opposition et la société civile.</p>
<p>Mais déjà, son Excellence Monsieur le Président de la République a initié des débats publics de partage sur les hydrocarbures en présence des partis de l’opposition et de membres de la société civile.</p>
<p>Plus que tous les discours, les réalisations du Président Macky Sall sont assez édifiantes pour enrayer toute entreprise de manipulation.</p>
<p>Diplômé de l’institut des sciences de la terre (IST) de Dakar et de l’Ecole nationale supérieure du pétrole et des moteurs (ENSPM) de l’Institut français du Pétrole (ISP), le Président Macky SALL est suffisamment avisé sur les questions liées aux ressources naturelles. Ingénieur géologue de formation, il a dirigé la division banque des données de la Société des Pétroles du Sénégal (Petrosen), avant d’en être le Directeur général, de 2000 à 2001. Le Président Macky SALL a été Conseiller spécial du président de la République chargé de l’Energie et de Mines, puis Ministre des Mines, de l’Energie et de l’Hydraulique de 2002 à 2003.</p>
<p>Autant d’expertises et d’expériences d’un homme de devoir, mises à contribution dans la gestion de notre Pétrole et de notre Gaz. C’est dire que le Sénégal n’a rien à envier à aucun pays africain en matière de transparence dans la gestion de ses ressources naturelles.</p>
<p>En février 2019, la même opposition radicale, interviewée dans le documentaire de BBC, avait tenté vainement de faire de la question du pétrole son cri de ralliement. Mal lui en a pris, snobée par les électeurs qui n’ont même pas daigné lui offrir le minimum de parrains pour se présenter à la Présidentielle. Ni Abdou Mbaye, ni Mamadou Lamine Diallo encore moins Thierno Alassane Sall n’ont pu concocter le minimum de signatures nécessaires à leur candidature. Au même moment, l’ouvrage rédigé par Ousmane Sonko est resté anecdotique aux yeux des populations.</p>
<p>Les Sénégalais ont épousé la politique du Président Macky SALL qu’ils ont réélu dès le premier tour avec près de 60%.</p>
<p>Ils ne peuvent donc s’engager dans une nouvelle campagne électorale, moins de quatre mois seulement après la Présidentielle.</p>
<p>De la même manière qu’ils n’accepteront pas que le Sénégal soit la Libye ou l’Irak de forces obscures prêtes à toutes les aventures pour assouvir des désirs personnels. Et tout Sénégalais qui porte le combat de ces comploteurs n’est ni plus ni moins  qu’un ennemi du peuple.</p>
<p><strong>Cheikh BAKHOUM, Responsable politique APR Grand Yoff`</strong></p>
<p><strong>Membre de la Convergence des Cadres Républicains (CCR)</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_12_5d0981a4eb373_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ferloo.com/tag/comploteurs/">Comploteurs</a></li><li><a href="https://www.ferloo.com/tag/republique/">République</a></li><li><a href="https://www.ferloo.com/tag/senegal/">Sénégal</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fharo-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Haro+sur+les+comploteurs+de+la+R%C3%A9publique%2C+Par+Par+Cheikh+BAKHOUM&url=https%3A%2F%2Fwww.ferloo.com%2Fharo-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum%2F&via=Ferloo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Haro+sur+les+comploteurs+de+la+R%C3%A9publique%2C+Par+Par+Cheikh+BAKHOUM%20-%20https%3A%2F%2Fwww.ferloo.com%2Fharo-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/" data-text="Haro sur les comploteurs de la République, Par Par Cheikh BAKHOUM" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.ferloo.com/mamadou-lamine-diallo-avertit-la-vie-sera-plus-dure-dans-les-semaines-a-venir/">Mamadou Lamine Diallo avertit : &#8221; La vie sera plus dure dans les semaines à venir&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.ferloo.com/manifestation-contre-la-gestion-nebuleuse-des-ressources-petrolieres-et-gazieres-aar-linu-bokk-dans-la-rue-vendredi-prochain/">Manifestation contre la gestion nébuleuse des ressources pétrolières et gazières : Aar Linu Bokk dans la rue vendredi prochain</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2019-06-19T00:48:13+00:00"><meta itemprop="dateModified" content="2019-06-19T00:48:13+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Haro sur les comploteurs de la République, Par Par Cheikh BAKHOUM"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum.jpg"><meta itemprop="width" content="1121"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_13_5d0981a4ebf29 = new tdBlock();
block_td_uid_13_5d0981a4ebf29.id = "td_uid_13_5d0981a4ebf29";
block_td_uid_13_5d0981a4ebf29.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_13_5d0981a4ebf29_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5d0981a4ebf29_rand","tdc_css_class_style":"td_uid_13_5d0981a4ebf29_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":57679,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_13_5d0981a4ebf29.td_column_number = "3";
block_td_uid_13_5d0981a4ebf29.block_type = "td_block_related_posts";
block_td_uid_13_5d0981a4ebf29.post_count = "3";
block_td_uid_13_5d0981a4ebf29.found_posts = "8524";
block_td_uid_13_5d0981a4ebf29.header_color = "";
block_td_uid_13_5d0981a4ebf29.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d0981a4ebf29.max_num_pages = "2842";
tdBlocksArray.push(block_td_uid_13_5d0981a4ebf29);
</script><div class="td_block_wrap td_block_related_posts td_uid_13_5d0981a4ebf29_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d0981a4ebf29" ><h4 class="td-related-title"><a id="td_uid_14_5d0981a4ed4f7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5d0981a4ebf29" href="#">ARTICLES CONNEXES</a><a id="td_uid_15_5d0981a4ed533" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5d0981a4ebf29" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_13_5d0981a4ebf29 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/manifestation-contre-la-gestion-nebuleuse-des-ressources-petrolieres-et-gazieres-aar-linu-bokk-dans-la-rue-vendredi-prochain/" rel="bookmark" title="Manifestation contre la gestion nébuleuse des ressources pétrolières et gazières : Aar Linu Bokk dans la rue vendredi prochain"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Aar li nu bokk" title="Manifestation contre la gestion nébuleuse des ressources pétrolières et gazières : Aar Linu Bokk dans la rue vendredi prochain"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/manifestation-contre-la-gestion-nebuleuse-des-ressources-petrolieres-et-gazieres-aar-linu-bokk-dans-la-rue-vendredi-prochain/" rel="bookmark" title="Manifestation contre la gestion nébuleuse des ressources pétrolières et gazières : Aar Linu Bokk dans la rue vendredi prochain">Manifestation contre la gestion nébuleuse des ressources pétrolières et gazières : Aar Linu Bokk dans la rue vendredi prochain</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mamadou-lamine-diallo-avertit-la-vie-sera-plus-dure-dans-les-semaines-a-venir/" rel="bookmark" title="Mamadou Lamine Diallo avertit : &#8221; La vie sera plus dure dans les semaines à venir&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Mamadou Lamine Diallo" title="Mamadou Lamine Diallo avertit : &#8221; La vie sera plus dure dans les semaines à venir&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mamadou-lamine-diallo-avertit-la-vie-sera-plus-dure-dans-les-semaines-a-venir/" rel="bookmark" title="Mamadou Lamine Diallo avertit : &#8221; La vie sera plus dure dans les semaines à venir&#8221;">Mamadou Lamine Diallo avertit : &#8221; La vie sera plus dure dans les semaines à venir&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/supposees-tensions-de-tresorerie-de-letat-le-ministere-des-finances-et-du-budget-dement-et-precise/" rel="bookmark" title="Supposées tensions de trésorerie de l’Etat : Le Ministère des Finances et du Budget dément et précise…"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Abdoulaye-Daouda-Diallo-1-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Abdoulaye-Daouda-Diallo-1-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/06/Abdoulaye-Daouda-Diallo-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Abdoulaye-Daouda-Diallo-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Abdoulaye-Daouda-Diallo-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Abdoulaye Daouda Diallo" title="Supposées tensions de trésorerie de l’Etat : Le Ministère des Finances et du Budget dément et précise…"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/supposees-tensions-de-tresorerie-de-letat-le-ministere-des-finances-et-du-budget-dement-et-precise/" rel="bookmark" title="Supposées tensions de trésorerie de l’Etat : Le Ministère des Finances et du Budget dément et précise…">Supposées tensions de trésorerie de l’Etat : Le Ministère des Finances et du Budget dément et précise…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d0981a4ebf29" data-td_block_id="td_uid_13_5d0981a4ebf29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d0981a4ebf29" data-td_block_id="td_uid_13_5d0981a4ebf29"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='57679' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='eb5041ebb01678c83c272d39d7b76188';
hf1V='845d2d847328e96bdaf86b819e353be3';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_16_5d0981a4ef08d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_17_5d0981a4ef16d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d0981a4ef16d" ><div id=td_uid_17_5d0981a4ef16d class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_18_5d0981a4ef295_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_18_5d0981a4ef295 class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_18_5d0981a4ef295" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ferloo.com/"><img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_20_5d0981a4ef5bc_rand td_block_template_1"  data-td-block-uid="td_uid_20_5d0981a4ef5bc" ><script>var block_td_uid_20_5d0981a4ef5bc = new tdBlock();
block_td_uid_20_5d0981a4ef5bc.id = "td_uid_20_5d0981a4ef5bc";
block_td_uid_20_5d0981a4ef5bc.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENCORE PLUS D\u0027ARTICLES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"no_border_top","class":"td_uid_20_5d0981a4ef5bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5d0981a4ef5bc_rand","tdc_css_class_style":"td_uid_20_5d0981a4ef5bc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5d0981a4ef5bc.td_column_number = "1";
block_td_uid_20_5d0981a4ef5bc.block_type = "td_block_7";
block_td_uid_20_5d0981a4ef5bc.post_count = "3";
block_td_uid_20_5d0981a4ef5bc.found_posts = "15303";
block_td_uid_20_5d0981a4ef5bc.header_color = "";
block_td_uid_20_5d0981a4ef5bc.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d0981a4ef5bc.max_num_pages = "5101";
tdBlocksArray.push(block_td_uid_20_5d0981a4ef5bc);
</script><h4 class="block-title"><span class="td-pulldown-size">ENCORE PLUS D&#039;ARTICLES</span></h4><div id=td_uid_20_5d0981a4ef5bc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/manifestation-contre-la-gestion-nebuleuse-des-ressources-petrolieres-et-gazieres-aar-linu-bokk-dans-la-rue-vendredi-prochain/" rel="bookmark" title="Manifestation contre la gestion nébuleuse des ressources pétrolières et gazières : Aar Linu Bokk dans la rue vendredi prochain"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Aar-li-nu-bokk-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Aar li nu bokk" title="Manifestation contre la gestion nébuleuse des ressources pétrolières et gazières : Aar Linu Bokk dans la rue vendredi prochain"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/manifestation-contre-la-gestion-nebuleuse-des-ressources-petrolieres-et-gazieres-aar-linu-bokk-dans-la-rue-vendredi-prochain/" rel="bookmark" title="Manifestation contre la gestion nébuleuse des ressources pétrolières et gazières : Aar Linu Bokk dans la rue vendredi prochain">Manifestation contre la gestion nébuleuse des ressources pétrolières et gazières :...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T01:26:17+00:00" >19 juin 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/" rel="bookmark" title="Haro sur les comploteurs de la République, Par Par Cheikh BAKHOUM"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Cheikh-Bakhoum-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Cheikh Bakhoum" title="Haro sur les comploteurs de la République, Par Par Cheikh BAKHOUM"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/haro-sur-les-comploteurs-de-la-republique-par-par-cheikh-bakhoum/" rel="bookmark" title="Haro sur les comploteurs de la République, Par Par Cheikh BAKHOUM">Haro sur les comploteurs de la République, Par Par Cheikh BAKHOUM</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T00:48:13+00:00" >19 juin 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/mamadou-lamine-diallo-avertit-la-vie-sera-plus-dure-dans-les-semaines-a-venir/" rel="bookmark" title="Mamadou Lamine Diallo avertit : &#8221; La vie sera plus dure dans les semaines à venir&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Mamadou-Lamine-Diallo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Mamadou Lamine Diallo" title="Mamadou Lamine Diallo avertit : &#8221; La vie sera plus dure dans les semaines à venir&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mamadou-lamine-diallo-avertit-la-vie-sera-plus-dure-dans-les-semaines-a-venir/" rel="bookmark" title="Mamadou Lamine Diallo avertit : &#8221; La vie sera plus dure dans les semaines à venir&#8221;">Mamadou Lamine Diallo avertit : &#8221; La vie sera plus dure dans...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T00:38:59+00:00" >19 juin 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_21_5d0981a4f05ca_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d0981a4f05ca" ><h4 class="block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ferloo.com/category/actualite/une/">Une<span class="td-cat-no">8047</span></a></li><li><a href="https://www.ferloo.com/category/actualite/politique/">Politique<span class="td-cat-no">4642</span></a></li><li><a href="https://www.ferloo.com/category/actualite/societe/">Société<span class="td-cat-no">1963</span></a></li><li><a href="https://www.ferloo.com/category/actualite/economie/">Economie<span class="td-cat-no">1366</span></a></li><li><a href="https://www.ferloo.com/category/actualite/">Actualité<span class="td-cat-no">1184</span></a></li><li><a href="https://www.ferloo.com/category/actualite/contributions/">Contributions<span class="td-cat-no">1182</span></a></li><li><a href="https://www.ferloo.com/category/actualite/sports/football/">Football<span class="td-cat-no">769</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='eb5041ebb01678c83c272d39d7b76188';
hf4V='845d2d847328e96bdaf86b819e353be3';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5d0981a500623
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>







<script src="https://www.ferloo.com/wp-content/cache/minify/fad7d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ferloo.com/wp-content/uploads/2017/04/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d0981a5007e1"></textarea>
						<div id="td_live_css_uid_1_5d0981a5007e1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d0981a5007e1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d0981a5007e1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2019-06-19 01:28:21 by W3 Total Cache
-->