<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/cache/minify/7f326.css" media="all" />

    <title>Hadjibou Soumaré : &quot;Je ne répondrai même pas à ses histoires de plan B&quot; | Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hadjibou Soumaré : &quot;Je ne répondrai même pas à ses histoires de plan B&quot; | Ferloo" />
<meta property="og:description" content="Depuis l’annonce de sa candidature à la présidentielle de 2019, beaucoup d’observateurs le voient comme étant le Plan B du Parti démocratique sénégalais (Pds). Que nenni ! Du moins pour l’instant. Puisqu’en visite hier à Touba, l’ancien Premier ministre Hadjibou Soumaré a démenti l’information selon laquelle il serait le plan B du Pds pour la présidentielle &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:publisher" content="https://www.facebook.com/ferloonews/" />
<meta property="article:tag" content="Pds" />
<meta property="article:tag" content="Plan B" />
<meta property="article:tag" content="présidentielle 2019" />
<meta property="article:tag" content="Sénégal" />
<meta property="article:section" content="Une" />
<meta property="article:published_time" content="2018-07-10T10:01:53+00:00" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE.jpg" />
<meta property="og:image:width" content="1125" />
<meta property="og:image:height" content="750" />
<meta property="og:image:alt" content="SOUMARE" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Depuis l’annonce de sa candidature à la présidentielle de 2019, beaucoup d’observateurs le voient comme étant le Plan B du Parti démocratique sénégalais (Pds). Que nenni ! Du moins pour l’instant. Puisqu’en visite hier à Touba, l’ancien Premier ministre Hadjibou Soumaré a démenti l’information selon laquelle il serait le plan B du Pds pour la présidentielle [&hellip;]" />
<meta name="twitter:title" content="Hadjibou Soumaré : &quot;Je ne répondrai même pas à ses histoires de plan B&quot; | Ferloo" />
<meta name="twitter:site" content="@ferloonews" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE.jpg" />
<meta name="twitter:creator" content="@ferloonews" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ferloo.com\/","sameAs":["https:\/\/www.facebook.com\/ferloonews\/","https:\/\/twitter.com\/ferloonews"],"@id":"https:\/\/www.ferloo.com\/#organization","name":"Ferloo","logo":"https:\/\/www.ferloo.com\/wp-content\/uploads\/2017\/04\/logo-last-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Hadjibou Soumaré : &#8220;Je ne répondrai même pas à ses histoires de plan B&#8221; Flux des commentaires" href="https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />




<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"ferloo.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/d376d.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ferloo.com/?p=48433' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fhadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fhadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b%2F&#038;format=xml" />

			<meta property="fb:pages" content="174136832603564" />
							<meta property="ia:markup_url" content="https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/?ia_markup=1" />
						<link rel="amphtml" href="https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/?amp_markup=1">
			<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"2210d6ceaa","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'GTM-MJSM92W');
  ga('send', 'pageview');
</script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MJSM92W':true});</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/actualite/politique/",
                                "name": "Politique"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/",
                                "name": "Hadjibou Soumaré : &#8220;Je ne répondrai même pas à ses histoires de plan..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-48433 single-format-standard do-etfw hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></li>
</ul>
</li>
<li id="menu-item-44313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                mer, 11 Juil 2018 10:42:13
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b45d0f529ca2_rand td_block_template_1"><figure id="attachment_48309" style="width: 728px" class="wp-caption aligncenter"><a href="https://cnaat.sn" title="_blank"><img class="size-full wp-image-48309" src="https://www.ferloo.com/wp-content/uploads/2018/06/cnaat.jpg" alt="cnaat" width="728" height="90" /></a><figcaption class="wp-caption-text">cnaat</figcaption></figure></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5b45d0f52b02d = new tdBlock();
block_td_uid_2_5b45d0f52b02d.id = "td_uid_2_5b45d0f52b02d";
block_td_uid_2_5b45d0f52b02d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5b45d0f52b02d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b45d0f52b02d_rand","tdc_css_class_style":"td_uid_2_5b45d0f52b02d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b45d0f52b02d.td_column_number = "3";
block_td_uid_2_5b45d0f52b02d.block_type = "td_block_mega_menu";
block_td_uid_2_5b45d0f52b02d.post_count = "5";
block_td_uid_2_5b45d0f52b02d.found_posts = "3266";
block_td_uid_2_5b45d0f52b02d.header_color = "";
block_td_uid_2_5b45d0f52b02d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b45d0f52b02d.max_num_pages = "654";
tdBlocksArray.push(block_td_uid_2_5b45d0f52b02d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5b45d0f52b02d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b45d0f52b02d" ><div id=td_uid_2_5b45d0f52b02d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/khalifa-sall-trahi-et-sacrifie-par-macky-sall/" rel="bookmark" title="Khalifa Sall Trahi et Sacrifié par Macky Sall"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Macky Sall et Khalifa" title="Khalifa Sall Trahi et Sacrifié par Macky Sall"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/khalifa-sall-trahi-et-sacrifie-par-macky-sall/" rel="bookmark" title="Khalifa Sall Trahi et Sacrifié par Macky Sall">Khalifa Sall Trahi et Sacrifié par Macky Sall</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/rejet-de-linscription-de-karim-wade-cest-fini-pour-lui-sil-met-les-pieds-au-senegal-il-sera-emprisonne/" rel="bookmark" title="Rejet de l&#8217;inscription de Karim Wade : &#8220;C&#8217;est fini pour lui, s’il met les pieds au Sénégal, il sera emprisonné&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Farba-Karim-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Farba-Karim-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Farba-Karim-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Farba-Karim-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Farba-Karim-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Farba Karim" title="Rejet de l&#8217;inscription de Karim Wade : &#8220;C&#8217;est fini pour lui, s’il met les pieds au Sénégal, il sera emprisonné&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/rejet-de-linscription-de-karim-wade-cest-fini-pour-lui-sil-met-les-pieds-au-senegal-il-sera-emprisonne/" rel="bookmark" title="Rejet de l&#8217;inscription de Karim Wade : &#8220;C&#8217;est fini pour lui, s’il met les pieds au Sénégal, il sera emprisonné&#8221;">Rejet de l&#8217;inscription de Karim Wade : &#8220;C&#8217;est fini pour lui, s’il met les pieds au Sénégal, il sera emprisonné&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-cojer-nationale-au-sujet-de-karim-wade-le-pds-et-ses-allies-sont-aujourdhui-envahis-par-une-peur-bleue/" rel="bookmark" title="La Cojer nationale au sujet de Karim Wade : «le PDS et ses  alliés sont, aujourd&#8217;hui, envahis par une peur &#8230; bleue »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-300x227.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-600x454.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-556x420.jpg 556w, https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-640x484.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-681x515.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="wade et karim 696x526" title="La Cojer nationale au sujet de Karim Wade : «le PDS et ses  alliés sont, aujourd&#8217;hui, envahis par une peur &#8230; bleue »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-cojer-nationale-au-sujet-de-karim-wade-le-pds-et-ses-allies-sont-aujourdhui-envahis-par-une-peur-bleue/" rel="bookmark" title="La Cojer nationale au sujet de Karim Wade : «le PDS et ses  alliés sont, aujourd&#8217;hui, envahis par une peur &#8230; bleue »">La Cojer nationale au sujet de Karim Wade : «le PDS et ses  alliés sont, aujourd&#8217;hui, envahis par une peur &#8230; bleue »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/proces-en-appel-de-khalifa-sall-la-course-contre-la-montre-saccelere/" rel="bookmark" title="Procès en appel de Khalifa Sall : la course contre la montre s’accélère"><img width="180" height="90" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/01/Khalifa-Sall-592x296.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/01/Khalifa-Sall-592x296.jpg 592w, https://www.ferloo.com/wp-content/uploads/2016/01/Khalifa-Sall-592x296-300x150.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Procès en appel de Khalifa Sall : la course contre la montre s’accélère"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/proces-en-appel-de-khalifa-sall-la-course-contre-la-montre-saccelere/" rel="bookmark" title="Procès en appel de Khalifa Sall : la course contre la montre s’accélère">Procès en appel de Khalifa Sall : la course contre la montre s’accélère</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/" rel="bookmark" title="Hadjibou Soumaré : &#8220;Je ne répondrai même pas à ses histoires de plan B&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="SOUMARE" title="Hadjibou Soumaré : &#8220;Je ne répondrai même pas à ses histoires de plan B&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/" rel="bookmark" title="Hadjibou Soumaré : &#8220;Je ne répondrai même pas à ses histoires de plan B&#8221;">Hadjibou Soumaré : &#8220;Je ne répondrai même pas à ses histoires de plan B&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b45d0f52b02d" data-td_block_id="td_uid_2_5b45d0f52b02d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b45d0f52b02d" data-td_block_id="td_uid_2_5b45d0f52b02d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5b45d0f532e5c = new tdBlock();
block_td_uid_3_5b45d0f532e5c.id = "td_uid_3_5b45d0f532e5c";
block_td_uid_3_5b45d0f532e5c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5b45d0f532e5c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b45d0f532e5c_rand","tdc_css_class_style":"td_uid_3_5b45d0f532e5c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b45d0f532e5c.td_column_number = "3";
block_td_uid_3_5b45d0f532e5c.block_type = "td_block_mega_menu";
block_td_uid_3_5b45d0f532e5c.post_count = "5";
block_td_uid_3_5b45d0f532e5c.found_posts = "1699";
block_td_uid_3_5b45d0f532e5c.header_color = "";
block_td_uid_3_5b45d0f532e5c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b45d0f532e5c.max_num_pages = "340";
tdBlocksArray.push(block_td_uid_3_5b45d0f532e5c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5b45d0f532e5c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b45d0f532e5c" ><div id=td_uid_3_5b45d0f532e5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mauritanie-pression-mondiale-en-faveur-de-la-liberation-de-deux-militants-antiesclavagistes-a-lapproche-du-sommet-de-lunion-africaine/" rel="bookmark" title="Mauritanie : Pression mondiale en faveur de la libération de deux militants antiesclavagistes à l’approche du sommet de l’Union africaine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/anti-esclavagistes-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/anti-esclavagistes-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/anti-esclavagistes-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/anti-esclavagistes-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/anti-esclavagistes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="anti esclavagistes" title="Mauritanie : Pression mondiale en faveur de la libération de deux militants antiesclavagistes à l’approche du sommet de l’Union africaine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mauritanie-pression-mondiale-en-faveur-de-la-liberation-de-deux-militants-antiesclavagistes-a-lapproche-du-sommet-de-lunion-africaine/" rel="bookmark" title="Mauritanie : Pression mondiale en faveur de la libération de deux militants antiesclavagistes à l’approche du sommet de l’Union africaine">Mauritanie : Pression mondiale en faveur de la libération de deux militants antiesclavagistes à l’approche du sommet de l’Union africaine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/saisine-de-la-cedeao-khalifa-sall-edifie-sur-son-sort-aujourdhui/" rel="bookmark" title="Saisine de la CEDEAO : Khalifa Sall édifié sur son sort aujourd’hui"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Khalifa-Ababacar-Sall--180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/Khalifa-Ababacar-Sall--180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/Khalifa-Ababacar-Sall--80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/Khalifa-Ababacar-Sall--100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2017/12/Khalifa-Ababacar-Sall--238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Khalifa Ababacar Sall " title="Saisine de la CEDEAO : Khalifa Sall édifié sur son sort aujourd’hui"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/saisine-de-la-cedeao-khalifa-sall-edifie-sur-son-sort-aujourdhui/" rel="bookmark" title="Saisine de la CEDEAO : Khalifa Sall édifié sur son sort aujourd’hui">Saisine de la CEDEAO : Khalifa Sall édifié sur son sort aujourd’hui</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/me-moussa-sarr-sur-la-sortie-de-general-mansour-seck-dans-laffaire-imam-ndao-ses-propos-sont-inexacts-et-indignes-de-son-rang/" rel="bookmark" title="Me Moussa Sarr sur la sortie de Général Mansour Seck dans l’affaire Imam Ndao : &#8220;Ses propos sont inexacts et indignes de son rang&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/me-moussa-sarr-blanchit-imam-ndao-et-charge-l-039-etat-1032998-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/me-moussa-sarr-blanchit-imam-ndao-et-charge-l-039-etat-1032998-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/me-moussa-sarr-blanchit-imam-ndao-et-charge-l-039-etat-1032998-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/me-moussa-sarr-blanchit-imam-ndao-et-charge-l-039-etat-1032998-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/me-moussa-sarr-blanchit-imam-ndao-et-charge-l-039-etat-1032998-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="me moussa sarr blanchit imam ndao et charge l 039 etat 1032998" title="Me Moussa Sarr sur la sortie de Général Mansour Seck dans l’affaire Imam Ndao : &#8220;Ses propos sont inexacts et indignes de son rang&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/me-moussa-sarr-sur-la-sortie-de-general-mansour-seck-dans-laffaire-imam-ndao-ses-propos-sont-inexacts-et-indignes-de-son-rang/" rel="bookmark" title="Me Moussa Sarr sur la sortie de Général Mansour Seck dans l’affaire Imam Ndao : &#8220;Ses propos sont inexacts et indignes de son rang&#8221;">Me Moussa Sarr sur la sortie de Général Mansour Seck dans l’affaire Imam Ndao : &#8220;Ses propos sont inexacts et indignes de son rang&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/thies-les-femmes-des-thiantacounes-detenus-menacent-dobserver-une-greve-de-faim/" rel="bookmark" title="Thiès : Les femmes des Thiantacounes détenus menacent d’observer une grève de faim"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/MAC-de-Thiès-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/MAC-de-Thiès-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/MAC-de-Thiès-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/MAC-de-Thiès-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/MAC-de-Thiès-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="MAC de Thiès" title="Thiès : Les femmes des Thiantacounes détenus menacent d’observer une grève de faim"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/thies-les-femmes-des-thiantacounes-detenus-menacent-dobserver-une-greve-de-faim/" rel="bookmark" title="Thiès : Les femmes des Thiantacounes détenus menacent d’observer une grève de faim">Thiès : Les femmes des Thiantacounes détenus menacent d’observer une grève de faim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/les-abus-detat-principale-cause-de-lextremisme-violent-au-sahel-rapport/" rel="bookmark" title="Les abus d’État, principale cause de l’extrémisme violent au Sahel (rapport)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/Extrémisme-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/Extrémisme-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/Extrémisme-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/Extrémisme-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/Extrémisme-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Extrémisme" title="Les abus d’État, principale cause de l’extrémisme violent au Sahel (rapport)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-abus-detat-principale-cause-de-lextremisme-violent-au-sahel-rapport/" rel="bookmark" title="Les abus d’État, principale cause de l’extrémisme violent au Sahel (rapport)">Les abus d’État, principale cause de l’extrémisme violent au Sahel (rapport)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b45d0f532e5c" data-td_block_id="td_uid_3_5b45d0f532e5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b45d0f532e5c" data-td_block_id="td_uid_3_5b45d0f532e5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5b45d0f536ef3 = new tdBlock();
block_td_uid_4_5b45d0f536ef3.id = "td_uid_4_5b45d0f536ef3";
block_td_uid_4_5b45d0f536ef3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_5b45d0f536ef3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b45d0f536ef3_rand","tdc_css_class_style":"td_uid_4_5b45d0f536ef3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b45d0f536ef3.td_column_number = "3";
block_td_uid_4_5b45d0f536ef3.block_type = "td_block_mega_menu";
block_td_uid_4_5b45d0f536ef3.post_count = "5";
block_td_uid_4_5b45d0f536ef3.found_posts = "1127";
block_td_uid_4_5b45d0f536ef3.header_color = "";
block_td_uid_4_5b45d0f536ef3.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b45d0f536ef3.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_4_5b45d0f536ef3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5b45d0f536ef3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b45d0f536ef3" ><div id=td_uid_4_5b45d0f536ef3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-80-millions-deuros-de-lafd-pour-soutenir-la-decentralisation/" rel="bookmark" title="Sénégal : 80 millions d’euros de l’AFD pour soutenir la décentralisation"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="decentralisation M" title="Sénégal : 80 millions d’euros de l’AFD pour soutenir la décentralisation"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-80-millions-deuros-de-lafd-pour-soutenir-la-decentralisation/" rel="bookmark" title="Sénégal : 80 millions d’euros de l’AFD pour soutenir la décentralisation">Sénégal : 80 millions d’euros de l’AFD pour soutenir la décentralisation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/reforme-institutionnelle-le-nepad-devient-lagence-de-developpement-de-lunion-africaine/" rel="bookmark" title="Réforme institutionnelle : le NEPAD devient l&#8217;Agence de développement de l&#8217;Union africaine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Siège-de-lUnio-africaine-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Siège-de-lUnio-africaine-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Siège-de-lUnio-africaine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Siège-de-lUnio-africaine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Siège-de-lUnio-africaine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Siège de l&#039;Unio  africaine" title="Réforme institutionnelle : le NEPAD devient l&#8217;Agence de développement de l&#8217;Union africaine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/reforme-institutionnelle-le-nepad-devient-lagence-de-developpement-de-lunion-africaine/" rel="bookmark" title="Réforme institutionnelle : le NEPAD devient l&#8217;Agence de développement de l&#8217;Union africaine">Réforme institutionnelle : le NEPAD devient l&#8217;Agence de développement de l&#8217;Union africaine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-macky-sall-recommande-une-reorganisation-de-larchitecture-des-territoires/" rel="bookmark" title="Sénégal : Macky Sall recommande une réorganisation de l’architecture des territoires"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Macky Sall" title="Sénégal : Macky Sall recommande une réorganisation de l’architecture des territoires"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-macky-sall-recommande-une-reorganisation-de-larchitecture-des-territoires/" rel="bookmark" title="Sénégal : Macky Sall recommande une réorganisation de l’architecture des territoires">Sénégal : Macky Sall recommande une réorganisation de l’architecture des territoires</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-macky-sall-pour-une-veritable-economie-du-petrole-et-du-gaz/" rel="bookmark" title="Sénégal : Macky Sall pour une véritable « Economie du Pétrole et du Gaz »"><img width="180" height="104" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/04/" alt="" title="Sénégal : Macky Sall pour une véritable « Economie du Pétrole et du Gaz »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-macky-sall-pour-une-veritable-economie-du-petrole-et-du-gaz/" rel="bookmark" title="Sénégal : Macky Sall pour une véritable « Economie du Pétrole et du Gaz »">Sénégal : Macky Sall pour une véritable « Economie du Pétrole et du Gaz »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/nouveaux-accords-de-peche-ce-que-le-senegal-et-la-mauritanie-ont-signe/" rel="bookmark" title="Nouveaux accords de pêche : Ce que le Sénégal et la Mauritanie ont signé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Ministres-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Ministres-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Ministres-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Ministres-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Ministres-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ministres" title="Nouveaux accords de pêche : Ce que le Sénégal et la Mauritanie ont signé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/nouveaux-accords-de-peche-ce-que-le-senegal-et-la-mauritanie-ont-signe/" rel="bookmark" title="Nouveaux accords de pêche : Ce que le Sénégal et la Mauritanie ont signé">Nouveaux accords de pêche : Ce que le Sénégal et la Mauritanie ont signé</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b45d0f536ef3" data-td_block_id="td_uid_4_5b45d0f536ef3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b45d0f536ef3" data-td_block_id="td_uid_4_5b45d0f536ef3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5b45d0f53a435 = new tdBlock();
block_td_uid_5_5b45d0f53a435.id = "td_uid_5_5b45d0f53a435";
block_td_uid_5_5b45d0f53a435.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5b45d0f53a435_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b45d0f53a435_rand","tdc_css_class_style":"td_uid_5_5b45d0f53a435_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b45d0f53a435.td_column_number = "3";
block_td_uid_5_5b45d0f53a435.block_type = "td_block_mega_menu";
block_td_uid_5_5b45d0f53a435.post_count = "5";
block_td_uid_5_5b45d0f53a435.found_posts = "754";
block_td_uid_5_5b45d0f53a435.header_color = "";
block_td_uid_5_5b45d0f53a435.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b45d0f53a435.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_5_5b45d0f53a435);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5b45d0f53a435_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b45d0f53a435" ><div id=td_uid_5_5b45d0f53a435 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/coupe-du-monde-maradona-offre-gratuitement-ses-services-a-largentine/" rel="bookmark" title="Coupe du monde: Maradona offre gratuitement ses services à l’Argentine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Diego-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Diego-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Diego-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/07/Diego-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/07/Diego-561x420.jpg 561w, https://www.ferloo.com/wp-content/uploads/2018/07/Diego-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Diego-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Diego-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/07/Diego-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/07/Diego-681x510.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/07/Diego.jpg 1001w" sizes="(max-width: 180px) 100vw, 180px" alt="Diego" title="Coupe du monde: Maradona offre gratuitement ses services à l’Argentine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/coupe-du-monde-maradona-offre-gratuitement-ses-services-a-largentine/" rel="bookmark" title="Coupe du monde: Maradona offre gratuitement ses services à l’Argentine">Coupe du monde: Maradona offre gratuitement ses services à l’Argentine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/daouda-faye-vava-la-prochaine-coupe-dafrique-ne-devra-pas-nous-echapper/" rel="bookmark" title="Daouda Faye « Vava » : &#8220;La prochaine coupe d’Afrique ne devra pas nous échapper&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/lions-du-senegal-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/lions-du-senegal-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/lions-du-senegal-300x224.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/06/lions-du-senegal-600x448.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/06/lions-du-senegal-562x420.jpg 562w, https://www.ferloo.com/wp-content/uploads/2018/06/lions-du-senegal-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/lions-du-senegal-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/lions-du-senegal-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/06/lions-du-senegal-640x478.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/06/lions-du-senegal-681x509.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/06/lions-du-senegal.jpg 1004w" sizes="(max-width: 180px) 100vw, 180px" alt="lions du senegal" title="Daouda Faye « Vava » : &#8220;La prochaine coupe d’Afrique ne devra pas nous échapper&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/daouda-faye-vava-la-prochaine-coupe-dafrique-ne-devra-pas-nous-echapper/" rel="bookmark" title="Daouda Faye « Vava » : &#8220;La prochaine coupe d’Afrique ne devra pas nous échapper&#8221;">Daouda Faye « Vava » : &#8220;La prochaine coupe d’Afrique ne devra pas nous échapper&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mondial-2018-les-regrets-daliou-cisse-pour-le-senegal/" rel="bookmark" title="Mondial 2018 : les regrets d&#8217;Aliou Cissé pour le Sénégal"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/09/aliou-Cissé-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/09/aliou-Cissé-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/09/aliou-Cissé-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/09/aliou-Cissé-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/09/aliou-Cissé-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="aliou Cissé" title="Mondial 2018 : les regrets d&#8217;Aliou Cissé pour le Sénégal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mondial-2018-les-regrets-daliou-cisse-pour-le-senegal/" rel="bookmark" title="Mondial 2018 : les regrets d&#8217;Aliou Cissé pour le Sénégal">Mondial 2018 : les regrets d&#8217;Aliou Cissé pour le Sénégal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mondial-2018-le-senegal-est-elimine/" rel="bookmark" title="Mondial 2018 : Le Sénégal est éliminé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/coupe-du-monde-senegal-éliminé-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/coupe-du-monde-senegal-éliminé-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/coupe-du-monde-senegal-éliminé-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/coupe-du-monde-senegal-éliminé-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/coupe-du-monde-senegal-éliminé-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="coupe du monde senegal éliminé" title="Mondial 2018 : Le Sénégal est éliminé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mondial-2018-le-senegal-est-elimine/" rel="bookmark" title="Mondial 2018 : Le Sénégal est éliminé">Mondial 2018 : Le Sénégal est éliminé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mondial-2018-face-a-la-colombie-le-senegal-porte-les-espoirs-de-lafrique/" rel="bookmark" title="Mondial 2018: face à la Colombie, le Sénégal porte les espoirs de l’Afrique"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/Colombie-Sénégal-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/Colombie-Sénégal-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/Colombie-Sénégal-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/Colombie-Sénégal-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/Colombie-Sénégal-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Colombie   Sénégal" title="Mondial 2018: face à la Colombie, le Sénégal porte les espoirs de l’Afrique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mondial-2018-face-a-la-colombie-le-senegal-porte-les-espoirs-de-lafrique/" rel="bookmark" title="Mondial 2018: face à la Colombie, le Sénégal porte les espoirs de l’Afrique">Mondial 2018: face à la Colombie, le Sénégal porte les espoirs de l’Afrique</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5b45d0f53a435" id="td_uid_6_5b45d0f53b70f" data-td_block_id="td_uid_5_5b45d0f53a435" data-td_filter_value="" href="https://www.ferloo.com/actualite/sports/">Tout</a><a class="mega-menu-sub-cat-td_uid_5_5b45d0f53a435"  id="td_uid_7_5b45d0f53b7a7" data-td_block_id="td_uid_5_5b45d0f53a435" data-td_filter_value="22" href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a><a class="mega-menu-sub-cat-td_uid_5_5b45d0f53a435"  id="td_uid_8_5b45d0f53b838" data-td_block_id="td_uid_5_5b45d0f53a435" data-td_filter_value="24" href="https://www.ferloo.com/actualite/sports/football/">Football</a><a class="mega-menu-sub-cat-td_uid_5_5b45d0f53a435"  id="td_uid_9_5b45d0f53b8c7" data-td_block_id="td_uid_5_5b45d0f53a435" data-td_filter_value="25" href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a><a class="mega-menu-sub-cat-td_uid_5_5b45d0f53a435"  id="td_uid_10_5b45d0f53b976" data-td_block_id="td_uid_5_5b45d0f53a435" data-td_filter_value="18" href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b45d0f53a435" data-td_block_id="td_uid_5_5b45d0f53a435"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b45d0f53a435" data-td_block_id="td_uid_5_5b45d0f53a435"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5b45d0f53fb8a = new tdBlock();
block_td_uid_11_5b45d0f53fb8a.id = "td_uid_11_5b45d0f53fb8a";
block_td_uid_11_5b45d0f53fb8a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_5b45d0f53fb8a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5b45d0f53fb8a_rand","tdc_css_class_style":"td_uid_11_5b45d0f53fb8a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5b45d0f53fb8a.td_column_number = "3";
block_td_uid_11_5b45d0f53fb8a.block_type = "td_block_mega_menu";
block_td_uid_11_5b45d0f53fb8a.post_count = "5";
block_td_uid_11_5b45d0f53fb8a.found_posts = "1029";
block_td_uid_11_5b45d0f53fb8a.header_color = "";
block_td_uid_11_5b45d0f53fb8a.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b45d0f53fb8a.max_num_pages = "206";
tdBlocksArray.push(block_td_uid_11_5b45d0f53fb8a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5b45d0f53fb8a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5b45d0f53fb8a" ><div id=td_uid_11_5b45d0f53fb8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lunion-africaine-cherche-des-moyens-pour-sautofinancer/" rel="bookmark" title="L’Union africaine cherche des moyens pour s’autofinancer"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Sommet-en-Mauritanie-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Sommet-en-Mauritanie-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Sommet-en-Mauritanie-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Sommet-en-Mauritanie-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Sommet-en-Mauritanie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Sommet en Mauritanie" title="L’Union africaine cherche des moyens pour s’autofinancer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lunion-africaine-cherche-des-moyens-pour-sautofinancer/" rel="bookmark" title="L’Union africaine cherche des moyens pour s’autofinancer">L’Union africaine cherche des moyens pour s’autofinancer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/voitures-de-luxe-avions-terrains-la-gambie-vend-les-biens-de-son-ex-president-yahya-jammeh/" rel="bookmark" title="Voitures de luxe, avions, terrains : la Gambie vend les biens de son ex-président Yahya Jammeh"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/Yahya-Jammeh-2-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/Yahya-Jammeh-2-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/Yahya-Jammeh-2-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/Yahya-Jammeh-2-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/Yahya-Jammeh-2-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Yahya Jammeh 2 1" title="Voitures de luxe, avions, terrains : la Gambie vend les biens de son ex-président Yahya Jammeh"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/voitures-de-luxe-avions-terrains-la-gambie-vend-les-biens-de-son-ex-president-yahya-jammeh/" rel="bookmark" title="Voitures de luxe, avions, terrains : la Gambie vend les biens de son ex-président Yahya Jammeh">Voitures de luxe, avions, terrains : la Gambie vend les biens de son ex-président Yahya Jammeh</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-bataillon-malien-du-g5-epingle-dans-lexecution-de-12-civils/" rel="bookmark" title="Le bataillon malien du G5 épinglé dans l&#8217;exécution de 12 civils"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/militaires-maliens-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/militaires-maliens-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/militaires-maliens-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/militaires-maliens-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/militaires-maliens-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="militaires maliens" title="Le bataillon malien du G5 épinglé dans l&#8217;exécution de 12 civils"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-bataillon-malien-du-g5-epingle-dans-lexecution-de-12-civils/" rel="bookmark" title="Le bataillon malien du G5 épinglé dans l&#8217;exécution de 12 civils">Le bataillon malien du G5 épinglé dans l&#8217;exécution de 12 civils</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/presidentielle-en-turquie-erdogan-reelu-des-le-premier-tour/" rel="bookmark" title="Présidentielle en Turquie : Erdogan réélu dès le premier tour"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Erdogan-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/Erdogan-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/Erdogan-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/Erdogan-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/12/Erdogan-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Erdogan" title="Présidentielle en Turquie : Erdogan réélu dès le premier tour"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/presidentielle-en-turquie-erdogan-reelu-des-le-premier-tour/" rel="bookmark" title="Présidentielle en Turquie : Erdogan réélu dès le premier tour">Présidentielle en Turquie : Erdogan réélu dès le premier tour</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mali-attaque-meurtriere-a-koumaga-dans-le-cercle-de-djenne/" rel="bookmark" title="Mali: attaque meurtrière à Koumaga dans le cercle de Djenné"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/Mali-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/Mali-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/Mali-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/Mali-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/Mali-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mali" title="Mali: attaque meurtrière à Koumaga dans le cercle de Djenné"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mali-attaque-meurtriere-a-koumaga-dans-le-cercle-de-djenne/" rel="bookmark" title="Mali: attaque meurtrière à Koumaga dans le cercle de Djenné">Mali: attaque meurtrière à Koumaga dans le cercle de Djenné</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5b45d0f53fb8a" id="td_uid_12_5b45d0f542e90" data-td_block_id="td_uid_11_5b45d0f53fb8a" data-td_filter_value="" href="https://www.ferloo.com/actualite/international/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5b45d0f53fb8a"  id="td_uid_13_5b45d0f542f21" data-td_block_id="td_uid_11_5b45d0f53fb8a" data-td_filter_value="19" href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_11_5b45d0f53fb8a"  id="td_uid_14_5b45d0f542fb2" data-td_block_id="td_uid_11_5b45d0f53fb8a" data-td_filter_value="20" href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a><a class="mega-menu-sub-cat-td_uid_11_5b45d0f53fb8a"  id="td_uid_15_5b45d0f54303f" data-td_block_id="td_uid_11_5b45d0f53fb8a" data-td_filter_value="21" href="https://www.ferloo.com/actualite/international/asie/">Asie</a><a class="mega-menu-sub-cat-td_uid_11_5b45d0f53fb8a"  id="td_uid_16_5b45d0f5430cc" data-td_block_id="td_uid_11_5b45d0f53fb8a" data-td_filter_value="23" href="https://www.ferloo.com/actualite/international/europe/">Europe</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b45d0f53fb8a" data-td_block_id="td_uid_11_5b45d0f53fb8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5b45d0f53fb8a" data-td_block_id="td_uid_11_5b45d0f53fb8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5b45d0f5459d0 = new tdBlock();
block_td_uid_17_5b45d0f5459d0.id = "td_uid_17_5b45d0f5459d0";
block_td_uid_17_5b45d0f5459d0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_17_5b45d0f5459d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5b45d0f5459d0_rand","tdc_css_class_style":"td_uid_17_5b45d0f5459d0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5b45d0f5459d0.td_column_number = "3";
block_td_uid_17_5b45d0f5459d0.block_type = "td_block_mega_menu";
block_td_uid_17_5b45d0f5459d0.post_count = "5";
block_td_uid_17_5b45d0f5459d0.found_posts = "227";
block_td_uid_17_5b45d0f5459d0.header_color = "";
block_td_uid_17_5b45d0f5459d0.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b45d0f5459d0.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_17_5b45d0f5459d0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5b45d0f5459d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5b45d0f5459d0" ><div id=td_uid_17_5b45d0f5459d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/makhpro-boy-kl-et-baye-mbaye-gan-gui-episode-24-partie-3/" rel="bookmark" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 24- Partie 3"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Baye Mbaye" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 24- Partie 3"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/makhpro-boy-kl-et-baye-mbaye-gan-gui-episode-24-partie-3/" rel="bookmark" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 24- Partie 3">Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 24- Partie 3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/makhpro-boy-kl-et-baye-mbaye-gan-gui-episode-23-partie-2/" rel="bookmark" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 23 &#8211; Partie 2"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Baye Mbaye" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 23 &#8211; Partie 2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/makhpro-boy-kl-et-baye-mbaye-gan-gui-episode-23-partie-2/" rel="bookmark" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 23 &#8211; Partie 2">Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 23 &#8211; Partie 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/philip-roth-le-geant-de-la-litterature-americaine-est-mort-a-lage-de-85-ans/" rel="bookmark" title="Philip Roth, le géant de la littérature américaine, est mort à l&#8217;âge de 85 ans"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/05/philip-roth3-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/05/philip-roth3-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/05/philip-roth3-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/05/philip-roth3-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/05/philip-roth3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="philip roth3" title="Philip Roth, le géant de la littérature américaine, est mort à l&#8217;âge de 85 ans"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/philip-roth-le-geant-de-la-litterature-americaine-est-mort-a-lage-de-85-ans/" rel="bookmark" title="Philip Roth, le géant de la littérature américaine, est mort à l&#8217;âge de 85 ans">Philip Roth, le géant de la littérature américaine, est mort à l&#8217;âge de 85 ans</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-prix-nobel-de-litterature-2018-reporte-apres-un-scandale-sexuel/" rel="bookmark" title="Le prix Nobel de littérature 2018 «reporté» après un scandale sexuel"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/05/Nobel-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/05/Nobel-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/05/Nobel-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/05/Nobel-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/05/Nobel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Nobel" title="Le prix Nobel de littérature 2018 «reporté» après un scandale sexuel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-prix-nobel-de-litterature-2018-reporte-apres-un-scandale-sexuel/" rel="bookmark" title="Le prix Nobel de littérature 2018 «reporté» après un scandale sexuel">Le prix Nobel de littérature 2018 «reporté» après un scandale sexuel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ouverture-de-la-maison-ousmane-sow-une-maison-sculpture-a-dakar/" rel="bookmark" title="Ouverture de la Maison Ousmane Sow: «une maison-sculpture» à Dakar"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/05/ousmane_sow_gettyimages-111079186_0-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/05/ousmane_sow_gettyimages-111079186_0-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/05/ousmane_sow_gettyimages-111079186_0-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/05/ousmane_sow_gettyimages-111079186_0-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/05/ousmane_sow_gettyimages-111079186_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="ousmane sow gettyimages 111079186 0" title="Ouverture de la Maison Ousmane Sow: «une maison-sculpture» à Dakar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ouverture-de-la-maison-ousmane-sow-une-maison-sculpture-a-dakar/" rel="bookmark" title="Ouverture de la Maison Ousmane Sow: «une maison-sculpture» à Dakar">Ouverture de la Maison Ousmane Sow: «une maison-sculpture» à Dakar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5b45d0f5459d0" data-td_block_id="td_uid_17_5b45d0f5459d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5b45d0f5459d0" data-td_block_id="td_uid_17_5b45d0f5459d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5b45d0f5493a3 = new tdBlock();
block_td_uid_18_5b45d0f5493a3.id = "td_uid_18_5b45d0f5493a3";
block_td_uid_18_5b45d0f5493a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_18_5b45d0f5493a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5b45d0f5493a3_rand","tdc_css_class_style":"td_uid_18_5b45d0f5493a3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5b45d0f5493a3.td_column_number = "3";
block_td_uid_18_5b45d0f5493a3.block_type = "td_block_mega_menu";
block_td_uid_18_5b45d0f5493a3.post_count = "5";
block_td_uid_18_5b45d0f5493a3.found_posts = "75";
block_td_uid_18_5b45d0f5493a3.header_color = "";
block_td_uid_18_5b45d0f5493a3.ajax_pagination_infinite_stop = "";
block_td_uid_18_5b45d0f5493a3.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_18_5b45d0f5493a3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5b45d0f5493a3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5b45d0f5493a3" ><div id=td_uid_18_5b45d0f5493a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/appel-initiative-politique-citoyenne-fippu-alternative-citoyenne/" rel="bookmark" title="APPEL : INITIATIVE POLITIQUE CITOYENNE « FIPPU &#8211; ALTERNATIVE CITOYENNE »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/Fippu-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/Fippu-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/Fippu-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/Fippu-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/Fippu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fippu" title="APPEL : INITIATIVE POLITIQUE CITOYENNE « FIPPU &#8211; ALTERNATIVE CITOYENNE »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/appel-initiative-politique-citoyenne-fippu-alternative-citoyenne/" rel="bookmark" title="APPEL : INITIATIVE POLITIQUE CITOYENNE « FIPPU &#8211; ALTERNATIVE CITOYENNE »">APPEL : INITIATIVE POLITIQUE CITOYENNE « FIPPU &#8211; ALTERNATIVE CITOYENNE »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/parrainage-integral-mgr-benjamin-ndiaye-demande-solennellement-le-chef-de-letat-de-surseoir-le-vote/" rel="bookmark" title="Parrainage intégral : Mgr Benjamin Ndiaye demande solennellement au chef de l’Etat de surseoir le vote"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Benjamin-Ndiaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Benjamin-Ndiaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Benjamin-Ndiaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Benjamin-Ndiaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Benjamin-Ndiaye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Benjamin Ndiaye" title="Parrainage intégral : Mgr Benjamin Ndiaye demande solennellement au chef de l’Etat de surseoir le vote"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/parrainage-integral-mgr-benjamin-ndiaye-demande-solennellement-le-chef-de-letat-de-surseoir-le-vote/" rel="bookmark" title="Parrainage intégral : Mgr Benjamin Ndiaye demande solennellement au chef de l’Etat de surseoir le vote">Parrainage intégral : Mgr Benjamin Ndiaye demande solennellement au chef de l’Etat de surseoir le vote</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/laeticia-hallyday-les-temps-forts-de-son-interview-au-point/" rel="bookmark" title="Laeticia Hallyday : les temps forts de son interview au « Point »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/04/laeticia-Hallyday-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/04/laeticia-Hallyday-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/04/laeticia-Hallyday-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/04/laeticia-Hallyday-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/04/laeticia-Hallyday-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="laeticia Hallyday" title="Laeticia Hallyday : les temps forts de son interview au « Point »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/laeticia-hallyday-les-temps-forts-de-son-interview-au-point/" rel="bookmark" title="Laeticia Hallyday : les temps forts de son interview au « Point »">Laeticia Hallyday : les temps forts de son interview au « Point »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-la-demande-en-mariage-en-direct-de-pi-a-eva-de-la-serie-pod-et-marichou/" rel="bookmark" title="Vidéo : la demande en mariage en direct de Pi à Eva de la série &#8221; Pod et Marichou &#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/03/Eva-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/03/Eva-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/03/Eva-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/03/Eva-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/03/Eva-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Eva" title="Vidéo : la demande en mariage en direct de Pi à Eva de la série &#8221; Pod et Marichou &#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-la-demande-en-mariage-en-direct-de-pi-a-eva-de-la-serie-pod-et-marichou/" rel="bookmark" title="Vidéo : la demande en mariage en direct de Pi à Eva de la série &#8221; Pod et Marichou &#8221;">Vidéo : la demande en mariage en direct de Pi à Eva de la série &#8221; Pod et Marichou &#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/perturbations-dans-le-secteur-educatif-la-ld-appelle-les-enseignants-a-sauver-lecole/" rel="bookmark" title="Perturbations dans le secteur éducatif : La Ld appelle les enseignants à sauver l’école"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Nicolas-Ndiaye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Nicolas Ndiaye" title="Perturbations dans le secteur éducatif : La Ld appelle les enseignants à sauver l’école"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/perturbations-dans-le-secteur-educatif-la-ld-appelle-les-enseignants-a-sauver-lecole/" rel="bookmark" title="Perturbations dans le secteur éducatif : La Ld appelle les enseignants à sauver l’école">Perturbations dans le secteur éducatif : La Ld appelle les enseignants à sauver l’école</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5b45d0f5493a3" data-td_block_id="td_uid_18_5b45d0f5493a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5b45d0f5493a3" data-td_block_id="td_uid_18_5b45d0f5493a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5b45d0f54d248 = new tdBlock();
block_td_uid_19_5b45d0f54d248.id = "td_uid_19_5b45d0f54d248";
block_td_uid_19_5b45d0f54d248.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_19_5b45d0f54d248_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5b45d0f54d248_rand","tdc_css_class_style":"td_uid_19_5b45d0f54d248_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5b45d0f54d248.td_column_number = "3";
block_td_uid_19_5b45d0f54d248.block_type = "td_block_mega_menu";
block_td_uid_19_5b45d0f54d248.post_count = "5";
block_td_uid_19_5b45d0f54d248.found_posts = "210";
block_td_uid_19_5b45d0f54d248.header_color = "";
block_td_uid_19_5b45d0f54d248.ajax_pagination_infinite_stop = "";
block_td_uid_19_5b45d0f54d248.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_19_5b45d0f54d248);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5b45d0f54d248_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5b45d0f54d248" ><div id=td_uid_19_5b45d0f54d248 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/revue-de-presse-rfm-du-jeudi-24-mai-2018-avec-mamadou-mouhamed-ndiaye/" rel="bookmark" title="Revue de Presse Rfm du Jeudi 24 Mai 2018 Avec Mamadou Mouhamed Ndiaye"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/05/revue-de-presse-1.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="revue de presse" title="Revue de Presse Rfm du Jeudi 24 Mai 2018 Avec Mamadou Mouhamed Ndiaye"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/revue-de-presse-rfm-du-jeudi-24-mai-2018-avec-mamadou-mouhamed-ndiaye/" rel="bookmark" title="Revue de Presse Rfm du Jeudi 24 Mai 2018 Avec Mamadou Mouhamed Ndiaye">Revue de Presse Rfm du Jeudi 24 Mai 2018 Avec Mamadou Mouhamed Ndiaye</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/affaire-songue-diouf-khalifa-diakhate-demissionne-de-tfm/" rel="bookmark" title="Affaire Songué Diouf : Khalifa Diakhaté démissionne de TFM"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/03/khalifa-diakhate-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/03/khalifa-diakhate-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/03/khalifa-diakhate-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/03/khalifa-diakhate-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/03/khalifa-diakhate-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="khalifa diakhate" title="Affaire Songué Diouf : Khalifa Diakhaté démissionne de TFM"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/affaire-songue-diouf-khalifa-diakhate-demissionne-de-tfm/" rel="bookmark" title="Affaire Songué Diouf : Khalifa Diakhaté démissionne de TFM">Affaire Songué Diouf : Khalifa Diakhaté démissionne de TFM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/traitement-mediatique-des-affaires-judiciaires-le-cnra-rappelle-aux-medias-leur-mission/" rel="bookmark" title="Traitement médiatique des affaires judiciaires : Le CNRA rappelle aux médias leur mission"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/CNRA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="CNRA" title="Traitement médiatique des affaires judiciaires : Le CNRA rappelle aux médias leur mission"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/traitement-mediatique-des-affaires-judiciaires-le-cnra-rappelle-aux-medias-leur-mission/" rel="bookmark" title="Traitement médiatique des affaires judiciaires : Le CNRA rappelle aux médias leur mission">Traitement médiatique des affaires judiciaires : Le CNRA rappelle aux médias leur mission</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012">Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-forte-audience-pour-les-medias-traditionnels/" rel="bookmark" title="Sénégal : forte audience pour les médias traditionnels"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/médias-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/médias-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/médias-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/médias-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/médias-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="médias" title="Sénégal : forte audience pour les médias traditionnels"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-forte-audience-pour-les-medias-traditionnels/" rel="bookmark" title="Sénégal : forte audience pour les médias traditionnels">Sénégal : forte audience pour les médias traditionnels</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5b45d0f54d248" id="td_uid_20_5b45d0f54e619" data-td_block_id="td_uid_19_5b45d0f54d248" data-td_filter_value="" href="https://www.ferloo.com/video/">Tout</a><a class="mega-menu-sub-cat-td_uid_19_5b45d0f54d248"  id="td_uid_21_5b45d0f54e6be" data-td_block_id="td_uid_19_5b45d0f54d248" data-td_filter_value="7273" href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5b45d0f54d248" data-td_block_id="td_uid_19_5b45d0f54d248"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5b45d0f54d248" data-td_block_id="td_uid_19_5b45d0f54d248"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-48433" class="post-48433 post type-post status-publish format-standard has-post-thumbnail hentry category-politique category-une tag-pds tag-plan-b tag-presidentielle-2019 tag-senegal" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Politique" class="entry-crumb" href="https://www.ferloo.com/actualite/politique/">Politique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hadjibou Soumaré : &#8220;Je ne répondrai même pas à ses histoires de plan...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/politique/">Politique</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Hadjibou Soumaré : &#8220;Je ne répondrai même pas à ses histoires de plan B&#8221;</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-10T10:01:53+00:00" >10 juillet 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-48433">25</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fhadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hadjibou+Soumar%C3%A9%C2%A0%3A+%E2%80%9CJe+ne+r%C3%A9pondrai+m%C3%AAme+pas+%C3%A0+ses+histoires+de+plan+B%E2%80%9D&url=https%3A%2F%2Fwww.ferloo.com%2Fhadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b%2F&via=ferloomedias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hadjibou+Soumar%C3%A9%C2%A0%3A+%E2%80%9CJe+ne+r%C3%A9pondrai+m%C3%AAme+pas+%C3%A0+ses+histoires+de+plan+B%E2%80%9D%20-%20https%3A%2F%2Fwww.ferloo.com%2Fhadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/" data-text="Hadjibou Soumaré : &#8220;Je ne répondrai même pas à ses histoires de plan B&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE.jpg" data-caption="SOUMARE"><img width="640" height="427" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE-640x427.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE-640x427.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE-300x200.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE-1024x683.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE-600x400.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE-630x420.jpg 630w, https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE-681x454.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE.jpg 1125w" sizes="(max-width: 640px) 100vw, 640px" alt="SOUMARE" title="SOUMARE"/></a><figcaption class="wp-caption-text">SOUMARE</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_22_5b45d0f552864_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Depuis l’annonce de sa candidature à la présidentielle de 2019, beaucoup d’observateurs le voient comme étant le Plan B du Parti démocratique sénégalais (Pds). Que nenni ! Du moins pour l’instant. Puisqu’en visite hier à Touba, l’ancien Premier ministre Hadjibou Soumaré a démenti l’information selon laquelle il serait le plan B du Pds pour la présidentielle de 2019, en cas de non éligibilité définitive de Karim Wade.</strong></p>
<p>«J’ai beaucoup de respect pour ces gens du Pds avec qui j’ai travaillé à côté de Me Wade. Mais pour qui me connaît sait que je ne fonctionne pas sur la base de rumeurs&#8221; dément-il ainsi dans Vox populi. &#8220;C’est pourquoi, s’empresse-t-il de marteler : je ne répondrai même pas à ses histoires de plan B. Vous saurez tout, le 22 juillet, s’il plait à Dieu&#8221;.</p>
<p>Il donne d’ailleurs rendez-vous le 22 juillet prochain pour faire sa déclaration de candidature. «Soyez patients. Je vous donne rendez-vous le 22 juillet. Ce jour-là, je vous dirai si je serai candidat ou non à l’élection présidentielle», a-t-il promis.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_23_5b45d0f552909_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ferloo.com/tag/pds/">Pds</a></li><li><a href="https://www.ferloo.com/tag/plan-b/">Plan B</a></li><li><a href="https://www.ferloo.com/tag/presidentielle-2019/">présidentielle 2019</a></li><li><a href="https://www.ferloo.com/tag/senegal/">Sénégal</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fhadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hadjibou+Soumar%C3%A9%C2%A0%3A+%E2%80%9CJe+ne+r%C3%A9pondrai+m%C3%AAme+pas+%C3%A0+ses+histoires+de+plan+B%E2%80%9D&url=https%3A%2F%2Fwww.ferloo.com%2Fhadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b%2F&via=ferloomedias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hadjibou+Soumar%C3%A9%C2%A0%3A+%E2%80%9CJe+ne+r%C3%A9pondrai+m%C3%AAme+pas+%C3%A0+ses+histoires+de+plan+B%E2%80%9D%20-%20https%3A%2F%2Fwww.ferloo.com%2Fhadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/" data-text="Hadjibou Soumaré : &#8220;Je ne répondrai même pas à ses histoires de plan B&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent </span><a href="https://www.ferloo.com/senegal-collectivites-macky-sall-appelle-a-plus-de-courage-pour-reussir-la-correction-territoriale/">Sénégal-Collectivités : Macky Sall appelle à plus de &#8220;courage&#8221; pour réussir la correction territoriale</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.ferloo.com/senegal-macky-sall-recommande-une-reorganisation-de-larchitecture-des-territoires/">Sénégal : Macky Sall recommande une réorganisation de l’architecture des territoires</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2018-07-10T10:01:53+00:00"><meta itemprop="dateModified" content="2018-07-10T10:01:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Hadjibou Soumaré : &quot;Je ne répondrai même pas à ses histoires de plan B&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2018/07/SOUMARE.jpg"><meta itemprop="width" content="1125"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_24_5b45d0f5539f7 = new tdBlock();
block_td_uid_24_5b45d0f5539f7.id = "td_uid_24_5b45d0f5539f7";
block_td_uid_24_5b45d0f5539f7.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_24_5b45d0f5539f7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5b45d0f5539f7_rand","tdc_css_class_style":"td_uid_24_5b45d0f5539f7_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":48433,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_24_5b45d0f5539f7.td_column_number = "3";
block_td_uid_24_5b45d0f5539f7.block_type = "td_block_related_posts";
block_td_uid_24_5b45d0f5539f7.post_count = "6";
block_td_uid_24_5b45d0f5539f7.found_posts = "6686";
block_td_uid_24_5b45d0f5539f7.header_color = "";
block_td_uid_24_5b45d0f5539f7.ajax_pagination_infinite_stop = "";
block_td_uid_24_5b45d0f5539f7.max_num_pages = "1115";
tdBlocksArray.push(block_td_uid_24_5b45d0f5539f7);
</script><div class="td_block_wrap td_block_related_posts td_uid_24_5b45d0f5539f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5b45d0f5539f7" ><h4 class="td-related-title"><a id="td_uid_25_5b45d0f56856c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5b45d0f5539f7" href="#">Articles connexes</a><a id="td_uid_26_5b45d0f5685b3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5b45d0f5539f7" href="#">En savoir plus sur l'auteur</a></h4><div id=td_uid_24_5b45d0f5539f7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-80-millions-deuros-de-lafd-pour-soutenir-la-decentralisation/" rel="bookmark" title="Sénégal : 80 millions d’euros de l’AFD pour soutenir la décentralisation"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="decentralisation M" title="Sénégal : 80 millions d’euros de l’AFD pour soutenir la décentralisation"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-80-millions-deuros-de-lafd-pour-soutenir-la-decentralisation/" rel="bookmark" title="Sénégal : 80 millions d’euros de l’AFD pour soutenir la décentralisation">Sénégal : 80 millions d’euros de l’AFD pour soutenir la décentralisation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/khalifa-sall-trahi-et-sacrifie-par-macky-sall/" rel="bookmark" title="Khalifa Sall Trahi et Sacrifié par Macky Sall"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa.jpg 1000w" sizes="(max-width: 238px) 100vw, 238px" alt="Macky Sall et Khalifa" title="Khalifa Sall Trahi et Sacrifié par Macky Sall"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/khalifa-sall-trahi-et-sacrifie-par-macky-sall/" rel="bookmark" title="Khalifa Sall Trahi et Sacrifié par Macky Sall">Khalifa Sall Trahi et Sacrifié par Macky Sall</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-tribunal-correctionnel-de-monaco-rejette-la-demande-de-confiscation-des-biens-de-karim-wade/" rel="bookmark" title="Le tribunal correctionnel de Monaco rejette la demande de confiscation des biens de Karim Wade"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/07/Karim-Wade-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/07/Karim-Wade-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2017/07/Karim-Wade-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/07/Karim-Wade-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/07/Karim-Wade-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Karim Wade" title="Le tribunal correctionnel de Monaco rejette la demande de confiscation des biens de Karim Wade"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-tribunal-correctionnel-de-monaco-rejette-la-demande-de-confiscation-des-biens-de-karim-wade/" rel="bookmark" title="Le tribunal correctionnel de Monaco rejette la demande de confiscation des biens de Karim Wade">Le tribunal correctionnel de Monaco rejette la demande de confiscation des biens de Karim Wade</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/rejet-de-linscription-de-karim-wade-cest-fini-pour-lui-sil-met-les-pieds-au-senegal-il-sera-emprisonne/" rel="bookmark" title="Rejet de l&#8217;inscription de Karim Wade : &#8220;C&#8217;est fini pour lui, s’il met les pieds au Sénégal, il sera emprisonné&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Farba-Karim-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Farba-Karim-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/07/Farba-Karim-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Farba-Karim-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Farba-Karim-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Farba Karim" title="Rejet de l&#8217;inscription de Karim Wade : &#8220;C&#8217;est fini pour lui, s’il met les pieds au Sénégal, il sera emprisonné&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/rejet-de-linscription-de-karim-wade-cest-fini-pour-lui-sil-met-les-pieds-au-senegal-il-sera-emprisonne/" rel="bookmark" title="Rejet de l&#8217;inscription de Karim Wade : &#8220;C&#8217;est fini pour lui, s’il met les pieds au Sénégal, il sera emprisonné&#8221;">Rejet de l&#8217;inscription de Karim Wade : &#8220;C&#8217;est fini pour lui, s’il met les pieds au Sénégal, il sera emprisonné&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-cojer-nationale-au-sujet-de-karim-wade-le-pds-et-ses-allies-sont-aujourdhui-envahis-par-une-peur-bleue/" rel="bookmark" title="La Cojer nationale au sujet de Karim Wade : «le PDS et ses  alliés sont, aujourd&#8217;hui, envahis par une peur &#8230; bleue »"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/wade-et-karim-696x526-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="wade et karim 696x526" title="La Cojer nationale au sujet de Karim Wade : «le PDS et ses  alliés sont, aujourd&#8217;hui, envahis par une peur &#8230; bleue »"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-cojer-nationale-au-sujet-de-karim-wade-le-pds-et-ses-allies-sont-aujourdhui-envahis-par-une-peur-bleue/" rel="bookmark" title="La Cojer nationale au sujet de Karim Wade : «le PDS et ses  alliés sont, aujourd&#8217;hui, envahis par une peur &#8230; bleue »">La Cojer nationale au sujet de Karim Wade : «le PDS et ses  alliés sont, aujourd&#8217;hui, envahis par une peur &#8230; bleue »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/proces-en-appel-de-khalifa-sall-la-course-contre-la-montre-saccelere/" rel="bookmark" title="Procès en appel de Khalifa Sall : la course contre la montre s’accélère"><img width="238" height="119" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/01/Khalifa-Sall-592x296.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/01/Khalifa-Sall-592x296.jpg 592w, https://www.ferloo.com/wp-content/uploads/2016/01/Khalifa-Sall-592x296-300x150.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Procès en appel de Khalifa Sall : la course contre la montre s’accélère"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/proces-en-appel-de-khalifa-sall-la-course-contre-la-montre-saccelere/" rel="bookmark" title="Procès en appel de Khalifa Sall : la course contre la montre s’accélère">Procès en appel de Khalifa Sall : la course contre la montre s’accélère</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5b45d0f5539f7" data-td_block_id="td_uid_24_5b45d0f5539f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5b45d0f5539f7" data-td_block_id="td_uid_24_5b45d0f5539f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hadjibou-soumare-je-ne-repondrai-meme-pas-a-ses-histoires-de-plan-b/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site web" type="text" value="" size="30" />
                     </div>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Oui, ajoutez-moi à votre liste de diffusion.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='48433' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed44acc6f2" /></p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='1d4b6a5a4bfb8c39c112252ab2f59573';
hf1V='e10c4d28376e2bbfba44d871fb23eb98';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_27_5b45d0f56b34c_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_28_5b45d0f56b460_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5b45d0f56b460" ><div id=td_uid_28_5b45d0f56b460 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_29_5b45d0f56b568_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_29_5b45d0f56b568 class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_29_5b45d0f56b568" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Conversion</span></h4><div class="textwidget custom-html-widget"><div id="xecurrencywidget"></div>
<script>var xeCurrencyWidget = {"domain":"www.ferloo.com","language":"fr","size":"compact"};</script>
<script src="https://www.xe.com/syndication/currencyconverterwidget.js"></script></div></aside><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
			
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_30_5b45d0f56b86f_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Contacts</span></h4>			<div class="textwidget"><strong style="color:#3E9A4B;">Contacts Info</strong><br />
<strong style="color:#3E9A4B;">Dirpub:</strong> Junior Talo'o <br />
<strong style="color:#3E9A4B;">Gérante Intérimaire:</strong> Coumba Ba <br />
 <strong style="color:#3E9A4B;">Rédacteur en chef:</strong> Abdou Timera <br /> 
<strong style="color:#3E9A4B;">Agent Administratif: </strong>Samba Sokhna
<strong style="color:#3E9A4B;">Téléphone: </strong>775850113 | 775151224<br />
<strong style="color:#3E9A4B;">Email:</strong> &#97;b&#116;i&#109;e&#x72;a&#x40;y&#x61;h&#x6f;o&#x2e;f&#x72;
<br />
<strong style="color:#3E9A4B;">FERLOO:</strong> ISSN 0850-3117</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>suivez-nous sur FaceBook</span></div>	<div class="fb-page" style="border:1px solid #8DC820"
			 data-width="250"
	 	
	 data-height="240"
     data-href="https://www.facebook.com/ferloonews/?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="1" 
     data-show-facepile="true"  
	 
	 			data-tabs="timeline"
		
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Ferloo 2008-2018 | Powered & Maintained by<a  href="http://bit.ly/2pptA6j" target="_blank" title="Saliou Dyallo">SaliouDyallo</a>                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1d4b6a5a4bfb8c39c112252ab2f59573';
hf4V='e10c4d28376e2bbfba44d871fb23eb98';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS DE BILLETS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-80-millions-deuros-de-lafd-pour-soutenir-la-decentralisation/" rel="bookmark" title="Sénégal : 80 millions d’euros de l’AFD pour soutenir la décentralisation"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/decentralisation_M-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="decentralisation M" title="Sénégal : 80 millions d’euros de l’AFD pour soutenir la décentralisation"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-80-millions-deuros-de-lafd-pour-soutenir-la-decentralisation/" rel="bookmark" title="Sénégal : 80 millions d’euros de l’AFD pour soutenir la décentralisation">Sénégal : 80 millions d’euros de l’AFD pour soutenir la décentralisation</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/khalifa-sall-trahi-et-sacrifie-par-macky-sall/" rel="bookmark" title="Khalifa Sall Trahi et Sacrifié par Macky Sall"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-Sall-et-Khalifa.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="Macky Sall et Khalifa" title="Khalifa Sall Trahi et Sacrifié par Macky Sall"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/khalifa-sall-trahi-et-sacrifie-par-macky-sall/" rel="bookmark" title="Khalifa Sall Trahi et Sacrifié par Macky Sall">Khalifa Sall Trahi et Sacrifié par Macky Sall</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/vih-un-vaccin-contre-le-sida-cest-possible/" rel="bookmark" title="VIH : un vaccin contre le Sida, c’est possible"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Seringue-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Seringue-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Seringue-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/07/Seringue-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/07/Seringue-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/07/Seringue-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Seringue-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Seringue-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/07/Seringue-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/07/Seringue-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/07/Seringue.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="Seringue" title="VIH : un vaccin contre le Sida, c’est possible"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/vih-un-vaccin-contre-le-sida-cest-possible/" rel="bookmark" title="VIH : un vaccin contre le Sida, c’est possible">VIH : un vaccin contre le Sida, c’est possible</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5b45d0f57991b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
html {
    margin-top: 0px !important;
    background: #f9f9f9;
}

.widget_wysija_cont .wysija-submit {
    background: #3e9a4b;
}

.td-sub-footer-container .td-pb-span4, .td-sub-footer-container .td-pb-span8 {
    border-left: none;
    width: 350px;
}

.td-pb-padding-side {
    padding: 0 12px 0 9px;
}

.td_block_trending_now .entry-title a {
    color: #3e9a4b;
    font-size: 14px;
}

.entry-crumbs {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 10px;
    line-height: 15px;
    color: #c3c3c3;
    position: relative;
    top: 0px;
}

#td-header-menu ul li a {
    /* min-height: 44px; */
    font-size: 12px;
}

h3.entry-title.td-module-title {
    font-weight: bold;
    font-size:16px;
}

.td-excerpt, .td-module-excerpt {
    margin-bottom: 15px;
    color: #444;
    font-size: 14px;
    line-height: 18px;
}

h4.block-title span {
    font-size: 16px;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
    padding: 5px;
}





.td-header-row.td-header-header {
    background: #326139;
    }
    

.td-header-sp-logo img {
    bottom: 0;
    max-height: 90px;
    left: 0;
    margin: auto;
    position: absolute;
    right: 0;
    top: 0;
    border: 3px solid #3e9a4b;
}


   .td-container {
    border-bottom: 1px solid #e6e6e6;
    position: relative;
    clear: both;
    z-index: 1;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
}


</style>

<script type="text/javascript">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97491345-1', 'auto');
  ga('send', 'pageview');
  
 

!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxktb');
twq('track','PageView');


  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>








<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/26fec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[48433]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/saliou_dyallo/mon-custom-css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/saliou_dyallo';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b45d0f579b0a"></textarea>
						<div id="td_live_css_uid_1_5b45d0f579b0a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b45d0f579b0a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b45d0f579b0a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2018-07-11 10:42:13 by W3 Total Cache
-->