<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/cache/minify/7f326.css" media="all" />

    <title>Exclusif! Mort pour avoir sauvé ses enfants: Le geste de Sidy Lamine Niasse qui l’a emporté | Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/12/SLM.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v9.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exclusif! Mort pour avoir sauvé ses enfants: Le geste de Sidy Lamine Niasse qui l’a emporté | Ferloo" />
<meta property="og:description" content="Dès les premières heures de la disparition de Sidy Lamine Niasse, alors que la thèse de la crise cardiaque se répandait comme une traînée de poudre sur le web et les ondes, Yerimpost a écrit que la mort du PDG du groupe Walfadjri est intervenue suite à un accident domestique dont il a été victime &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:publisher" content="https://www.facebook.com/ferloonews/" />
<meta property="article:tag" content="nécrologie" />
<meta property="article:tag" content="Sénégal" />
<meta property="article:tag" content="société" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2018-12-06T12:03:26+00:00" />
<meta property="fb:app_id" content="174136832603564" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/12/SLM.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2018/12/SLM.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="750" />
<meta property="og:image:alt" content="SLM" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dès les premières heures de la disparition de Sidy Lamine Niasse, alors que la thèse de la crise cardiaque se répandait comme une traînée de poudre sur le web et les ondes, Yerimpost a écrit que la mort du PDG du groupe Walfadjri est intervenue suite à un accident domestique dont il a été victime [&hellip;]" />
<meta name="twitter:title" content="Exclusif! Mort pour avoir sauvé ses enfants: Le geste de Sidy Lamine Niasse qui l’a emporté | Ferloo" />
<meta name="twitter:site" content="@ferloonews" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2018/12/SLM.jpg" />
<meta name="twitter:creator" content="@ferloonews" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ferloo.com\/","sameAs":["https:\/\/www.facebook.com\/ferloonews\/","https:\/\/twitter.com\/ferloonews"],"@id":"https:\/\/www.ferloo.com\/#organization","name":"Ferloo","logo":"https:\/\/www.ferloo.com\/wp-content\/uploads\/2017\/04\/logo-last-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Exclusif! Mort pour avoir sauvé ses enfants: Le geste de Sidy Lamine Niasse qui l’a emporté Flux des commentaires" href="https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />




<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"ferloo.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/d376d.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ferloo.com/?p=52935' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fexclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fexclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte%2F&#038;format=xml" />

			<meta property="fb:pages" content="174136832603564" />
							<meta property="ia:markup_url" content="https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/?ia_markup=1" />
						<link rel="amphtml" href="https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/?amp_markup=1">
			<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"0422b4654a","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'GTM-MJSM92W');
  ga('send', 'pageview');
</script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MJSM92W':true});</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/actualite/societe/",
                                "name": "Société"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/",
                                "name": "Exclusif! Mort pour avoir sauvé ses enfants: Le geste de Sidy Lamine..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-52935 single-format-standard do-etfw exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></li>
</ul>
</li>
<li id="menu-item-44313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                jeu, 06 Déc 2018 13:57:08
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c091ca4e14bb_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5c091ca4e2d73 = new tdBlock();
block_td_uid_2_5c091ca4e2d73.id = "td_uid_2_5c091ca4e2d73";
block_td_uid_2_5c091ca4e2d73.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5c091ca4e2d73_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c091ca4e2d73_rand","tdc_css_class_style":"td_uid_2_5c091ca4e2d73_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5c091ca4e2d73.td_column_number = "3";
block_td_uid_2_5c091ca4e2d73.block_type = "td_block_mega_menu";
block_td_uid_2_5c091ca4e2d73.post_count = "5";
block_td_uid_2_5c091ca4e2d73.found_posts = "3843";
block_td_uid_2_5c091ca4e2d73.header_color = "";
block_td_uid_2_5c091ca4e2d73.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c091ca4e2d73.max_num_pages = "769";
tdBlocksArray.push(block_td_uid_2_5c091ca4e2d73);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5c091ca4e2d73_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c091ca4e2d73" ><div id=td_uid_2_5c091ca4e2d73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/dakar-arena-ferme-ses-portes-au-pur/" rel="bookmark" title="Dakar Arena ferme ses portes au PUR"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Dakar-Arena-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Dakar-Arena-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Dakar-Arena-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/08/Dakar-Arena-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/08/Dakar-Arena-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/08/Dakar-Arena-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Dakar-Arena-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Dakar-Arena-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/08/Dakar-Arena-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/08/Dakar-Arena-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/08/Dakar-Arena.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="Dakar Arena" title="Dakar Arena ferme ses portes au PUR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/dakar-arena-ferme-ses-portes-au-pur/" rel="bookmark" title="Dakar Arena ferme ses portes au PUR">Dakar Arena ferme ses portes au PUR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/communique-du-conseil-des-ministres-du-mercredi-05-decembre-2018/" rel="bookmark" title="Communiqué du Conseil des ministres du mercredi 05 Décembre 2018"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Macky-sall-conseil-des-Ministres-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Macky-sall-conseil-des-Ministres-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-sall-conseil-des-Ministres-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-sall-conseil-des-Ministres-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Macky-sall-conseil-des-Ministres-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Macky sall conseil des Ministres" title="Communiqué du Conseil des ministres du mercredi 05 Décembre 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/communique-du-conseil-des-ministres-du-mercredi-05-decembre-2018/" rel="bookmark" title="Communiqué du Conseil des ministres du mercredi 05 Décembre 2018">Communiqué du Conseil des ministres du mercredi 05 Décembre 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/urbanisation-genre-et-travail-a-dakar-preliminaires-dune-enquete-qualitative-theme-dune-conference-publique-jeudi/" rel="bookmark" title="&#8221; Urbanisation, Genre et Travail à Dakar: préliminaires d&#8217;une Enquête Qualitative&#8221;, thème d’une conférence publique, jeudi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Dakar-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Dakar-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Dakar-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Dakar-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Dakar-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dakar" title="&#8221; Urbanisation, Genre et Travail à Dakar: préliminaires d&#8217;une Enquête Qualitative&#8221;, thème d’une conférence publique, jeudi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/urbanisation-genre-et-travail-a-dakar-preliminaires-dune-enquete-qualitative-theme-dune-conference-publique-jeudi/" rel="bookmark" title="&#8221; Urbanisation, Genre et Travail à Dakar: préliminaires d&#8217;une Enquête Qualitative&#8221;, thème d’une conférence publique, jeudi">&#8221; Urbanisation, Genre et Travail à Dakar: préliminaires d&#8217;une Enquête Qualitative&#8221;, thème d’une conférence publique, jeudi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lettre-ouverte-du-candidat-atepa-a-son-excellence-macky-sall/" rel="bookmark" title="Lettre ouverte du Candidat Atepa à son Excellence Macky Sall"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/lettre_ouverte-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/lettre_ouverte-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/lettre_ouverte-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/lettre_ouverte-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/lettre_ouverte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="lettre ouverte" title="Lettre ouverte du Candidat Atepa à son Excellence Macky Sall"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lettre-ouverte-du-candidat-atepa-a-son-excellence-macky-sall/" rel="bookmark" title="Lettre ouverte du Candidat Atepa à son Excellence Macky Sall">Lettre ouverte du Candidat Atepa à son Excellence Macky Sall</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/audience-au-palais-sidy-lamine-niass-plaide-la-liberation-de-khalifa-sall-et-dimam-ndao/" rel="bookmark" title="Audience au Palais : Sidy Lamine NIASS plaide la libération de Khalifa SALL et d’Imam NDAO"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Audience-Macky-Sidy-Lamine-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Audience-Macky-Sidy-Lamine-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Audience-Macky-Sidy-Lamine-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/12/Audience-Macky-Sidy-Lamine-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/12/Audience-Macky-Sidy-Lamine-561x420.jpg 561w, https://www.ferloo.com/wp-content/uploads/2018/12/Audience-Macky-Sidy-Lamine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Audience-Macky-Sidy-Lamine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Audience-Macky-Sidy-Lamine-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/12/Audience-Macky-Sidy-Lamine-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/12/Audience-Macky-Sidy-Lamine-681x510.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/12/Audience-Macky-Sidy-Lamine.jpg 1001w" sizes="(max-width: 180px) 100vw, 180px" alt="Audience Macky  Sidy Lamine" title="Audience au Palais : Sidy Lamine NIASS plaide la libération de Khalifa SALL et d’Imam NDAO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/audience-au-palais-sidy-lamine-niass-plaide-la-liberation-de-khalifa-sall-et-dimam-ndao/" rel="bookmark" title="Audience au Palais : Sidy Lamine NIASS plaide la libération de Khalifa SALL et d’Imam NDAO">Audience au Palais : Sidy Lamine NIASS plaide la libération de Khalifa SALL et d’Imam NDAO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c091ca4e2d73" data-td_block_id="td_uid_2_5c091ca4e2d73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c091ca4e2d73" data-td_block_id="td_uid_2_5c091ca4e2d73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5c091ca4f160d = new tdBlock();
block_td_uid_3_5c091ca4f160d.id = "td_uid_3_5c091ca4f160d";
block_td_uid_3_5c091ca4f160d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5c091ca4f160d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c091ca4f160d_rand","tdc_css_class_style":"td_uid_3_5c091ca4f160d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5c091ca4f160d.td_column_number = "3";
block_td_uid_3_5c091ca4f160d.block_type = "td_block_mega_menu";
block_td_uid_3_5c091ca4f160d.post_count = "5";
block_td_uid_3_5c091ca4f160d.found_posts = "1863";
block_td_uid_3_5c091ca4f160d.header_color = "";
block_td_uid_3_5c091ca4f160d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c091ca4f160d.max_num_pages = "373";
tdBlocksArray.push(block_td_uid_3_5c091ca4f160d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5c091ca4f160d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c091ca4f160d" ><div id=td_uid_3_5c091ca4f160d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/horreur-a-louga-un-ane-mort-un-garcon-de-9-ans-et-lui-brise-le-cou/" rel="bookmark" title="Horreur à Louga : Un âne mort un garçon de 9 ans et lui brise le cou"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Ane-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Ane-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Ane-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Ane-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Ane-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ane" title="Horreur à Louga : Un âne mort un garçon de 9 ans et lui brise le cou"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/horreur-a-louga-un-ane-mort-un-garcon-de-9-ans-et-lui-brise-le-cou/" rel="bookmark" title="Horreur à Louga : Un âne mort un garçon de 9 ans et lui brise le cou">Horreur à Louga : Un âne mort un garçon de 9 ans et lui brise le cou</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/" rel="bookmark" title="Exclusif! Mort pour avoir sauvé ses enfants: Le geste de Sidy Lamine Niasse qui l’a emporté"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/SLM-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/SLM-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/SLM-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/SLM-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/SLM-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="SLM" title="Exclusif! Mort pour avoir sauvé ses enfants: Le geste de Sidy Lamine Niasse qui l’a emporté"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/" rel="bookmark" title="Exclusif! Mort pour avoir sauvé ses enfants: Le geste de Sidy Lamine Niasse qui l’a emporté">Exclusif! Mort pour avoir sauvé ses enfants: Le geste de Sidy Lamine Niasse qui l’a emporté</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ahmed-khalifa-niasse-revele-et-menace-je-sais-ceux-qui-ont-tue-mon-frere-et-je-les-ferai-payer/" rel="bookmark" title="Ahmed Khalifa Niasse révèle et menace : &#8220;Je sais ceux qui ont tué mon frère et je les ferai payer&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Ahmed-Khalifa-Niasse-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Ahmed-Khalifa-Niasse-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Ahmed-Khalifa-Niasse-300x227.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/12/Ahmed-Khalifa-Niasse-600x453.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/12/Ahmed-Khalifa-Niasse-556x420.jpg 556w, https://www.ferloo.com/wp-content/uploads/2018/12/Ahmed-Khalifa-Niasse-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Ahmed-Khalifa-Niasse-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Ahmed-Khalifa-Niasse-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/12/Ahmed-Khalifa-Niasse.jpg 622w" sizes="(max-width: 180px) 100vw, 180px" alt="  Ahmed Khalifa Niasse" title="Ahmed Khalifa Niasse révèle et menace : &#8220;Je sais ceux qui ont tué mon frère et je les ferai payer&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ahmed-khalifa-niasse-revele-et-menace-je-sais-ceux-qui-ont-tue-mon-frere-et-je-les-ferai-payer/" rel="bookmark" title="Ahmed Khalifa Niasse révèle et menace : &#8220;Je sais ceux qui ont tué mon frère et je les ferai payer&#8221;">Ahmed Khalifa Niasse révèle et menace : &#8220;Je sais ceux qui ont tué mon frère et je les ferai payer&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/meurtre-aux-maristes-un-mandat-de-depot-pour-aida-mbacke-ce-jeudi/" rel="bookmark" title="Meurtre aux Maristes : un mandat de dépôt pour Aida Mbacké ce jeudi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Aida-Mbacké-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Aida-Mbacké-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Aida-Mbacké-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Aida-Mbacké-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Aida-Mbacké-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Aida Mbacké" title="Meurtre aux Maristes : un mandat de dépôt pour Aida Mbacké ce jeudi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/meurtre-aux-maristes-un-mandat-de-depot-pour-aida-mbacke-ce-jeudi/" rel="bookmark" title="Meurtre aux Maristes : un mandat de dépôt pour Aida Mbacké ce jeudi">Meurtre aux Maristes : un mandat de dépôt pour Aida Mbacké ce jeudi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/sidy-lamine-niasse-sera-inhume-vendredi-a-leona-ahmed-khalifa-niasse/" rel="bookmark" title="Sidy Lamine Niasse sera inhumé vendredi à Léona (AHMED KHALIFA NIASSE)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/02/Ahmeth-Khalifa-Niasse-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ahmeth Khalifa Niasse" title="Sidy Lamine Niasse sera inhumé vendredi à Léona (AHMED KHALIFA NIASSE)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/sidy-lamine-niasse-sera-inhume-vendredi-a-leona-ahmed-khalifa-niasse/" rel="bookmark" title="Sidy Lamine Niasse sera inhumé vendredi à Léona (AHMED KHALIFA NIASSE)">Sidy Lamine Niasse sera inhumé vendredi à Léona (AHMED KHALIFA NIASSE)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c091ca4f160d" data-td_block_id="td_uid_3_5c091ca4f160d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c091ca4f160d" data-td_block_id="td_uid_3_5c091ca4f160d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c091ca5170d0 = new tdBlock();
block_td_uid_4_5c091ca5170d0.id = "td_uid_4_5c091ca5170d0";
block_td_uid_4_5c091ca5170d0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_5c091ca5170d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c091ca5170d0_rand","tdc_css_class_style":"td_uid_4_5c091ca5170d0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5c091ca5170d0.td_column_number = "3";
block_td_uid_4_5c091ca5170d0.block_type = "td_block_mega_menu";
block_td_uid_4_5c091ca5170d0.post_count = "5";
block_td_uid_4_5c091ca5170d0.found_posts = "1241";
block_td_uid_4_5c091ca5170d0.header_color = "";
block_td_uid_4_5c091ca5170d0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c091ca5170d0.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_4_5c091ca5170d0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c091ca5170d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c091ca5170d0" ><div id=td_uid_4_5c091ca5170d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ismaila-sow-invite-rfm-matin-naime-pas-le-terme-transhumance-sorti-de-la-bouche-dun-politique/" rel="bookmark" title="Ismaila Sow Invité Rfm Matin n&#8217;aime pas le terme &#8220;transhumance&#8221; sorti de la bouche d&#8217;un politique"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ismaila Sow" title="Ismaila Sow Invité Rfm Matin n&#8217;aime pas le terme &#8220;transhumance&#8221; sorti de la bouche d&#8217;un politique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ismaila-sow-invite-rfm-matin-naime-pas-le-terme-transhumance-sorti-de-la-bouche-dun-politique/" rel="bookmark" title="Ismaila Sow Invité Rfm Matin n&#8217;aime pas le terme &#8220;transhumance&#8221; sorti de la bouche d&#8217;un politique">Ismaila Sow Invité Rfm Matin n&#8217;aime pas le terme &#8220;transhumance&#8221; sorti de la bouche d&#8217;un politique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/letat-saoudien-mobilise-des-financements-de-356-milliards-f-cfa-pour-lagriculture-senegalaise/" rel="bookmark" title="L’Etat saoudien mobilise des financements de 35,6 milliards F Cfa pour l’agriculture sénégalaise"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Macky-et-Mbs-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Macky-et-Mbs-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-et-Mbs-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-et-Mbs-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-et-Mbs-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Macky et Mbs" title="L’Etat saoudien mobilise des financements de 35,6 milliards F Cfa pour l’agriculture sénégalaise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/letat-saoudien-mobilise-des-financements-de-356-milliards-f-cfa-pour-lagriculture-senegalaise/" rel="bookmark" title="L’Etat saoudien mobilise des financements de 35,6 milliards F Cfa pour l’agriculture sénégalaise">L’Etat saoudien mobilise des financements de 35,6 milliards F Cfa pour l’agriculture sénégalaise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lafd-reaffirme-son-soutien-pse-communique/" rel="bookmark" title="L’AFD réaffirme son soutien PSE (Communiqué)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/05/Macron-Macky-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/05/Macron-Macky-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/05/Macron-Macky-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/05/Macron-Macky-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/05/Macron-Macky-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’AFD réaffirme son soutien PSE (Communiqué)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lafd-reaffirme-son-soutien-pse-communique/" rel="bookmark" title="L’AFD réaffirme son soutien PSE (Communiqué)">L’AFD réaffirme son soutien PSE (Communiqué)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-club-senegal-emergeant-marque-la-rupture-et-inaugure-une-nouvelle-facon-de-faire/" rel="bookmark" title="Le club Sénégal émergent marque la rupture et inaugure une nouvelle façon de faire."><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/20181130_214101-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/20181130_214101-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/20181130_214101-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/12/20181130_214101-1024x768.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2018/12/20181130_214101-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/12/20181130_214101-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/12/20181130_214101-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/20181130_214101-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/20181130_214101-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/12/20181130_214101-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/12/20181130_214101-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="20181130 214101" title="Le club Sénégal émergent marque la rupture et inaugure une nouvelle façon de faire."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-club-senegal-emergeant-marque-la-rupture-et-inaugure-une-nouvelle-facon-de-faire/" rel="bookmark" title="Le club Sénégal émergent marque la rupture et inaugure une nouvelle façon de faire.">Le club Sénégal émergent marque la rupture et inaugure une nouvelle façon de faire.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/dr-boubacar-barry-il-y-a-un-potentiel-hydrique-necessaire-pour-assurer-la-securite-alimentaire/" rel="bookmark" title="Dr Boubacar Barry : &#8220;Il y a un potentiel hydrique nécessaire pour assurer la sécurité alimentaire&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Boubacar-Barry-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Boubacar-Barry-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Boubacar-Barry-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/12/Boubacar-Barry-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/12/Boubacar-Barry-561x420.jpg 561w, https://www.ferloo.com/wp-content/uploads/2018/12/Boubacar-Barry-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Boubacar-Barry-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Boubacar-Barry-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/12/Boubacar-Barry-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/12/Boubacar-Barry-681x510.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/12/Boubacar-Barry.jpg 1001w" sizes="(max-width: 180px) 100vw, 180px" alt="Boubacar Barry" title="Dr Boubacar Barry : &#8220;Il y a un potentiel hydrique nécessaire pour assurer la sécurité alimentaire&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/dr-boubacar-barry-il-y-a-un-potentiel-hydrique-necessaire-pour-assurer-la-securite-alimentaire/" rel="bookmark" title="Dr Boubacar Barry : &#8220;Il y a un potentiel hydrique nécessaire pour assurer la sécurité alimentaire&#8221;">Dr Boubacar Barry : &#8220;Il y a un potentiel hydrique nécessaire pour assurer la sécurité alimentaire&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c091ca5170d0" data-td_block_id="td_uid_4_5c091ca5170d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c091ca5170d0" data-td_block_id="td_uid_4_5c091ca5170d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c091ca53a1b8 = new tdBlock();
block_td_uid_5_5c091ca53a1b8.id = "td_uid_5_5c091ca53a1b8";
block_td_uid_5_5c091ca53a1b8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5c091ca53a1b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c091ca53a1b8_rand","tdc_css_class_style":"td_uid_5_5c091ca53a1b8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5c091ca53a1b8.td_column_number = "3";
block_td_uid_5_5c091ca53a1b8.block_type = "td_block_mega_menu";
block_td_uid_5_5c091ca53a1b8.post_count = "5";
block_td_uid_5_5c091ca53a1b8.found_posts = "880";
block_td_uid_5_5c091ca53a1b8.header_color = "";
block_td_uid_5_5c091ca53a1b8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c091ca53a1b8.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_5_5c091ca53a1b8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5c091ca53a1b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c091ca53a1b8" ><div id=td_uid_5_5c091ca53a1b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lyon-0-2-rennes-diallo-linfranchissable-sarr-le-dynamiteur/" rel="bookmark" title="Lyon 0-2 Rennes : Diallo l’infranchissable, Sarr le dynamiteur"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-sarr-trop-tot-pour-partir-1-1140x712-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-sarr-trop-tot-pour-partir-1-1140x712-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-sarr-trop-tot-pour-partir-1-1140x712-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-sarr-trop-tot-pour-partir-1-1140x712-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-sarr-trop-tot-pour-partir-1-1140x712-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ismaila sarr trop tot pour partir 1 1140x712" title="Lyon 0-2 Rennes : Diallo l’infranchissable, Sarr le dynamiteur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lyon-0-2-rennes-diallo-linfranchissable-sarr-le-dynamiteur/" rel="bookmark" title="Lyon 0-2 Rennes : Diallo l’infranchissable, Sarr le dynamiteur">Lyon 0-2 Rennes : Diallo l’infranchissable, Sarr le dynamiteur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/balla-gaye-trouve-un-sac-rempli-danimaux-vivants-devant-sa-porte/" rel="bookmark" title="Balla Gaye trouve un sac rempli d’animaux vivants devant sa porte"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/ballaaa-768x496-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/ballaaa-768x496-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/ballaaa-768x496-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/ballaaa-768x496-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/ballaaa-768x496-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="ballaaa 768x496" title="Balla Gaye trouve un sac rempli d’animaux vivants devant sa porte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/balla-gaye-trouve-un-sac-rempli-danimaux-vivants-devant-sa-porte/" rel="bookmark" title="Balla Gaye trouve un sac rempli d’animaux vivants devant sa porte">Balla Gaye trouve un sac rempli d’animaux vivants devant sa porte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ballon-dor-2018-luka-modric-simpose-devant-cristiano-ronaldo-et-antoine-griezmann/" rel="bookmark" title="Ballon d’Or 2018: Luka Modric s’impose devant Cristiano Ronaldo et Antoine Griezmann"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/ballon-d-or-2018-luka-modric-s-impose-devant-cristiano-ronaldo-et-antoine-griezmann-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/ballon-d-or-2018-luka-modric-s-impose-devant-cristiano-ronaldo-et-antoine-griezmann-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/ballon-d-or-2018-luka-modric-s-impose-devant-cristiano-ronaldo-et-antoine-griezmann-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/ballon-d-or-2018-luka-modric-s-impose-devant-cristiano-ronaldo-et-antoine-griezmann-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/ballon-d-or-2018-luka-modric-s-impose-devant-cristiano-ronaldo-et-antoine-griezmann-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="ballon d or 2018 luka modric s impose devant cristiano ronaldo et antoine griezmann" title="Ballon d’Or 2018: Luka Modric s’impose devant Cristiano Ronaldo et Antoine Griezmann"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ballon-dor-2018-luka-modric-simpose-devant-cristiano-ronaldo-et-antoine-griezmann/" rel="bookmark" title="Ballon d’Or 2018: Luka Modric s’impose devant Cristiano Ronaldo et Antoine Griezmann">Ballon d’Or 2018: Luka Modric s’impose devant Cristiano Ronaldo et Antoine Griezmann</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ministere-des-sports-hausse-de-plus-de-9-sur-le-budget-pour-lexercice-de-2019/" rel="bookmark" title="Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="matar ba " title="Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ministere-des-sports-hausse-de-plus-de-9-sur-le-budget-pour-lexercice-de-2019/" rel="bookmark" title="Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019">Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-caf-retire-lorganisation-de-la-can-2019-au-cameroun-media/" rel="bookmark" title="La CAF retire l’organisation de la CAN 2019 au Cameroun (média)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/11/Stade-au-Cameroun-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/11/Stade-au-Cameroun-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/11/Stade-au-Cameroun-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/11/Stade-au-Cameroun-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/11/Stade-au-Cameroun-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Stade au Cameroun" title="La CAF retire l’organisation de la CAN 2019 au Cameroun (média)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-caf-retire-lorganisation-de-la-can-2019-au-cameroun-media/" rel="bookmark" title="La CAF retire l’organisation de la CAN 2019 au Cameroun (média)">La CAF retire l’organisation de la CAN 2019 au Cameroun (média)</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5c091ca53a1b8" id="td_uid_6_5c091ca54310b" data-td_block_id="td_uid_5_5c091ca53a1b8" data-td_filter_value="" href="https://www.ferloo.com/actualite/sports/">Tout</a><a class="mega-menu-sub-cat-td_uid_5_5c091ca53a1b8"  id="td_uid_7_5c091ca5431a1" data-td_block_id="td_uid_5_5c091ca53a1b8" data-td_filter_value="22" href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a><a class="mega-menu-sub-cat-td_uid_5_5c091ca53a1b8"  id="td_uid_8_5c091ca543232" data-td_block_id="td_uid_5_5c091ca53a1b8" data-td_filter_value="24" href="https://www.ferloo.com/actualite/sports/football/">Football</a><a class="mega-menu-sub-cat-td_uid_5_5c091ca53a1b8"  id="td_uid_9_5c091ca5432c0" data-td_block_id="td_uid_5_5c091ca53a1b8" data-td_filter_value="25" href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a><a class="mega-menu-sub-cat-td_uid_5_5c091ca53a1b8"  id="td_uid_10_5c091ca54334c" data-td_block_id="td_uid_5_5c091ca53a1b8" data-td_filter_value="18" href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c091ca53a1b8" data-td_block_id="td_uid_5_5c091ca53a1b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c091ca53a1b8" data-td_block_id="td_uid_5_5c091ca53a1b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5c091ca551a37 = new tdBlock();
block_td_uid_11_5c091ca551a37.id = "td_uid_11_5c091ca551a37";
block_td_uid_11_5c091ca551a37.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_5c091ca551a37_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5c091ca551a37_rand","tdc_css_class_style":"td_uid_11_5c091ca551a37_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5c091ca551a37.td_column_number = "3";
block_td_uid_11_5c091ca551a37.block_type = "td_block_mega_menu";
block_td_uid_11_5c091ca551a37.post_count = "5";
block_td_uid_11_5c091ca551a37.found_posts = "1098";
block_td_uid_11_5c091ca551a37.header_color = "";
block_td_uid_11_5c091ca551a37.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c091ca551a37.max_num_pages = "220";
tdBlocksArray.push(block_td_uid_11_5c091ca551a37);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5c091ca551a37_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c091ca551a37" ><div id=td_uid_11_5c091ca551a37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/george-h-w-bush-la-mort-du-patriarche/" rel="bookmark" title="George H.W. Bush: la mort du patriarche"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/bush-george_sn635-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/bush-george_sn635-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/bush-george_sn635-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/bush-george_sn635-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/bush-george_sn635-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bush george sn635" title="George H.W. Bush: la mort du patriarche"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/george-h-w-bush-la-mort-du-patriarche/" rel="bookmark" title="George H.W. Bush: la mort du patriarche">George H.W. Bush: la mort du patriarche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/foulematou-la-militante-metoo-version-guineenne/" rel="bookmark" title="Foulematou, la militante #metoo version guinéenne"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/11/foulematou-m-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/11/foulematou-m-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/11/foulematou-m-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/11/foulematou-m-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/11/foulematou-m-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="foulematou m" title="Foulematou, la militante #metoo version guinéenne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/foulematou-la-militante-metoo-version-guineenne/" rel="bookmark" title="Foulematou, la militante #metoo version guinéenne">Foulematou, la militante #metoo version guinéenne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/congo-files-le-compromis-dantonio-guterres/" rel="bookmark" title="«Congo Files»: le compromis d&#8217;Antonio Guterres"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/11/Experts-de-lOnu-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/11/Experts-de-lOnu-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/11/Experts-de-lOnu-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/11/Experts-de-lOnu-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/11/Experts-de-lOnu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Experts de l&#039;Onu" title="«Congo Files»: le compromis d&#8217;Antonio Guterres"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/congo-files-le-compromis-dantonio-guterres/" rel="bookmark" title="«Congo Files»: le compromis d&#8217;Antonio Guterres">«Congo Files»: le compromis d&#8217;Antonio Guterres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ali-bongo-ondimba-poursuivra-sa-convalescence-au-maroc/" rel="bookmark" title="Ali Bongo Ondimba poursuivra sa convalescence au Maroc"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/05/ali-bongo-ondimba-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2017/05/ali-bongo-ondimba-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2017/05/ali-bongo-ondimba-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2017/05/ali-bongo-ondimba-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2017/05/ali-bongo-ondimba-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ali Bongo Ondimba poursuivra sa convalescence au Maroc"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ali-bongo-ondimba-poursuivra-sa-convalescence-au-maroc/" rel="bookmark" title="Ali Bongo Ondimba poursuivra sa convalescence au Maroc">Ali Bongo Ondimba poursuivra sa convalescence au Maroc</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-general-gilbert-diendere-nie-le-coup-detat-de-2015/" rel="bookmark" title="Le général Gilbert Diendéré nie le coup d&#8217;Etat de 2015"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/11/Djendéré-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/11/Djendéré-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/11/Djendéré-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/11/Djendéré-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/11/Djendéré-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Djendéré" title="Le général Gilbert Diendéré nie le coup d&#8217;Etat de 2015"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-general-gilbert-diendere-nie-le-coup-detat-de-2015/" rel="bookmark" title="Le général Gilbert Diendéré nie le coup d&#8217;Etat de 2015">Le général Gilbert Diendéré nie le coup d&#8217;Etat de 2015</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5c091ca551a37" id="td_uid_12_5c091ca55783a" data-td_block_id="td_uid_11_5c091ca551a37" data-td_filter_value="" href="https://www.ferloo.com/actualite/international/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5c091ca551a37"  id="td_uid_13_5c091ca5578d0" data-td_block_id="td_uid_11_5c091ca551a37" data-td_filter_value="19" href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_11_5c091ca551a37"  id="td_uid_14_5c091ca557962" data-td_block_id="td_uid_11_5c091ca551a37" data-td_filter_value="20" href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a><a class="mega-menu-sub-cat-td_uid_11_5c091ca551a37"  id="td_uid_15_5c091ca5579f1" data-td_block_id="td_uid_11_5c091ca551a37" data-td_filter_value="21" href="https://www.ferloo.com/actualite/international/asie/">Asie</a><a class="mega-menu-sub-cat-td_uid_11_5c091ca551a37"  id="td_uid_16_5c091ca557a7f" data-td_block_id="td_uid_11_5c091ca551a37" data-td_filter_value="23" href="https://www.ferloo.com/actualite/international/europe/">Europe</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c091ca551a37" data-td_block_id="td_uid_11_5c091ca551a37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c091ca551a37" data-td_block_id="td_uid_11_5c091ca551a37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5c091ca565e8f = new tdBlock();
block_td_uid_17_5c091ca565e8f.id = "td_uid_17_5c091ca565e8f";
block_td_uid_17_5c091ca565e8f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_17_5c091ca565e8f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5c091ca565e8f_rand","tdc_css_class_style":"td_uid_17_5c091ca565e8f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5c091ca565e8f.td_column_number = "3";
block_td_uid_17_5c091ca565e8f.block_type = "td_block_mega_menu";
block_td_uid_17_5c091ca565e8f.post_count = "5";
block_td_uid_17_5c091ca565e8f.found_posts = "247";
block_td_uid_17_5c091ca565e8f.header_color = "";
block_td_uid_17_5c091ca565e8f.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c091ca565e8f.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_17_5c091ca565e8f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5c091ca565e8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5c091ca565e8f" ><div id=td_uid_17_5c091ca565e8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/spectacle-la-compagnie-memoires-vives-presente-demain-a-nos-morts/" rel="bookmark" title="Spectacle : La compagnie Mémoires Vives présente demain &#8220;A Nos Morts…&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/A-nos-morts-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/A-nos-morts-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/A-nos-morts-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/A-nos-morts-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/A-nos-morts-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="A nos morts" title="Spectacle : La compagnie Mémoires Vives présente demain &#8220;A Nos Morts…&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/spectacle-la-compagnie-memoires-vives-presente-demain-a-nos-morts/" rel="bookmark" title="Spectacle : La compagnie Mémoires Vives présente demain &#8220;A Nos Morts…&#8221;">Spectacle : La compagnie Mémoires Vives présente demain &#8220;A Nos Morts…&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/musique-le-clip-de-djeyna-baabam/" rel="bookmark" title="Musique : le clip de Djeyna-Baabam"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Dieyna-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Dieyna-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Dieyna-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Dieyna-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="Dieyna" title="Musique : le clip de Djeyna-Baabam"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/musique-le-clip-de-djeyna-baabam/" rel="bookmark" title="Musique : le clip de Djeyna-Baabam">Musique : le clip de Djeyna-Baabam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-reggae-fait-son-entree-au-patrimoine-culturel-de-lhumanite/" rel="bookmark" title="Le reggae fait son entrée au patrimoine culturel de l&#8217;Humanité"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/11/bob-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/11/bob-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/11/bob-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/11/bob-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/11/bob-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bob" title="Le reggae fait son entrée au patrimoine culturel de l&#8217;Humanité"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-reggae-fait-son-entree-au-patrimoine-culturel-de-lhumanite/" rel="bookmark" title="Le reggae fait son entrée au patrimoine culturel de l&#8217;Humanité">Le reggae fait son entrée au patrimoine culturel de l&#8217;Humanité</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-senegal-reclame-la-restitution-de-ses-oeuvres-dart/" rel="bookmark" title="Le Sénégal réclame la restitution de ses œuvres d&#8217;art"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/11/musee_civilisations_noires_-_afp-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/11/musee_civilisations_noires_-_afp-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/11/musee_civilisations_noires_-_afp-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/11/musee_civilisations_noires_-_afp-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/11/musee_civilisations_noires_-_afp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="musee civilisations noires   afp" title="Le Sénégal réclame la restitution de ses œuvres d&#8217;art"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-senegal-reclame-la-restitution-de-ses-oeuvres-dart/" rel="bookmark" title="Le Sénégal réclame la restitution de ses œuvres d&#8217;art">Le Sénégal réclame la restitution de ses œuvres d&#8217;art</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-senegal-au-coeur-macky-sall-retrace-son-parcours-et-dans-un-livre/" rel="bookmark" title="«Le SÉNÉGAL AU CŒUR» : Macky Sall retrace son parcours et &#8230; dans un livre"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/11/Sénégal-au-Coeur-Macky-Sall-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/11/Sénégal-au-Coeur-Macky-Sall-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/11/Sénégal-au-Coeur-Macky-Sall-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/11/Sénégal-au-Coeur-Macky-Sall-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/11/Sénégal-au-Coeur-Macky-Sall-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Sénégal au Coeur  Macky Sall" title="«Le SÉNÉGAL AU CŒUR» : Macky Sall retrace son parcours et &#8230; dans un livre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-senegal-au-coeur-macky-sall-retrace-son-parcours-et-dans-un-livre/" rel="bookmark" title="«Le SÉNÉGAL AU CŒUR» : Macky Sall retrace son parcours et &#8230; dans un livre">«Le SÉNÉGAL AU CŒUR» : Macky Sall retrace son parcours et &#8230; dans un livre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c091ca565e8f" data-td_block_id="td_uid_17_5c091ca565e8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c091ca565e8f" data-td_block_id="td_uid_17_5c091ca565e8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5c091ca575968 = new tdBlock();
block_td_uid_18_5c091ca575968.id = "td_uid_18_5c091ca575968";
block_td_uid_18_5c091ca575968.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_18_5c091ca575968_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5c091ca575968_rand","tdc_css_class_style":"td_uid_18_5c091ca575968_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5c091ca575968.td_column_number = "3";
block_td_uid_18_5c091ca575968.block_type = "td_block_mega_menu";
block_td_uid_18_5c091ca575968.post_count = "5";
block_td_uid_18_5c091ca575968.found_posts = "82";
block_td_uid_18_5c091ca575968.header_color = "";
block_td_uid_18_5c091ca575968.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c091ca575968.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_18_5c091ca575968);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5c091ca575968_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5c091ca575968" ><div id=td_uid_18_5c091ca575968 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jacinda Ardern" title="Jacinda Ardern aux Nations Unies avec son bébé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé">Jacinda Ardern aux Nations Unies avec son bébé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="kayne west" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti">Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bagarre entre booba et kaaris" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux">Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="booba kaaris" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly">Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/une-nigeriane-de-5-ans-designee-la-plus-belle-fille-du-monde-sur-instagram-photos/" rel="bookmark" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Une Nigériane de 5" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/une-nigeriane-de-5-ans-designee-la-plus-belle-fille-du-monde-sur-instagram-photos/" rel="bookmark" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)">Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c091ca575968" data-td_block_id="td_uid_18_5c091ca575968"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c091ca575968" data-td_block_id="td_uid_18_5c091ca575968"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5c091ca5814d7 = new tdBlock();
block_td_uid_19_5c091ca5814d7.id = "td_uid_19_5c091ca5814d7";
block_td_uid_19_5c091ca5814d7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_19_5c091ca5814d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5c091ca5814d7_rand","tdc_css_class_style":"td_uid_19_5c091ca5814d7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5c091ca5814d7.td_column_number = "3";
block_td_uid_19_5c091ca5814d7.block_type = "td_block_mega_menu";
block_td_uid_19_5c091ca5814d7.post_count = "5";
block_td_uid_19_5c091ca5814d7.found_posts = "221";
block_td_uid_19_5c091ca5814d7.header_color = "";
block_td_uid_19_5c091ca5814d7.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c091ca5814d7.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_19_5c091ca5814d7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5c091ca5814d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5c091ca5814d7" ><div id=td_uid_19_5c091ca5814d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-desobligeante-sur-nos-foyers-religieux-appel-se-desolidarise-et-condamne/" rel="bookmark" title="Vidéo désobligeante sur nos foyers religieux : APPEL se désolidarise et condamne"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/video_icon-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/video_icon-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/video_icon-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/video_icon-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/video_icon-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="video icon" title="Vidéo désobligeante sur nos foyers religieux : APPEL se désolidarise et condamne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-desobligeante-sur-nos-foyers-religieux-appel-se-desolidarise-et-condamne/" rel="bookmark" title="Vidéo désobligeante sur nos foyers religieux : APPEL se désolidarise et condamne">Vidéo désobligeante sur nos foyers religieux : APPEL se désolidarise et condamne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-cnra-convie-a-un-point-de-presse-mercredi/" rel="bookmark" title="Le CNRA convie à un point de presse, mercredi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cnra" title="Le CNRA convie à un point de presse, mercredi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-cnra-convie-a-un-point-de-presse-mercredi/" rel="bookmark" title="Le CNRA convie à un point de presse, mercredi">Le CNRA convie à un point de presse, mercredi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/une-future-declaration-mondiale-contre-la-desinformation-et-pour-la-democratie/" rel="bookmark" title="Une future déclaration mondiale contre la désinformation et pour la démocratie"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/RSF-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/RSF-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/RSF-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/RSF-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/RSF-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="RSF" title="Une future déclaration mondiale contre la désinformation et pour la démocratie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/une-future-declaration-mondiale-contre-la-desinformation-et-pour-la-democratie/" rel="bookmark" title="Une future déclaration mondiale contre la désinformation et pour la démocratie">Une future déclaration mondiale contre la désinformation et pour la démocratie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-cnra-demande-a-la-sen-tv-et-zik-fm-darreter-dappeler-a-parrainer-leur-promoteur/" rel="bookmark" title="LE CNRA DEMANDE À LA SEN TV ET ZIK FM D’ARRÊTER D’APPELER À PARRAINER LEUR PROMOTEUR"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sen tv" title="LE CNRA DEMANDE À LA SEN TV ET ZIK FM D’ARRÊTER D’APPELER À PARRAINER LEUR PROMOTEUR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-cnra-demande-a-la-sen-tv-et-zik-fm-darreter-dappeler-a-parrainer-leur-promoteur/" rel="bookmark" title="LE CNRA DEMANDE À LA SEN TV ET ZIK FM D’ARRÊTER D’APPELER À PARRAINER LEUR PROMOTEUR">LE CNRA DEMANDE À LA SEN TV ET ZIK FM D’ARRÊTER D’APPELER À PARRAINER LEUR PROMOTEUR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/officialisation-de-la-nomination-de-babacar-diagne-a-la-tete-du-cnra/" rel="bookmark" title="OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="babacar diagne" title="OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/officialisation-de-la-nomination-de-babacar-diagne-a-la-tete-du-cnra/" rel="bookmark" title="OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA">OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5c091ca5814d7" id="td_uid_20_5c091ca58610f" data-td_block_id="td_uid_19_5c091ca5814d7" data-td_filter_value="" href="https://www.ferloo.com/video/">Tout</a><a class="mega-menu-sub-cat-td_uid_19_5c091ca5814d7"  id="td_uid_21_5c091ca5861e4" data-td_block_id="td_uid_19_5c091ca5814d7" data-td_filter_value="7273" href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c091ca5814d7" data-td_block_id="td_uid_19_5c091ca5814d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c091ca5814d7" data-td_block_id="td_uid_19_5c091ca5814d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-52935" class="post-52935 post type-post status-publish format-standard has-post-thumbnail hentry category-societe category-une tag-necrologie tag-senegal tag-societe" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Société" class="entry-crumb" href="https://www.ferloo.com/actualite/societe/">Société</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Exclusif! Mort pour avoir sauvé ses enfants: Le geste de Sidy Lamine...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/societe/">Société</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Exclusif! Mort pour avoir sauvé ses enfants: Le geste de Sidy Lamine Niasse qui l’a emporté</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T13:03:26+00:00" >6 décembre 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-52935">84</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fexclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Exclusif%21+Mort+pour+avoir+sauv%C3%A9+ses+enfants%3A+Le+geste+de+Sidy+Lamine+Niasse+qui+l%E2%80%99a+emport%C3%A9&url=https%3A%2F%2Fwww.ferloo.com%2Fexclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte%2F&via=ferloomedias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/12/SLM.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Exclusif%21+Mort+pour+avoir+sauv%C3%A9+ses+enfants%3A+Le+geste+de+Sidy+Lamine+Niasse+qui+l%E2%80%99a+emport%C3%A9%20-%20https%3A%2F%2Fwww.ferloo.com%2Fexclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/" data-text="Exclusif! Mort pour avoir sauvé ses enfants: Le geste de Sidy Lamine Niasse qui l’a emporté" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2018/12/SLM.jpg" data-caption="SLM"><img width="640" height="320" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2018/12/SLM-640x320.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/SLM-640x320.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/12/SLM-300x150.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/12/SLM-1024x512.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2018/12/SLM-600x300.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/12/SLM-840x420.jpg 840w, https://www.ferloo.com/wp-content/uploads/2018/12/SLM-681x341.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/12/SLM.jpg 1500w" sizes="(max-width: 640px) 100vw, 640px" alt="SLM" title="SLM"/></a><figcaption class="wp-caption-text">SLM</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_22_5c091ca5990ee_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Dès les premières heures de la disparition de Sidy Lamine Niasse, alors que la thèse de la crise cardiaque se répandait comme une traînée de poudre sur le web et les ondes, Yerimpost a écrit que la mort du PDG du groupe Walfadjri est intervenue suite à un accident domestique dont il a été victime une poignée de mois plus tôt. Tout en promettant d’y revenir…</strong></p>
<p>Après avoir creusé et étendu l’investigation sur la chute de ce baobab, votre blog préféré est en mesure d’écrire qu’il y a 3 mois, Sidy Lamine Niasse, descendu de sa voiture, l’a vue glisser sur une pente sur laquelle il l’a garée par mégarde, en face de son domicile sis à Yoff. Parce que ses enfants à bas âge s’y trouvaient, celui que l’on surnommait « le Mollah de Khar Yalla » a couru pour intercepter le véhicule qui glissait vers un mur. Ayant interposé son corps, il a été drainé par la machine qui l’a gravement endommagé contre l’obstacle. Il s’en est sorti avec deux fractures: l’un au bras, l’autre au pied.</p>
<p>Evacué au Maroc, il y a subi une intervention chirurgicale. Revenu au Sénégal, ce musulman pratiquant, convalescent, a usé ses dernières forces en se rendant à un petit pèlerinage (« oumra ») à La Mecque puis au Gamou de Tivaouane.</p>
<p>Revenu de ces déplacements religieux, il a vu ses problèmes de mobilité s’aggraver. Jusqu’à ce mardi 04 décembre 2018, à 8h et quelques minutes, où il s’est écroulé en arpentant les escaliers de sa résidence de Sacré-Coeur. C’était la chute de trop… (Yerimpost)</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_23_5c091ca599191_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ferloo.com/tag/necrologie/">nécrologie</a></li><li><a href="https://www.ferloo.com/tag/senegal/">Sénégal</a></li><li><a href="https://www.ferloo.com/tag/societe/">société</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fexclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Exclusif%21+Mort+pour+avoir+sauv%C3%A9+ses+enfants%3A+Le+geste+de+Sidy+Lamine+Niasse+qui+l%E2%80%99a+emport%C3%A9&url=https%3A%2F%2Fwww.ferloo.com%2Fexclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte%2F&via=ferloomedias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/12/SLM.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Exclusif%21+Mort+pour+avoir+sauv%C3%A9+ses+enfants%3A+Le+geste+de+Sidy+Lamine+Niasse+qui+l%E2%80%99a+emport%C3%A9%20-%20https%3A%2F%2Fwww.ferloo.com%2Fexclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/" data-text="Exclusif! Mort pour avoir sauvé ses enfants: Le geste de Sidy Lamine Niasse qui l’a emporté" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent </span><a href="https://www.ferloo.com/ismaila-sow-invite-rfm-matin-naime-pas-le-terme-transhumance-sorti-de-la-bouche-dun-politique/">Ismaila Sow Invité Rfm Matin n&#8217;aime pas le terme &#8220;transhumance&#8221; sorti de la bouche d&#8217;un politique</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.ferloo.com/horreur-a-louga-un-ane-mort-un-garcon-de-9-ans-et-lui-brise-le-cou/">Horreur à Louga : Un âne mort un garçon de 9 ans et lui brise le cou</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2018-12-06T13:03:26+00:00"><meta itemprop="dateModified" content="2018-12-06T13:03:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Exclusif! Mort pour avoir sauvé ses enfants: Le geste de Sidy Lamine Niasse qui l’a emporté"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2018/12/SLM.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_24_5c091ca59b493 = new tdBlock();
block_td_uid_24_5c091ca59b493.id = "td_uid_24_5c091ca59b493";
block_td_uid_24_5c091ca59b493.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_24_5c091ca59b493_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5c091ca59b493_rand","tdc_css_class_style":"td_uid_24_5c091ca59b493_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":52935,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_24_5c091ca59b493.td_column_number = "3";
block_td_uid_24_5c091ca59b493.block_type = "td_block_related_posts";
block_td_uid_24_5c091ca59b493.post_count = "6";
block_td_uid_24_5c091ca59b493.found_posts = "7736";
block_td_uid_24_5c091ca59b493.header_color = "";
block_td_uid_24_5c091ca59b493.ajax_pagination_infinite_stop = "";
block_td_uid_24_5c091ca59b493.max_num_pages = "1290";
tdBlocksArray.push(block_td_uid_24_5c091ca59b493);
</script><div class="td_block_wrap td_block_related_posts td_uid_24_5c091ca59b493_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5c091ca59b493" ><h4 class="td-related-title"><a id="td_uid_25_5c091ca5cd487" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5c091ca59b493" href="#">Articles connexes</a><a id="td_uid_26_5c091ca5cd4c5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5c091ca59b493" href="#">En savoir plus sur l'auteur</a></h4><div id=td_uid_24_5c091ca59b493 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/horreur-a-louga-un-ane-mort-un-garcon-de-9-ans-et-lui-brise-le-cou/" rel="bookmark" title="Horreur à Louga : Un âne mort un garçon de 9 ans et lui brise le cou"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Ane-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Ane-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/12/Ane-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Ane-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Ane-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Ane" title="Horreur à Louga : Un âne mort un garçon de 9 ans et lui brise le cou"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/horreur-a-louga-un-ane-mort-un-garcon-de-9-ans-et-lui-brise-le-cou/" rel="bookmark" title="Horreur à Louga : Un âne mort un garçon de 9 ans et lui brise le cou">Horreur à Louga : Un âne mort un garçon de 9 ans et lui brise le cou</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ismaila-sow-invite-rfm-matin-naime-pas-le-terme-transhumance-sorti-de-la-bouche-dun-politique/" rel="bookmark" title="Ismaila Sow Invité Rfm Matin n&#8217;aime pas le terme &#8220;transhumance&#8221; sorti de la bouche d&#8217;un politique"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Ismaila Sow" title="Ismaila Sow Invité Rfm Matin n&#8217;aime pas le terme &#8220;transhumance&#8221; sorti de la bouche d&#8217;un politique"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ismaila-sow-invite-rfm-matin-naime-pas-le-terme-transhumance-sorti-de-la-bouche-dun-politique/" rel="bookmark" title="Ismaila Sow Invité Rfm Matin n&#8217;aime pas le terme &#8220;transhumance&#8221; sorti de la bouche d&#8217;un politique">Ismaila Sow Invité Rfm Matin n&#8217;aime pas le terme &#8220;transhumance&#8221; sorti de la bouche d&#8217;un politique</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-handball-2018-le-senegal-joue-sa-qualification-en-quart-de-finale-aujourdhui/" rel="bookmark" title="Can-Handball 2018: Le Sénégal joue sa qualification en Quart de Finale aujourd’hui"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="handballeuses 768x512 750x500 1" title="Can-Handball 2018: Le Sénégal joue sa qualification en Quart de Finale aujourd’hui"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-handball-2018-le-senegal-joue-sa-qualification-en-quart-de-finale-aujourdhui/" rel="bookmark" title="Can-Handball 2018: Le Sénégal joue sa qualification en Quart de Finale aujourd’hui">Can-Handball 2018: Le Sénégal joue sa qualification en Quart de Finale aujourd’hui</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/nouakchott-macky-invite-du-g5-sahel/" rel="bookmark" title="Nouakchott: Macky invité du G5 Sahel"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/macky-2-660x330-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/macky-2-660x330-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/12/macky-2-660x330-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/macky-2-660x330-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/macky-2-660x330-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="macky 2 660x330" title="Nouakchott: Macky invité du G5 Sahel"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/nouakchott-macky-invite-du-g5-sahel/" rel="bookmark" title="Nouakchott: Macky invité du G5 Sahel">Nouakchott: Macky invité du G5 Sahel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/son-proces-fini-gadio-va-rentrer-au-senegal/" rel="bookmark" title="Son procès fini, Gadio va rentrer au Sénégal"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/11/Gadio-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/11/Gadio-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2017/11/Gadio-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/11/Gadio-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/11/Gadio-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Gadio" title="Son procès fini, Gadio va rentrer au Sénégal"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/son-proces-fini-gadio-va-rentrer-au-senegal/" rel="bookmark" title="Son procès fini, Gadio va rentrer au Sénégal">Son procès fini, Gadio va rentrer au Sénégal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/letat-saoudien-mobilise-des-financements-de-356-milliards-f-cfa-pour-lagriculture-senegalaise/" rel="bookmark" title="L’Etat saoudien mobilise des financements de 35,6 milliards F Cfa pour l’agriculture sénégalaise"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Macky-et-Mbs-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Macky-et-Mbs-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-et-Mbs-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-et-Mbs-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Macky-et-Mbs-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Macky et Mbs" title="L’Etat saoudien mobilise des financements de 35,6 milliards F Cfa pour l’agriculture sénégalaise"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/letat-saoudien-mobilise-des-financements-de-356-milliards-f-cfa-pour-lagriculture-senegalaise/" rel="bookmark" title="L’Etat saoudien mobilise des financements de 35,6 milliards F Cfa pour l’agriculture sénégalaise">L’Etat saoudien mobilise des financements de 35,6 milliards F Cfa pour l’agriculture sénégalaise</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5c091ca59b493" data-td_block_id="td_uid_24_5c091ca59b493"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5c091ca59b493" data-td_block_id="td_uid_24_5c091ca59b493"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/exclusif-mort-pour-avoir-sauve-ses-enfants-le-geste-de-sidy-lamine-niasse-qui-la-emporte/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site web" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='52935' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="61c6488ad7" /></p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='1d72391625f858d0e648df2c72b8b38f';
hf1V='d16842f4533eb69c63a4910c2b838018';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_27_5c091ca5d6699_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_28_5c091ca5d67a2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5c091ca5d67a2" ><div id=td_uid_28_5c091ca5d67a2 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_29_5c091ca5d6893_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_29_5c091ca5d6893 class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_29_5c091ca5d6893" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Conversion</span></h4><div class="textwidget custom-html-widget"><div id="xecurrencywidget"></div>
<script>var xeCurrencyWidget = {"domain":"www.ferloo.com","language":"fr","size":"compact"};</script>
<script src="https://www.xe.com/syndication/currencyconverterwidget.js"></script></div></aside><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Contacts</span></h4>			<div class="textwidget">
<strong style="color:#3E9A4B;">Gérante Intérimaire:</strong> Samba SOKHNA (Tel : 77 515 12 24) <br />
 <strong style="color:#3E9A4B;">Rédacteur en chef:</strong> Abdou TIMERA   (Tel : 77 542 72 33)<br /> 
<strong style="color:#3E9A4B;">Service commercial: </strong>Tel : 77 826 64 64<br />
<strong style="color:#3E9A4B;">Email:</strong> &#x61;&#x62;ti&#x6d;&#x65;&#114;a&#64;&#x79;&#x61;&#104;oo&#x2e;&#x66;&#114; | &#x61;&#x6c;&#97;ss&#x61;&#x6e;&#x65;dia&#x6c;&#x6c;&#97;&#64;y&#x61;&#x68;&#x6f;&#111;.f&#x72;
<br />
<strong style="color:#3E9A4B;">FERLOO:</strong> ISSN 0850-3117</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>suivez-nous sur FaceBook</span></div>	<div class="fb-page" style="border:1px solid #8DC820"
			 data-width="250"
	 	
	 data-height="240"
     data-href="https://www.facebook.com/ferloonews/?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="1" 
     data-show-facepile="true"  
	 
	 			data-tabs="timeline"
		
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Ferloo 2008-2018 | Powered & Maintained by<a  href="https://salioudyallo.com/?utm_source=FooterCopy&utm_medium=link&utm_campaign=PowerdBySDy" target="_blank" title="Saliou Dyallo">SaliouDyallo</a>                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1d72391625f858d0e648df2c72b8b38f';
hf4V='d16842f4533eb69c63a4910c2b838018';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS DE BILLETS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/horreur-a-louga-un-ane-mort-un-garcon-de-9-ans-et-lui-brise-le-cou/" rel="bookmark" title="Horreur à Louga : Un âne mort un garçon de 9 ans et lui brise le cou"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Ane-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Ane-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Ane-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Ane-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Ane-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Ane" title="Horreur à Louga : Un âne mort un garçon de 9 ans et lui brise le cou"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/horreur-a-louga-un-ane-mort-un-garcon-de-9-ans-et-lui-brise-le-cou/" rel="bookmark" title="Horreur à Louga : Un âne mort un garçon de 9 ans et lui brise le cou">Horreur à Louga : Un âne mort un garçon de 9...</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/ismaila-sow-invite-rfm-matin-naime-pas-le-terme-transhumance-sorti-de-la-bouche-dun-politique/" rel="bookmark" title="Ismaila Sow Invité Rfm Matin n&#8217;aime pas le terme &#8220;transhumance&#8221; sorti de la bouche d&#8217;un politique"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Ismaila-Sow-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Ismaila Sow" title="Ismaila Sow Invité Rfm Matin n&#8217;aime pas le terme &#8220;transhumance&#8221; sorti de la bouche d&#8217;un politique"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ismaila-sow-invite-rfm-matin-naime-pas-le-terme-transhumance-sorti-de-la-bouche-dun-politique/" rel="bookmark" title="Ismaila Sow Invité Rfm Matin n&#8217;aime pas le terme &#8220;transhumance&#8221; sorti de la bouche d&#8217;un politique">Ismaila Sow Invité Rfm Matin n&#8217;aime pas le terme &#8220;transhumance&#8221; sorti...</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/can-handball-2018-le-senegal-joue-sa-qualification-en-quart-de-finale-aujourdhui/" rel="bookmark" title="Can-Handball 2018: Le Sénégal joue sa qualification en Quart de Finale aujourd’hui"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="handballeuses 768x512 750x500 1" title="Can-Handball 2018: Le Sénégal joue sa qualification en Quart de Finale aujourd’hui"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-handball-2018-le-senegal-joue-sa-qualification-en-quart-de-finale-aujourdhui/" rel="bookmark" title="Can-Handball 2018: Le Sénégal joue sa qualification en Quart de Finale aujourd’hui">Can-Handball 2018: Le Sénégal joue sa qualification en Quart de Finale...</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5c091ca60f7e8
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
html {
    margin-top: 0px !important;
    background: #f9f9f9;
}

.widget_wysija_cont .wysija-submit {
    background: #3e9a4b;
}

.td-sub-footer-container .td-pb-span4, .td-sub-footer-container .td-pb-span8 {
    border-left: none;
    width: 350px;
}

.td-pb-padding-side {
    padding: 0 12px 0 9px;
}

.td_block_trending_now .entry-title a {
    color: #3e9a4b;
    font-size: 14px;
}

.entry-crumbs {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 10px;
    line-height: 15px;
    color: #c3c3c3;
    position: relative;
    top: 0px;
}

#td-header-menu ul li a {
    /* min-height: 44px; */
    font-size: 12px;
}

h3.entry-title.td-module-title {
    font-weight: bold;
    font-size:16px;
}

.td-excerpt, .td-module-excerpt {
    margin-bottom: 15px;
    color: #444;
    font-size: 14px;
    line-height: 18px;
}

h4.block-title span {
    font-size: 16px;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
    padding: 5px;
}





.td-header-row.td-header-header {
    background: #326139;
    }
    

.td-header-sp-logo img {
    bottom: 0;
    max-height: 90px;
    left: 0;
    margin: auto;
    position: absolute;
    right: 0;
    top: 0;
    border: 3px solid #3e9a4b;
}


   .td-container {
    border-bottom: 1px solid #e6e6e6;
    position: relative;
    clear: both;
    z-index: 1;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
}


</style>

<script type="text/javascript">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97491345-1', 'auto');
  ga('send', 'pageview');
  
 

!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxktb');
twq('track','PageView');


  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>








<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/26fec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[52935]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/saliou_dyallo/mon-custom-css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/saliou_dyallo';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c091ca60fb01"></textarea>
						<div id="td_live_css_uid_1_5c091ca60fb01" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c091ca60fb01');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c091ca60fb01");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2018-12-06 13:57:10 by W3 Total Cache
-->