<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Droit de réponse du Mouvement Tekki relative à la contribution de Monsieur Abderrahmane Ndiaye - Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Droit de réponse du Mouvement Tekki relative à la contribution de Monsieur Abderrahmane Ndiaye - Ferloo" />
<meta property="og:description" content="Monsieur Abdourahmane Ndiaye : « le fou du roi » « Les tonneaux vides sont ceux qui font le plus de bruit ».  Ce proverbe, qui signifie ce sont les ignorants qui parlent le plus, sans rien dire de concret, trouve son réceptacle dans le texte glauque d&#8217;Abdourahmane Ndiaye, en réplique à la sortie du &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:tag" content="APR" />
<meta property="article:tag" content="Sénégal" />
<meta property="article:tag" content="tekki" />
<meta property="article:section" content="Contributions" />
<meta property="article:published_time" content="2019-05-31T11:23:58+00:00" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall.jpg" />
<meta property="og:image:width" content="1409" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Monsieur Abdourahmane Ndiaye : « le fou du roi » « Les tonneaux vides sont ceux qui font le plus de bruit ».  Ce proverbe, qui signifie ce sont les ignorants qui parlent le plus, sans rien dire de concret, trouve son réceptacle dans le texte glauque d&#8217;Abdourahmane Ndiaye, en réplique à la sortie du [&hellip;]" />
<meta name="twitter:title" content="Droit de réponse du Mouvement Tekki relative à la contribution de Monsieur Abderrahmane Ndiaye - Ferloo" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Droit de réponse du Mouvement Tekki relative à la contribution de Monsieur Abderrahmane Ndiaye Flux des commentaires" href="https://www.ferloo.com/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/ea112.css" media="all" />




<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/218bf.css" media="all" />




<script src="https://www.ferloo.com/wp-content/cache/minify/e0b7a.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.ferloo.com/?p=57213' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fdroit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fdroit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"745ae7a46b","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/contributions/",
                                "name": "Contributions"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/",
                                "name": "Droit de réponse du Mouvement Tekki relative à la contribution de Monsieur..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-57213 single-format-standard do-etfw droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5cf110082f98c_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5cf11008309d0 = new tdBlock();
block_td_uid_2_5cf11008309d0.id = "td_uid_2_5cf11008309d0";
block_td_uid_2_5cf11008309d0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5cf11008309d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5cf11008309d0_rand","tdc_css_class_style":"td_uid_2_5cf11008309d0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5cf11008309d0.td_column_number = "3";
block_td_uid_2_5cf11008309d0.block_type = "td_block_mega_menu";
block_td_uid_2_5cf11008309d0.post_count = "5";
block_td_uid_2_5cf11008309d0.found_posts = "4577";
block_td_uid_2_5cf11008309d0.header_color = "";
block_td_uid_2_5cf11008309d0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cf11008309d0.max_num_pages = "916";
tdBlocksArray.push(block_td_uid_2_5cf11008309d0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5cf11008309d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5cf11008309d0" ><div id=td_uid_2_5cf11008309d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/communique-du-conseil-des-ministres-du-29-mai-2019/" rel="bookmark" title="Communiqué du Conseil des ministres du 29 Mai 2019"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/Conseil-des-ministres-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/Conseil-des-ministres-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/Conseil-des-ministres-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/Conseil-des-ministres-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/Conseil-des-ministres-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Conseil des ministres" title="Communiqué du Conseil des ministres du 29 Mai 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/communique-du-conseil-des-ministres-du-29-mai-2019/" rel="bookmark" title="Communiqué du Conseil des ministres du 29 Mai 2019">Communiqué du Conseil des ministres du 29 Mai 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/dialogue-nationale-le-general-mamadou-niang-designe-par-consensus-pour-assister-famara-ibrahima-sagna/" rel="bookmark" title="Dialogue nationale: le Général Mamadou Niang désigné par consensus président"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/Général-niang-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/Général-niang-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/Général-niang-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/Général-niang-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/Général-niang-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Général niang" title="Dialogue nationale: le Général Mamadou Niang désigné par consensus président"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/dialogue-nationale-le-general-mamadou-niang-designe-par-consensus-pour-assister-famara-ibrahima-sagna/" rel="bookmark" title="Dialogue nationale: le Général Mamadou Niang désigné par consensus président">Dialogue nationale: le Général Mamadou Niang désigné par consensus président</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ousmane-sonko-ces-concertations-sont-une-mise-en-scene-rocambolesque/" rel="bookmark" title="Ousmane Sonko : &#8220;Ces concertations sont une mise en scène rocambolesque… »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/sonko-ousmane-7-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/sonko-ousmane-7-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/sonko-ousmane-7-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/sonko-ousmane-7-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/sonko-ousmane-7-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sonko ousmane 7" title="Ousmane Sonko : &#8220;Ces concertations sont une mise en scène rocambolesque… »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ousmane-sonko-ces-concertations-sont-une-mise-en-scene-rocambolesque/" rel="bookmark" title="Ousmane Sonko : &#8220;Ces concertations sont une mise en scène rocambolesque… »">Ousmane Sonko : &#8220;Ces concertations sont une mise en scène rocambolesque… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/macky-sall-sengage-tous-les-consensus-issus-du-dialogue-national-seront-appliques/" rel="bookmark" title="Macky Sall s’engage : «tous les consensus issus du dialogue national seront appliqués»"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/MACKY-SALL-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/MACKY-SALL-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/MACKY-SALL-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/MACKY-SALL-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/MACKY-SALL-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="MACKY SALL 1" title="Macky Sall s’engage : «tous les consensus issus du dialogue national seront appliqués»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/macky-sall-sengage-tous-les-consensus-issus-du-dialogue-national-seront-appliques/" rel="bookmark" title="Macky Sall s’engage : «tous les consensus issus du dialogue national seront appliqués»">Macky Sall s’engage : «tous les consensus issus du dialogue national seront appliqués»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/macky-sall-clot-definitivement-le-debat-3e-mandat-cest-fini-pour-moi/" rel="bookmark" title="Macky Sall clôt définitivement le débat : « 3e mandat, c’est fini pour moi… »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/mackyyyy-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/mackyyyy-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/mackyyyy-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/mackyyyy-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/mackyyyy-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="mackyyyy" title="Macky Sall clôt définitivement le débat : « 3e mandat, c’est fini pour moi… »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/macky-sall-clot-definitivement-le-debat-3e-mandat-cest-fini-pour-moi/" rel="bookmark" title="Macky Sall clôt définitivement le débat : « 3e mandat, c’est fini pour moi… »">Macky Sall clôt définitivement le débat : « 3e mandat, c’est fini pour moi… »</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cf11008309d0" data-td_block_id="td_uid_2_5cf11008309d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5cf11008309d0" data-td_block_id="td_uid_2_5cf11008309d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5cf1100835e83 = new tdBlock();
block_td_uid_3_5cf1100835e83.id = "td_uid_3_5cf1100835e83";
block_td_uid_3_5cf1100835e83.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5cf1100835e83_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5cf1100835e83_rand","tdc_css_class_style":"td_uid_3_5cf1100835e83_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5cf1100835e83.td_column_number = "3";
block_td_uid_3_5cf1100835e83.block_type = "td_block_mega_menu";
block_td_uid_3_5cf1100835e83.post_count = "5";
block_td_uid_3_5cf1100835e83.found_posts = "1952";
block_td_uid_3_5cf1100835e83.header_color = "";
block_td_uid_3_5cf1100835e83.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cf1100835e83.max_num_pages = "391";
tdBlocksArray.push(block_td_uid_3_5cf1100835e83);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5cf1100835e83_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5cf1100835e83" ><div id=td_uid_3_5cf1100835e83 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/93-ans-les-senegalais-souhaitent-joyeux-anniversaire-a-wade/" rel="bookmark" title="93 ans: Les sénégalais souhaitent joyeux anniversaire à Wade !"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/01/Abdoulaye-Wade-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/01/Abdoulaye-Wade-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/01/Abdoulaye-Wade-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/01/Abdoulaye-Wade-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/01/Abdoulaye-Wade-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Abdoulaye Wade" title="93 ans: Les sénégalais souhaitent joyeux anniversaire à Wade !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/93-ans-les-senegalais-souhaitent-joyeux-anniversaire-a-wade/" rel="bookmark" title="93 ans: Les sénégalais souhaitent joyeux anniversaire à Wade !">93 ans: Les sénégalais souhaitent joyeux anniversaire à Wade !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/manifestation-contre-les-violences-agressions-viols-meurtres-la-revolte-des-femmes/" rel="bookmark" title="Manifestation contre les violences, agressions, viols, meurtres… : La révolte des femmes"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/revolte_femmes-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/revolte_femmes-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/revolte_femmes-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/revolte_femmes-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/revolte_femmes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="revolte femmes" title="Manifestation contre les violences, agressions, viols, meurtres… : La révolte des femmes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/manifestation-contre-les-violences-agressions-viols-meurtres-la-revolte-des-femmes/" rel="bookmark" title="Manifestation contre les violences, agressions, viols, meurtres… : La révolte des femmes">Manifestation contre les violences, agressions, viols, meurtres… : La révolte des femmes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/tentative-dattaque-des-locaux-de-7tv-maimouna-ndour-faye-denonce-un-manipulateur-tapis-dans-lombre/" rel="bookmark" title="Tentative d&#8217;attaque des locaux de 7Tv : Maïmouna Ndour Faye dénonce un manipulateur tapis dans l&#8217;ombre"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/7TV-BA-OK-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/7TV-BA-OK-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/7TV-BA-OK-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/7TV-BA-OK-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/7TV-BA-OK-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="7TV BA OK" title="Tentative d&#8217;attaque des locaux de 7Tv : Maïmouna Ndour Faye dénonce un manipulateur tapis dans l&#8217;ombre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/tentative-dattaque-des-locaux-de-7tv-maimouna-ndour-faye-denonce-un-manipulateur-tapis-dans-lombre/" rel="bookmark" title="Tentative d&#8217;attaque des locaux de 7Tv : Maïmouna Ndour Faye dénonce un manipulateur tapis dans l&#8217;ombre">Tentative d&#8217;attaque des locaux de 7Tv : Maïmouna Ndour Faye dénonce un manipulateur tapis dans l&#8217;ombre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/burkina-faso-une-eglise-cible-dune-nouvelle-attaque-meurtriere-dans-le-nord/" rel="bookmark" title="Burkina Faso : une église cible d’une nouvelle attaque meurtrière dans le Nord"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/Attentat-BF-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/Attentat-BF-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/Attentat-BF-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/Attentat-BF-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/Attentat-BF-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Attentat BF" title="Burkina Faso : une église cible d’une nouvelle attaque meurtrière dans le Nord"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/burkina-faso-une-eglise-cible-dune-nouvelle-attaque-meurtriere-dans-le-nord/" rel="bookmark" title="Burkina Faso : une église cible d’une nouvelle attaque meurtrière dans le Nord">Burkina Faso : une église cible d’une nouvelle attaque meurtrière dans le Nord</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ideologie-du-viol-par-sidy-diop-le-soleil/" rel="bookmark" title="Idéologie du viol, Par Sidy DIOP (Le Soleil)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/viol_5-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/viol_5-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/viol_5-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/viol_5-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/viol_5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="viol 5" title="Idéologie du viol, Par Sidy DIOP (Le Soleil)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ideologie-du-viol-par-sidy-diop-le-soleil/" rel="bookmark" title="Idéologie du viol, Par Sidy DIOP (Le Soleil)">Idéologie du viol, Par Sidy DIOP (Le Soleil)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cf1100835e83" data-td_block_id="td_uid_3_5cf1100835e83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5cf1100835e83" data-td_block_id="td_uid_3_5cf1100835e83"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5cf110083ba7e = new tdBlock();
block_td_uid_4_5cf110083ba7e.id = "td_uid_4_5cf110083ba7e";
block_td_uid_4_5cf110083ba7e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5cf110083ba7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5cf110083ba7e_rand","tdc_css_class_style":"td_uid_4_5cf110083ba7e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5cf110083ba7e.td_column_number = "3";
block_td_uid_4_5cf110083ba7e.block_type = "td_block_mega_menu";
block_td_uid_4_5cf110083ba7e.post_count = "5";
block_td_uid_4_5cf110083ba7e.found_posts = "1346";
block_td_uid_4_5cf110083ba7e.header_color = "";
block_td_uid_4_5cf110083ba7e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cf110083ba7e.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_4_5cf110083ba7e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5cf110083ba7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5cf110083ba7e" ><div id=td_uid_4_5cf110083ba7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/nomination-massamba-edouard-achille-gueye-nouveau-directeur-general-de-lanam/" rel="bookmark" title="Nomination : Massamba Edouard Achille Guéye, nouveau Directeur général de l’ANAM"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye.jpg 720w" sizes="(max-width: 180px) 100vw, 180px" alt="Achille Guéye" title="Nomination : Massamba Edouard Achille Guéye, nouveau Directeur général de l’ANAM"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/nomination-massamba-edouard-achille-gueye-nouveau-directeur-general-de-lanam/" rel="bookmark" title="Nomination : Massamba Edouard Achille Guéye, nouveau Directeur général de l’ANAM">Nomination : Massamba Edouard Achille Guéye, nouveau Directeur général de l’ANAM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-le-secteur-secondaire-renoue-avec-la-hausse/" rel="bookmark" title="Sénégal : le secteur secondaire renoue avec la hausse"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/secteur-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/secteur-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/secteur-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/secteur-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/secteur-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="secteur" title="Sénégal : le secteur secondaire renoue avec la hausse"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-le-secteur-secondaire-renoue-avec-la-hausse/" rel="bookmark" title="Sénégal : le secteur secondaire renoue avec la hausse">Sénégal : le secteur secondaire renoue avec la hausse</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-bnde-souffle-sa-cinquieme-bougie-tout-en-croissanc/" rel="bookmark" title="Sénégal : BNDE souffle sa cinquième bougie tout en croissance"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/BNDE-696x401-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/BNDE-696x401-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2019/05/BNDE-696x401-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2019/05/BNDE-696x401-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2019/05/BNDE-696x401-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="BNDE 696x401" title="Sénégal : BNDE souffle sa cinquième bougie tout en croissance"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-bnde-souffle-sa-cinquieme-bougie-tout-en-croissanc/" rel="bookmark" title="Sénégal : BNDE souffle sa cinquième bougie tout en croissance">Sénégal : BNDE souffle sa cinquième bougie tout en croissance</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/chine-le-senegal-a-lexposition-internationale-horticole-de-beijing/" rel="bookmark" title="Chine : le Sénégal à  l’exposition internationale horticole de Beijing"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/chine-le-senegal-a-lexposition-internationale-horticole-de-beijing/" rel="bookmark" title="Chine : le Sénégal à  l’exposition internationale horticole de Beijing">Chine : le Sénégal à  l’exposition internationale horticole de Beijing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/groupe-de-la-bad-assemblees-annuelles-2019-prevues-a-malabo-guinee-equatoriale-les-11-14-juin-2019/" rel="bookmark" title="Groupe de la BAD : Assemblées annuelles 2019 prévues à Malabo, Guinée équatoriale les 11-14 juin 2019"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/BAD-mobilise-trois-milliards-696x418-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/BAD-mobilise-trois-milliards-696x418-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/BAD-mobilise-trois-milliards-696x418-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/BAD-mobilise-trois-milliards-696x418-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/BAD-mobilise-trois-milliards-696x418-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="BAD mobilise trois milliards 696x418" title="Groupe de la BAD : Assemblées annuelles 2019 prévues à Malabo, Guinée équatoriale les 11-14 juin 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/groupe-de-la-bad-assemblees-annuelles-2019-prevues-a-malabo-guinee-equatoriale-les-11-14-juin-2019/" rel="bookmark" title="Groupe de la BAD : Assemblées annuelles 2019 prévues à Malabo, Guinée équatoriale les 11-14 juin 2019">Groupe de la BAD : Assemblées annuelles 2019 prévues à Malabo, Guinée équatoriale les 11-14 juin 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cf110083ba7e" data-td_block_id="td_uid_4_5cf110083ba7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5cf110083ba7e" data-td_block_id="td_uid_4_5cf110083ba7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5cf1100840a5c = new tdBlock();
block_td_uid_5_5cf1100840a5c.id = "td_uid_5_5cf1100840a5c";
block_td_uid_5_5cf1100840a5c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5cf1100840a5c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5cf1100840a5c_rand","tdc_css_class_style":"td_uid_5_5cf1100840a5c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5cf1100840a5c.td_column_number = "3";
block_td_uid_5_5cf1100840a5c.block_type = "td_block_mega_menu";
block_td_uid_5_5cf1100840a5c.post_count = "5";
block_td_uid_5_5cf1100840a5c.found_posts = "117";
block_td_uid_5_5cf1100840a5c.header_color = "";
block_td_uid_5_5cf1100840a5c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cf1100840a5c.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_5_5cf1100840a5c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5cf1100840a5c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5cf1100840a5c" ><div id=td_uid_5_5cf1100840a5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Beach SOCCER" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale">CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handballeuses 768x512 750x500 1" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais">Handball-Can féminine: Les Lionnes défient l’ogre angolais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Can 2018 : Le Sénégal étrille la Tanzanie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie">Can 2018 : Le Sénégal étrille la Tanzanie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handball femmes" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)">Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ministere-des-sports-hausse-de-plus-de-9-sur-le-budget-pour-lexercice-de-2019/" rel="bookmark" title="Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/11/matar-ba--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="matar ba " title="Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ministere-des-sports-hausse-de-plus-de-9-sur-le-budget-pour-lexercice-de-2019/" rel="bookmark" title="Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019">Ministère des Sports : Hausse de plus de 9% sur le budget pour l’exercice de 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cf1100840a5c" data-td_block_id="td_uid_5_5cf1100840a5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cf1100840a5c" data-td_block_id="td_uid_5_5cf1100840a5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5cf1100846cc3 = new tdBlock();
block_td_uid_6_5cf1100846cc3.id = "td_uid_6_5cf1100846cc3";
block_td_uid_6_5cf1100846cc3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5cf1100846cc3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5cf1100846cc3_rand","tdc_css_class_style":"td_uid_6_5cf1100846cc3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5cf1100846cc3.td_column_number = "3";
block_td_uid_6_5cf1100846cc3.block_type = "td_block_mega_menu";
block_td_uid_6_5cf1100846cc3.post_count = "5";
block_td_uid_6_5cf1100846cc3.found_posts = "405";
block_td_uid_6_5cf1100846cc3.header_color = "";
block_td_uid_6_5cf1100846cc3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5cf1100846cc3.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_6_5cf1100846cc3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5cf1100846cc3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5cf1100846cc3" ><div id=td_uid_6_5cf1100846cc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-groupe-etat-islamique-revendique-les-attentats-au-sri-lanka/" rel="bookmark" title="Le groupe État islamique revendique les attentats au Sri Lanka"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sri lanka ei" title="Le groupe État islamique revendique les attentats au Sri Lanka"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-groupe-etat-islamique-revendique-les-attentats-au-sri-lanka/" rel="bookmark" title="Le groupe État islamique revendique les attentats au Sri Lanka">Le groupe État islamique revendique les attentats au Sri Lanka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ukraine-volodymyr-zelensky-remporte-la-presidentielle/" rel="bookmark" title="Ukraine: Volodymyr Zelensky remporte la présidentielle"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="humoriste" title="Ukraine: Volodymyr Zelensky remporte la présidentielle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ukraine-volodymyr-zelensky-remporte-la-presidentielle/" rel="bookmark" title="Ukraine: Volodymyr Zelensky remporte la présidentielle">Ukraine: Volodymyr Zelensky remporte la présidentielle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/julian-assange-le-co-fondateur-de-wikileaks-arrete-a-londres/" rel="bookmark" title="Julian Assange, le co-fondateur de Wikileaks, arrêté à Londres"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/Assange-Julian-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/Assange-Julian-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/Assange-Julian-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/Assange-Julian-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/Assange-Julian-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Assange Julian" title="Julian Assange, le co-fondateur de Wikileaks, arrêté à Londres"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/julian-assange-le-co-fondateur-de-wikileaks-arrete-a-londres/" rel="bookmark" title="Julian Assange, le co-fondateur de Wikileaks, arrêté à Londres">Julian Assange, le co-fondateur de Wikileaks, arrêté à Londres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-conseil-de-securite-de-lonu-se-rend-au-sahel-en-fin-de-semaine/" rel="bookmark" title="Le Conseil de sécurité de l&#8217;ONU se rend au Sahel en fin de semaine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/Conseil-de-sécurité-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Conseil-de-sécurité-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/Conseil-de-sécurité-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/Conseil-de-sécurité-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/Conseil-de-sécurité-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Conseil de sécurité" title="Le Conseil de sécurité de l&#8217;ONU se rend au Sahel en fin de semaine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-conseil-de-securite-de-lonu-se-rend-au-sahel-en-fin-de-semaine/" rel="bookmark" title="Le Conseil de sécurité de l&#8217;ONU se rend au Sahel en fin de semaine">Le Conseil de sécurité de l&#8217;ONU se rend au Sahel en fin de semaine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/nouvelle-zelande-au-moins-40-morts-dans-un-attentat-contre-deux-mosquees/" rel="bookmark" title="Nouvelle-Zélande : au moins 40 morts dans un attentat contre deux mosquées"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/Attaque-terroriste-en-Nouvelle-Zelande-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Attaque-terroriste-en-Nouvelle-Zelande-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/Attaque-terroriste-en-Nouvelle-Zelande-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/Attaque-terroriste-en-Nouvelle-Zelande-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/Attaque-terroriste-en-Nouvelle-Zelande-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Attaque terroriste en Nouvelle Zelande" title="Nouvelle-Zélande : au moins 40 morts dans un attentat contre deux mosquées"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/nouvelle-zelande-au-moins-40-morts-dans-un-attentat-contre-deux-mosquees/" rel="bookmark" title="Nouvelle-Zélande : au moins 40 morts dans un attentat contre deux mosquées">Nouvelle-Zélande : au moins 40 morts dans un attentat contre deux mosquées</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5cf1100846cc3" data-td_block_id="td_uid_6_5cf1100846cc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5cf1100846cc3" data-td_block_id="td_uid_6_5cf1100846cc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5cf110084cfd9 = new tdBlock();
block_td_uid_7_5cf110084cfd9.id = "td_uid_7_5cf110084cfd9";
block_td_uid_7_5cf110084cfd9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5cf110084cfd9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5cf110084cfd9_rand","tdc_css_class_style":"td_uid_7_5cf110084cfd9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5cf110084cfd9.td_column_number = "3";
block_td_uid_7_5cf110084cfd9.block_type = "td_block_mega_menu";
block_td_uid_7_5cf110084cfd9.post_count = "5";
block_td_uid_7_5cf110084cfd9.found_posts = "262";
block_td_uid_7_5cf110084cfd9.header_color = "";
block_td_uid_7_5cf110084cfd9.ajax_pagination_infinite_stop = "";
block_td_uid_7_5cf110084cfd9.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_7_5cf110084cfd9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5cf110084cfd9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5cf110084cfd9" ><div id=td_uid_7_5cf110084cfd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/patrimoine-mondial-forum-a-lunesco-sur-la-cooperation-entre-lafrique-et-la-chine/" rel="bookmark" title="Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="audrey azoulay 696x360" title="Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/patrimoine-mondial-forum-a-lunesco-sur-la-cooperation-entre-lafrique-et-la-chine/" rel="bookmark" title="Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine">Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lartiste-pape-faye-anime-une-conference-de-presse-ce-mercredi/" rel="bookmark" title=" L’Artiste Pape Faye anime une conférence de presse, ce mercredi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/papefaye.3352-480x384-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="papefaye.3352 480x384" title=" L’Artiste Pape Faye anime une conférence de presse, ce mercredi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lartiste-pape-faye-anime-une-conference-de-presse-ce-mercredi/" rel="bookmark" title=" L’Artiste Pape Faye anime une conférence de presse, ce mercredi"> L’Artiste Pape Faye anime une conférence de presse, ce mercredi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/en-prelude-a-la-journee-internationale-de-la-danse-sur-lensemble-du-terroir-national-une-conference-de-presse-prevue-ce-jeudi/" rel="bookmark" title="En prélude à la journée internationale de la Danse sur l’ensemble du terroir national : une conférence de presse prévue ce jeudi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/danse-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/danse-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/danse-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/danse-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/danse-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="danse" title="En prélude à la journée internationale de la Danse sur l’ensemble du terroir national : une conférence de presse prévue ce jeudi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/en-prelude-a-la-journee-internationale-de-la-danse-sur-lensemble-du-terroir-national-une-conference-de-presse-prevue-ce-jeudi/" rel="bookmark" title="En prélude à la journée internationale de la Danse sur l’ensemble du terroir national : une conférence de presse prévue ce jeudi">En prélude à la journée internationale de la Danse sur l’ensemble du terroir national : une conférence de presse prévue ce jeudi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/marietou-cissokho-prepare-activement-la-huitieme-edition-de-la-grande-nuit-du-mandingue/" rel="bookmark" title="Marietou Cissokho prépare activement la huitième édition de la Grande Nuit du Mandingue"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/Marietou-Cissokho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Marietou Cissokho" title="Marietou Cissokho prépare activement la huitième édition de la Grande Nuit du Mandingue"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/marietou-cissokho-prepare-activement-la-huitieme-edition-de-la-grande-nuit-du-mandingue/" rel="bookmark" title="Marietou Cissokho prépare activement la huitième édition de la Grande Nuit du Mandingue">Marietou Cissokho prépare activement la huitième édition de la Grande Nuit du Mandingue</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/crises-psychosociales-et-hysteriformes-dans-lecole-senegalaise-babacar-diop-presente-son-livre-jinne-maimouna/" rel="bookmark" title="Crises psychosociales et hystériformes dans l&#8217;école sénégalaise : Babacar DIOP présente son livre Jinne Maimouna"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/Jinne-Maimouna-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/Jinne-Maimouna-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/Jinne-Maimouna-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/Jinne-Maimouna-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/Jinne-Maimouna-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jinne Maimouna" title="Crises psychosociales et hystériformes dans l&#8217;école sénégalaise : Babacar DIOP présente son livre Jinne Maimouna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/crises-psychosociales-et-hysteriformes-dans-lecole-senegalaise-babacar-diop-presente-son-livre-jinne-maimouna/" rel="bookmark" title="Crises psychosociales et hystériformes dans l&#8217;école sénégalaise : Babacar DIOP présente son livre Jinne Maimouna">Crises psychosociales et hystériformes dans l&#8217;école sénégalaise : Babacar DIOP présente son livre Jinne Maimouna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5cf110084cfd9" data-td_block_id="td_uid_7_5cf110084cfd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5cf110084cfd9" data-td_block_id="td_uid_7_5cf110084cfd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5cf11008533dd = new tdBlock();
block_td_uid_8_5cf11008533dd.id = "td_uid_8_5cf11008533dd";
block_td_uid_8_5cf11008533dd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5cf11008533dd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5cf11008533dd_rand","tdc_css_class_style":"td_uid_8_5cf11008533dd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5cf11008533dd.td_column_number = "3";
block_td_uid_8_5cf11008533dd.block_type = "td_block_mega_menu";
block_td_uid_8_5cf11008533dd.post_count = "5";
block_td_uid_8_5cf11008533dd.found_posts = "83";
block_td_uid_8_5cf11008533dd.header_color = "";
block_td_uid_8_5cf11008533dd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5cf11008533dd.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_8_5cf11008533dd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5cf11008533dd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5cf11008533dd" ><div id=td_uid_8_5cf11008533dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pr Moussa Diaw" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;">Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jacinda Ardern" title="Jacinda Ardern aux Nations Unies avec son bébé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé">Jacinda Ardern aux Nations Unies avec son bébé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="kayne west" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti">Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bagarre entre booba et kaaris" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux">Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="booba kaaris" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly">Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5cf11008533dd" data-td_block_id="td_uid_8_5cf11008533dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5cf11008533dd" data-td_block_id="td_uid_8_5cf11008533dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5cf110085939f = new tdBlock();
block_td_uid_9_5cf110085939f.id = "td_uid_9_5cf110085939f";
block_td_uid_9_5cf110085939f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5cf110085939f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5cf110085939f_rand","tdc_css_class_style":"td_uid_9_5cf110085939f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5cf110085939f.td_column_number = "3";
block_td_uid_9_5cf110085939f.block_type = "td_block_mega_menu";
block_td_uid_9_5cf110085939f.post_count = "5";
block_td_uid_9_5cf110085939f.found_posts = "193";
block_td_uid_9_5cf110085939f.header_color = "";
block_td_uid_9_5cf110085939f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5cf110085939f.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5cf110085939f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5cf110085939f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5cf110085939f" ><div id=td_uid_9_5cf110085939f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"><img width="180" height="120" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg 600w, https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo-300x200.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »">Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012">Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64">Pod et Marichou &#8211; Saison 2 &#8211; Episode 64</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63">Pod et Marichou &#8211; Saison 2 &#8211; Episode 63</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62">Pod et Marichou &#8211; Saison 2 &#8211; Episode 62</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5cf110085939f" data-td_block_id="td_uid_9_5cf110085939f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5cf110085939f" data-td_block_id="td_uid_9_5cf110085939f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-57213" class="post-57213 post type-post status-publish format-standard has-post-thumbnail hentry category-contributions category-une tag-apr tag-senegal tag-tekki" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/category/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Contributions" class="entry-crumb" href="https://www.ferloo.com/category/actualite/contributions/">Contributions</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Droit de réponse du Mouvement Tekki relative à la contribution de Monsieur...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/contributions/">Contributions</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Droit de réponse du Mouvement Tekki relative à la contribution de Monsieur Abderrahmane Ndiaye</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T12:23:58+00:00" >31 mai 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57213">27</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fdroit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Droit+de+r%C3%A9ponse+du+Mouvement+Tekki+relative+%C3%A0+la+contribution+de+Monsieur+Abderrahmane+Ndiaye&url=https%3A%2F%2Fwww.ferloo.com%2Fdroit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye%2F&via=Ferloo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Droit+de+r%C3%A9ponse+du+Mouvement+Tekki+relative+%C3%A0+la+contribution+de+Monsieur+Abderrahmane+Ndiaye%20-%20https%3A%2F%2Fwww.ferloo.com%2Fdroit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall.jpg" data-caption="Apr Abdourahmane Ndiaye et Macky Sall"><img width="640" height="341" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall-640x341.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall-640x341.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall-300x160.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall-768x409.jpg 768w, https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall-1024x545.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall-600x319.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall-789x420.jpg 789w, https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall-681x362.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall.jpg 1409w" sizes="(max-width: 640px) 100vw, 640px" alt="Apr Abdourahmane Ndiaye et Macky Sall" title="Apr Abdourahmane Ndiaye et Macky Sall"/></a><figcaption class="wp-caption-text">Apr Abdourahmane Ndiaye et Macky Sall</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_11_5cf110086057e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_10_5cf11008604e8_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Monsieur Abdourahmane Ndiaye : « le fou du roi »</p>
<p>« Les tonneaux vides sont ceux qui font le plus de bruit ».  Ce proverbe, qui signifie ce sont les ignorants qui parlent le plus, sans rien dire de concret, trouve son réceptacle dans le texte glauque d&#8217;Abdourahmane Ndiaye, en réplique à la sortie du Président Mamadou Lamine Diallo (MLD).</p>
<p>Je suis ahuri de voir ce soit disant Secrétaire National de l&#8217;APR Abdourahmane Ndiaye faire le sale boulot&#8230;</p>
<p>Monsieur Ndiaye, votre boss Macky Sall sera certainement fier de vous. Vous aurez  votre Thiompal pour avoir eu l&#8217;outrecuidance, avec un texte satirique qui révèle votre état d&#8217;esprit, de traiter le Président MLD de tous les noms d&#8217;oiseaux. Les vocables et le jargon utilisés dans votre texte lèvent un coin du voile sur le mot d&#8217;ordre de votre parti et sur votre jeu favori : les attaques ad hominem et ad personam.</p>
<p>MLD, pour ceux qui le  connaissent et le suivent, n&#8217;est jamais dans un débat de caniveaux. Loin de défendre, comme vous, un pouvoir qui a fait plus de mal que de bien, il accomplit  toujours son devoir de patriote en pointant du doigt les tares du régime de Thiompal de Macky Sall.</p>
<p>MLD est un intellectuel brillant dont les interventions à l&#8217;hémicycle ont édifié plus d&#8217;un. Monsieur Abdourahmane Ndiaye, vous devez comprendre que le débat politique Sénégalais devient de plus en plus exigeant. Il est donc sidérant de voir un homme de votre trempe ramener le débat posé par MLD à un niveau trop bas. Le temps des balivernes est dépassé. Soit on oppose des arguments solides aux interventions de MLD soit on reste dans sa cage. Il n&#8217;est pas civilisé de faire sortir sa bile sur d’honnêtes et dignes citoyens qui posent les véritables débats d&#8217;idées.</p>
<p>MLD, contrairement à une grande partie de vos compagnons, ne se bat pas pour des strapontins. C&#8217;est un ingénieur de formation, un intellectuel avisé, un gentleman qui, depuis 1996, évoque des questions d’enjeux nationaux et continentaux ; des questions qui relèvent d&#8217;une importance capitale.</p>
<p>Monsieur Ndiaye, permettez-moi de vous dire que depuis plus de 2 ans MLD pose dans sa chronique hebdomadaire Questekki des questions d’enjeux nationaux, à propos desquelles aucune réponse sérieuse n’a été apportée si ce n’est que des énergumènes de votre genre qui sortent de leur trou pour l’insulter.</p>
<p>Alors gardez votre mal en patience et souffrez, mais ce n’est pas aujourd&#8217;hui que MLD arrêtera la dénonciation du mafia de votre régime autour de nos ressources. Il va, contre vents et marrées, continuer à tirer à boulet rouge sur les bandes de prédateurs et d&#8217;arrivistes qui pillent notre pays en grande pompe.</p>
<p>Monsieur Abdourahmane Ndiaye, vous ne pouvez pas tenir l&#8217;image de ce brillant intellectuel dont le seul tort est de fustiger la situation d&#8217;insécurité qui terrifie les Sénégalais. La population Sénégalaise vit dans une peur effroyable avec la criminalité qui a pris des proportions inquiétantes. Il est du devoir de l&#8217;État d&#8217;assurer la sécurité des citoyens. Macky Sall reste le seul et l’unique responsable de ce fait. Un point c&#8217;est tout.</p>
<p>Cheikh Oumar SOW</p>
<p>TEKKI France</p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_12_5cf11008605ef_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ferloo.com/tag/apr/">APR</a></li><li><a href="https://www.ferloo.com/tag/senegal/">Sénégal</a></li><li><a href="https://www.ferloo.com/tag/tekki/">tekki</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fdroit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Droit+de+r%C3%A9ponse+du+Mouvement+Tekki+relative+%C3%A0+la+contribution+de+Monsieur+Abderrahmane+Ndiaye&url=https%3A%2F%2Fwww.ferloo.com%2Fdroit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye%2F&via=Ferloo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Droit+de+r%C3%A9ponse+du+Mouvement+Tekki+relative+%C3%A0+la+contribution+de+Monsieur+Abderrahmane+Ndiaye%20-%20https%3A%2F%2Fwww.ferloo.com%2Fdroit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/" data-text="Droit de réponse du Mouvement Tekki relative à la contribution de Monsieur Abderrahmane Ndiaye" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.ferloo.com/faut-il-pardonner-a-sonko-ses-derives-verbales/">Faut-il pardonner à Sonko ses dérives verbales ?</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2019-05-31T12:23:58+00:00"><meta itemprop="dateModified" content="2019-05-31T12:23:58+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Droit de réponse du Mouvement Tekki relative à la contribution de Monsieur Abderrahmane Ndiaye"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall.jpg"><meta itemprop="width" content="1409"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_13_5cf110086135c = new tdBlock();
block_td_uid_13_5cf110086135c.id = "td_uid_13_5cf110086135c";
block_td_uid_13_5cf110086135c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_13_5cf110086135c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5cf110086135c_rand","tdc_css_class_style":"td_uid_13_5cf110086135c_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":57213,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_13_5cf110086135c.td_column_number = "3";
block_td_uid_13_5cf110086135c.block_type = "td_block_related_posts";
block_td_uid_13_5cf110086135c.post_count = "3";
block_td_uid_13_5cf110086135c.found_posts = "8389";
block_td_uid_13_5cf110086135c.header_color = "";
block_td_uid_13_5cf110086135c.ajax_pagination_infinite_stop = "";
block_td_uid_13_5cf110086135c.max_num_pages = "2797";
tdBlocksArray.push(block_td_uid_13_5cf110086135c);
</script><div class="td_block_wrap td_block_related_posts td_uid_13_5cf110086135c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5cf110086135c" ><h4 class="td-related-title"><a id="td_uid_14_5cf110086417c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5cf110086135c" href="#">ARTICLES CONNEXES</a><a id="td_uid_15_5cf11008641b8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5cf110086135c" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_13_5cf110086135c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/faut-il-pardonner-a-sonko-ses-derives-verbales/" rel="bookmark" title="Faut-il pardonner à Sonko ses dérives verbales ?"><img width="238" height="152" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/02/El-Hadji-Momar-momar.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/02/El-Hadji-Momar-momar.jpg 1200w, https://www.ferloo.com/wp-content/uploads/2016/02/El-Hadji-Momar-momar-300x192.jpg 300w, https://www.ferloo.com/wp-content/uploads/2016/02/El-Hadji-Momar-momar-768x491.jpg 768w, https://www.ferloo.com/wp-content/uploads/2016/02/El-Hadji-Momar-momar-1024x655.jpg 1024w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Faut-il pardonner à Sonko ses dérives verbales ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/faut-il-pardonner-a-sonko-ses-derives-verbales/" rel="bookmark" title="Faut-il pardonner à Sonko ses dérives verbales ?">Faut-il pardonner à Sonko ses dérives verbales ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/nomination-massamba-edouard-achille-gueye-nouveau-directeur-general-de-lanam/" rel="bookmark" title="Nomination : Massamba Edouard Achille Guéye, nouveau Directeur général de l’ANAM"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye.jpg 720w" sizes="(max-width: 238px) 100vw, 238px" alt="Achille Guéye" title="Nomination : Massamba Edouard Achille Guéye, nouveau Directeur général de l’ANAM"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/nomination-massamba-edouard-achille-gueye-nouveau-directeur-general-de-lanam/" rel="bookmark" title="Nomination : Massamba Edouard Achille Guéye, nouveau Directeur général de l’ANAM">Nomination : Massamba Edouard Achille Guéye, nouveau Directeur général de l’ANAM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ziar-du-pds-a-touba-wade-ecarte-oumar-sarr-de-la-delegation/" rel="bookmark" title="Ziar du Pds à Touba : Wade écarte Oumar Sarr de la délégation"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/Wade-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/Wade-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/05/Wade-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/Wade-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/Wade-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Wade" title="Ziar du Pds à Touba : Wade écarte Oumar Sarr de la délégation"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ziar-du-pds-a-touba-wade-ecarte-oumar-sarr-de-la-delegation/" rel="bookmark" title="Ziar du Pds à Touba : Wade écarte Oumar Sarr de la délégation">Ziar du Pds à Touba : Wade écarte Oumar Sarr de la délégation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5cf110086135c" data-td_block_id="td_uid_13_5cf110086135c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5cf110086135c" data-td_block_id="td_uid_13_5cf110086135c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='57213' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='eb5041ebb01678c83c272d39d7b76188';
hf1V='845d2d847328e96bdaf86b819e353be3';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_16_5cf110086706b_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_17_5cf110086714d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5cf110086714d" ><div id=td_uid_17_5cf110086714d class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_18_5cf1100867243_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_18_5cf1100867243 class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_18_5cf1100867243" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ferloo.com/"><img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_20_5cf1100867510_rand td_block_template_1"  data-td-block-uid="td_uid_20_5cf1100867510" ><script>var block_td_uid_20_5cf1100867510 = new tdBlock();
block_td_uid_20_5cf1100867510.id = "td_uid_20_5cf1100867510";
block_td_uid_20_5cf1100867510.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENCORE PLUS D\u0027ARTICLES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"no_border_top","class":"td_uid_20_5cf1100867510_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5cf1100867510_rand","tdc_css_class_style":"td_uid_20_5cf1100867510_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5cf1100867510.td_column_number = "1";
block_td_uid_20_5cf1100867510.block_type = "td_block_7";
block_td_uid_20_5cf1100867510.post_count = "3";
block_td_uid_20_5cf1100867510.found_posts = "15153";
block_td_uid_20_5cf1100867510.header_color = "";
block_td_uid_20_5cf1100867510.ajax_pagination_infinite_stop = "";
block_td_uid_20_5cf1100867510.max_num_pages = "5051";
tdBlocksArray.push(block_td_uid_20_5cf1100867510);
</script><h4 class="block-title"><span class="td-pulldown-size">ENCORE PLUS D&#039;ARTICLES</span></h4><div id=td_uid_20_5cf1100867510 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/" rel="bookmark" title="Droit de réponse du Mouvement Tekki relative à la contribution de Monsieur Abderrahmane Ndiaye"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/Apr-Abdourahmane-Ndiaye-et-Macky-Sall-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Apr Abdourahmane Ndiaye et Macky Sall" title="Droit de réponse du Mouvement Tekki relative à la contribution de Monsieur Abderrahmane Ndiaye"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/droit-de-reponse-du-mouvement-tekki-relative-a-la-contribution-de-monsieur-abderrahmane-ndiaye/" rel="bookmark" title="Droit de réponse du Mouvement Tekki relative à la contribution de Monsieur Abderrahmane Ndiaye">Droit de réponse du Mouvement Tekki relative à la contribution de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T12:23:58+00:00" >31 mai 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/faut-il-pardonner-a-sonko-ses-derives-verbales/" rel="bookmark" title="Faut-il pardonner à Sonko ses dérives verbales ?"><img width="100" height="64" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/02/El-Hadji-Momar-momar.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/02/El-Hadji-Momar-momar.jpg 1200w, https://www.ferloo.com/wp-content/uploads/2016/02/El-Hadji-Momar-momar-300x192.jpg 300w, https://www.ferloo.com/wp-content/uploads/2016/02/El-Hadji-Momar-momar-768x491.jpg 768w, https://www.ferloo.com/wp-content/uploads/2016/02/El-Hadji-Momar-momar-1024x655.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Faut-il pardonner à Sonko ses dérives verbales ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/faut-il-pardonner-a-sonko-ses-derives-verbales/" rel="bookmark" title="Faut-il pardonner à Sonko ses dérives verbales ?">Faut-il pardonner à Sonko ses dérives verbales ?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T12:15:10+00:00" >31 mai 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/nomination-massamba-edouard-achille-gueye-nouveau-directeur-general-de-lanam/" rel="bookmark" title="Nomination : Massamba Edouard Achille Guéye, nouveau Directeur général de l’ANAM"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/05/Achille-Guéye.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" alt="Achille Guéye" title="Nomination : Massamba Edouard Achille Guéye, nouveau Directeur général de l’ANAM"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/nomination-massamba-edouard-achille-gueye-nouveau-directeur-general-de-lanam/" rel="bookmark" title="Nomination : Massamba Edouard Achille Guéye, nouveau Directeur général de l’ANAM">Nomination : Massamba Edouard Achille Guéye, nouveau Directeur général de l’ANAM</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T12:11:42+00:00" >31 mai 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_21_5cf110086838b_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5cf110086838b" ><h4 class="block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ferloo.com/category/actualite/une/">Une<span class="td-cat-no">7913</span></a></li><li><a href="https://www.ferloo.com/category/actualite/politique/">Politique<span class="td-cat-no">4577</span></a></li><li><a href="https://www.ferloo.com/category/actualite/societe/">Société<span class="td-cat-no">1952</span></a></li><li><a href="https://www.ferloo.com/category/actualite/economie/">Economie<span class="td-cat-no">1346</span></a></li><li><a href="https://www.ferloo.com/category/actualite/">Actualité<span class="td-cat-no">1182</span></a></li><li><a href="https://www.ferloo.com/category/actualite/contributions/">Contributions<span class="td-cat-no">1168</span></a></li><li><a href="https://www.ferloo.com/category/actualite/sports/football/">Football<span class="td-cat-no">754</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='eb5041ebb01678c83c272d39d7b76188';
hf4V='845d2d847328e96bdaf86b819e353be3';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5cf110086cc2a
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>







<script src="https://www.ferloo.com/wp-content/cache/minify/fad7d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ferloo.com/wp-content/uploads/2017/04/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cf110086ce8b"></textarea>
						<div id="td_live_css_uid_1_5cf110086ce8b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cf110086ce8b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cf110086ce8b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2019-05-31 12:29:12 by W3 Total Cache
-->