<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/cache/minify/7f326.css" media="all" />

    <title>Contribution: réponse a Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle | Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Contribution: réponse a Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle | Ferloo" />
<meta property="og:description" content="Mon cher Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle Selon vous, &#8220;même sans carte d’électeur, Karim M. Wade peut être candidat&#8221;. Votre fondement juridique est la nouvelle loi électorale qui dispose en son article L. 57 que « Tous Sénégalais peut faire acte de candidature et être élu, sous réserve des conditions &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:publisher" content="https://www.facebook.com/ferloonews/" />
<meta property="article:section" content="Contributions" />
<meta property="article:published_time" content="2018-09-01T11:29:58+00:00" />
<meta property="fb:app_id" content="174136832603564" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="350" />
<meta property="og:image:alt" content="Mouhamadou Mounirou SY" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mon cher Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle Selon vous, &#8220;même sans carte d’électeur, Karim M. Wade peut être candidat&#8221;. Votre fondement juridique est la nouvelle loi électorale qui dispose en son article L. 57 que « Tous Sénégalais peut faire acte de candidature et être élu, sous réserve des conditions [&hellip;]" />
<meta name="twitter:title" content="Contribution: réponse a Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle | Ferloo" />
<meta name="twitter:site" content="@ferloonews" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY.jpg" />
<meta name="twitter:creator" content="@ferloonews" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ferloo.com\/","sameAs":["https:\/\/www.facebook.com\/ferloonews\/","https:\/\/twitter.com\/ferloonews"],"@id":"https:\/\/www.ferloo.com\/#organization","name":"Ferloo","logo":"https:\/\/www.ferloo.com\/wp-content\/uploads\/2017\/04\/logo-last-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Contribution: réponse a Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle Flux des commentaires" href="https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />




<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"ferloo.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/d376d.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ferloo.com/?p=50015' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fcontribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fcontribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle%2F&#038;format=xml" />

			<meta property="fb:pages" content="174136832603564" />
							<meta property="ia:markup_url" content="https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/?ia_markup=1" />
						<link rel="amphtml" href="https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/?amp_markup=1">
			<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"c8fa16a1b2","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/mes_plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'GTM-MJSM92W');
  ga('send', 'pageview');
</script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MJSM92W':true});</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/actualite/contributions/",
                                "name": "Contributions"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/",
                                "name": "Contribution: réponse a Oumar SARR, Karim WADE ne peut pas être candidat..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-50015 single-format-standard do-etfw contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></li>
</ul>
</li>
<li id="menu-item-44313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                sam, 01 Sep 2018 23:48:37
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferloonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ferloomedias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5b8b1745a629d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png" alt="Actualités sénégal | infos Sénégal | Ferloo" title="Actualités sénégal | infos Sénégal | Ferloo"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5b8b1745a84f4 = new tdBlock();
block_td_uid_2_5b8b1745a84f4.id = "td_uid_2_5b8b1745a84f4";
block_td_uid_2_5b8b1745a84f4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5b8b1745a84f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b8b1745a84f4_rand","tdc_css_class_style":"td_uid_2_5b8b1745a84f4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b8b1745a84f4.td_column_number = "3";
block_td_uid_2_5b8b1745a84f4.block_type = "td_block_mega_menu";
block_td_uid_2_5b8b1745a84f4.post_count = "5";
block_td_uid_2_5b8b1745a84f4.found_posts = "3455";
block_td_uid_2_5b8b1745a84f4.header_color = "";
block_td_uid_2_5b8b1745a84f4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b8b1745a84f4.max_num_pages = "691";
tdBlocksArray.push(block_td_uid_2_5b8b1745a84f4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5b8b1745a84f4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b8b1745a84f4" ><div id=td_uid_2_5b8b1745a84f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mairie-de-dakar-khalifa-sall-ironise-sur-sa-revocation/" rel="bookmark" title="Mairie de Dakar: Khalifa Sall ironise sur sa révocation"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Khalifa Sall" title="Mairie de Dakar: Khalifa Sall ironise sur sa révocation"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mairie-de-dakar-khalifa-sall-ironise-sur-sa-revocation/" rel="bookmark" title="Mairie de Dakar: Khalifa Sall ironise sur sa révocation">Mairie de Dakar: Khalifa Sall ironise sur sa révocation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/me-ousmane-seye-la-decision-de-macky-est-parfaitement-legale/" rel="bookmark" title="Me Ousmane Sèye : «La décision de Macky est parfaitement légale»"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/08/Me-Ousmane-Sèye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/08/Me-Ousmane-Sèye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/08/Me-Ousmane-Sèye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/08/Me-Ousmane-Sèye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/08/Me-Ousmane-Sèye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Me Ousmane Sèye" title="Me Ousmane Sèye : «La décision de Macky est parfaitement légale»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/me-ousmane-seye-la-decision-de-macky-est-parfaitement-legale/" rel="bookmark" title="Me Ousmane Sèye : «La décision de Macky est parfaitement légale»">Me Ousmane Sèye : «La décision de Macky est parfaitement légale»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/khalifa-sall-attaque-le-decret-de-macky-sall-devant-la-cour-supreme/" rel="bookmark" title="Khalifa Sall attaque le décret de Macky Sall devant la Cour suprême"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Avocats-et-Khalifa-Sall-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/Avocats-et-Khalifa-Sall-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/Avocats-et-Khalifa-Sall-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/Avocats-et-Khalifa-Sall-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/12/Avocats-et-Khalifa-Sall-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Avocats et Khalifa Sall" title="Khalifa Sall attaque le décret de Macky Sall devant la Cour suprême"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/khalifa-sall-attaque-le-decret-de-macky-sall-devant-la-cour-supreme/" rel="bookmark" title="Khalifa Sall attaque le décret de Macky Sall devant la Cour suprême">Khalifa Sall attaque le décret de Macky Sall devant la Cour suprême</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/communique-de-presse-bby/" rel="bookmark" title="Communiqué de presse BBY"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Communiqué-de-presse-BBY-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Communiqué-de-presse-BBY-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Communiqué-de-presse-BBY-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Communiqué-de-presse-BBY-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Communiqué-de-presse-BBY-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt=" Communiqué de presse BBY" title="Communiqué de presse BBY"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/communique-de-presse-bby/" rel="bookmark" title="Communiqué de presse BBY">Communiqué de presse BBY</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/" rel="bookmark" title="Contribution: réponse a Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mouhamadou Mounirou SY" title="Contribution: réponse a Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/" rel="bookmark" title="Contribution: réponse a Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle">Contribution: réponse a Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b8b1745a84f4" data-td_block_id="td_uid_2_5b8b1745a84f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b8b1745a84f4" data-td_block_id="td_uid_2_5b8b1745a84f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5b8b1745b8777 = new tdBlock();
block_td_uid_3_5b8b1745b8777.id = "td_uid_3_5b8b1745b8777";
block_td_uid_3_5b8b1745b8777.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5b8b1745b8777_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b8b1745b8777_rand","tdc_css_class_style":"td_uid_3_5b8b1745b8777_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b8b1745b8777.td_column_number = "3";
block_td_uid_3_5b8b1745b8777.block_type = "td_block_mega_menu";
block_td_uid_3_5b8b1745b8777.post_count = "5";
block_td_uid_3_5b8b1745b8777.found_posts = "1774";
block_td_uid_3_5b8b1745b8777.header_color = "";
block_td_uid_3_5b8b1745b8777.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b8b1745b8777.max_num_pages = "355";
tdBlocksArray.push(block_td_uid_3_5b8b1745b8777);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5b8b1745b8777_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b8b1745b8777" ><div id=td_uid_3_5b8b1745b8777 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/projet-de-loi-portant-code-des-communications-electronique-larticle-27-dans-son-dernier-alinea-du-code-inquiete-les-acteurs-du-numerique/" rel="bookmark" title="Projet de loi portant Code des communications électronique : l’Article 27 dans son dernier alinéa du code inquiète les acteurs du numérique"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Code-des-communications-électronique-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Code-des-communications-électronique-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Code-des-communications-électronique-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Code-des-communications-électronique-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Code-des-communications-électronique-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Code des communications électronique" title="Projet de loi portant Code des communications électronique : l’Article 27 dans son dernier alinéa du code inquiète les acteurs du numérique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/projet-de-loi-portant-code-des-communications-electronique-larticle-27-dans-son-dernier-alinea-du-code-inquiete-les-acteurs-du-numerique/" rel="bookmark" title="Projet de loi portant Code des communications électronique : l’Article 27 dans son dernier alinéa du code inquiète les acteurs du numérique">Projet de loi portant Code des communications électronique : l’Article 27 dans son dernier alinéa du code inquiète les acteurs du numérique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/drame-a-camberene-une-dame-de-82-ans-retrouvee-morte-noyee-dans-sa-chambre/" rel="bookmark" title="Drame à Cambérène : une dame de 82 ans retrouvée morte noyée dans sa chambre"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Drame-à-Cambérène-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Drame-à-Cambérène-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Drame-à-Cambérène-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Drame-à-Cambérène-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Drame-à-Cambérène-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/08/Drame-à-Cambérène-511x387.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="Drame à Cambérène" title="Drame à Cambérène : une dame de 82 ans retrouvée morte noyée dans sa chambre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/drame-a-camberene-une-dame-de-82-ans-retrouvee-morte-noyee-dans-sa-chambre/" rel="bookmark" title="Drame à Cambérène : une dame de 82 ans retrouvée morte noyée dans sa chambre">Drame à Cambérène : une dame de 82 ans retrouvée morte noyée dans sa chambre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/fortes-pluies-a-diourbel-une-dizaine-de-familles-dort-a-la-belle-etoile/" rel="bookmark" title="Fortes pluies à Diourbel : une dizaine de familles dort à la belle étoile"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/fortes-pluies-diourbel-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/fortes-pluies-diourbel-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/fortes-pluies-diourbel-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/fortes-pluies-diourbel-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/fortes-pluies-diourbel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="fortes pluies diourbel" title="Fortes pluies à Diourbel : une dizaine de familles dort à la belle étoile"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/fortes-pluies-a-diourbel-une-dizaine-de-familles-dort-a-la-belle-etoile/" rel="bookmark" title="Fortes pluies à Diourbel : une dizaine de familles dort à la belle étoile">Fortes pluies à Diourbel : une dizaine de familles dort à la belle étoile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-les-eaux-de-ruissellement-causent-des-degats-dans-la-banlieue-dakaroise/" rel="bookmark" title="Vidéo: Les eaux de ruissellement causent des dégâts dans la banlieue dakaroise"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/inondation-dakar-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/inondation-dakar-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/inondation-dakar-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/08/inondation-dakar-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/inondation-dakar-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/inondation-dakar-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/08/inondation-dakar.jpg 453w" sizes="(max-width: 180px) 100vw, 180px" alt="inondation dakar" title="Vidéo: Les eaux de ruissellement causent des dégâts dans la banlieue dakaroise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-les-eaux-de-ruissellement-causent-des-degats-dans-la-banlieue-dakaroise/" rel="bookmark" title="Vidéo: Les eaux de ruissellement causent des dégâts dans la banlieue dakaroise">Vidéo: Les eaux de ruissellement causent des dégâts dans la banlieue dakaroise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mort-de-trudy-stevenson-ce-que-revele-lautopsie/" rel="bookmark" title="Mort de Trudy Stevenson : Ce que révèle l’autopsie"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Trudy-Stevenson-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Trudy-Stevenson-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Trudy-Stevenson-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Trudy-Stevenson-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Trudy-Stevenson-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Trudy Stevenson" title="Mort de Trudy Stevenson : Ce que révèle l’autopsie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mort-de-trudy-stevenson-ce-que-revele-lautopsie/" rel="bookmark" title="Mort de Trudy Stevenson : Ce que révèle l’autopsie">Mort de Trudy Stevenson : Ce que révèle l’autopsie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b8b1745b8777" data-td_block_id="td_uid_3_5b8b1745b8777"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b8b1745b8777" data-td_block_id="td_uid_3_5b8b1745b8777"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5b8b1745c8120 = new tdBlock();
block_td_uid_4_5b8b1745c8120.id = "td_uid_4_5b8b1745c8120";
block_td_uid_4_5b8b1745c8120.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_5b8b1745c8120_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b8b1745c8120_rand","tdc_css_class_style":"td_uid_4_5b8b1745c8120_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b8b1745c8120.td_column_number = "3";
block_td_uid_4_5b8b1745c8120.block_type = "td_block_mega_menu";
block_td_uid_4_5b8b1745c8120.post_count = "5";
block_td_uid_4_5b8b1745c8120.found_posts = "1159";
block_td_uid_4_5b8b1745c8120.header_color = "";
block_td_uid_4_5b8b1745c8120.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b8b1745c8120.max_num_pages = "232";
tdBlocksArray.push(block_td_uid_4_5b8b1745c8120);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5b8b1745c8120_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b8b1745c8120" ><div id=td_uid_4_5b8b1745c8120 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/dakar-paris-dakar-la-compagnie-aerienne-corsair-annonce-la-fin-de-la-desserte/" rel="bookmark" title="Dakar-Paris-Dakar: La compagnie aérienne Corsair annonce la fin de la desserte"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/corsair-681x383-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/corsair-681x383-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/corsair-681x383-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/corsair-681x383-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/corsair-681x383-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="corsair 681x383" title="Dakar-Paris-Dakar: La compagnie aérienne Corsair annonce la fin de la desserte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/dakar-paris-dakar-la-compagnie-aerienne-corsair-annonce-la-fin-de-la-desserte/" rel="bookmark" title="Dakar-Paris-Dakar: La compagnie aérienne Corsair annonce la fin de la desserte">Dakar-Paris-Dakar: La compagnie aérienne Corsair annonce la fin de la desserte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mabousso-thiam-quitte-le-waqf/" rel="bookmark" title="Mabousso Thiam quitte le WAQF"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/mabousso-thiam-660x330-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/mabousso-thiam-660x330-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/mabousso-thiam-660x330-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/mabousso-thiam-660x330-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/mabousso-thiam-660x330-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="mabousso thiam 660x330" title="Mabousso Thiam quitte le WAQF"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mabousso-thiam-quitte-le-waqf/" rel="bookmark" title="Mabousso Thiam quitte le WAQF">Mabousso Thiam quitte le WAQF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/saint-louis-saisie-de-50-tonnes-doignon-frauduleusement-importees/" rel="bookmark" title="SAINT-LOUIS : SAISIE DE 50 TONNES D’OIGNON FRAUDULEUSEMENT IMPORTÉES"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/oignons-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/oignons-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/oignons-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/oignons-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/oignons-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="oignons" title="SAINT-LOUIS : SAISIE DE 50 TONNES D’OIGNON FRAUDULEUSEMENT IMPORTÉES"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/saint-louis-saisie-de-50-tonnes-doignon-frauduleusement-importees/" rel="bookmark" title="SAINT-LOUIS : SAISIE DE 50 TONNES D’OIGNON FRAUDULEUSEMENT IMPORTÉES">SAINT-LOUIS : SAISIE DE 50 TONNES D’OIGNON FRAUDULEUSEMENT IMPORTÉES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/lindice-de-qualite-de-vie-des-villes-de-leconomist-intelligence-unit-les-graves-lacunes-dune-mesure-statistique/" rel="bookmark" title="L’indice de qualité de vie des villes de l&#8217;Economist Intelligence Unit: Les graves lacunes d&#8217;une mesure statistique"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Moubarack-Lô-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Moubarack-Lô-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Moubarack-Lô-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Moubarack-Lô-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Moubarack-Lô-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Moubarack Lô" title="L’indice de qualité de vie des villes de l&#8217;Economist Intelligence Unit: Les graves lacunes d&#8217;une mesure statistique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/lindice-de-qualite-de-vie-des-villes-de-leconomist-intelligence-unit-les-graves-lacunes-dune-mesure-statistique/" rel="bookmark" title="L’indice de qualité de vie des villes de l&#8217;Economist Intelligence Unit: Les graves lacunes d&#8217;une mesure statistique">L’indice de qualité de vie des villes de l&#8217;Economist Intelligence Unit: Les graves lacunes d&#8217;une mesure statistique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/tabaski-2018-lunacois-jappo-redoute-une-penurie-de-pomme-de-terre/" rel="bookmark" title="Tabaski 2018 : L’Unacois/Jappo redoute une pénurie de pomme de terre"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-559x420.jpg 559w, https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/08/pomme-de-terre-locale.jpg 614w" sizes="(max-width: 180px) 100vw, 180px" alt="pomme de terre locale" title="Tabaski 2018 : L’Unacois/Jappo redoute une pénurie de pomme de terre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/tabaski-2018-lunacois-jappo-redoute-une-penurie-de-pomme-de-terre/" rel="bookmark" title="Tabaski 2018 : L’Unacois/Jappo redoute une pénurie de pomme de terre">Tabaski 2018 : L’Unacois/Jappo redoute une pénurie de pomme de terre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b8b1745c8120" data-td_block_id="td_uid_4_5b8b1745c8120"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b8b1745c8120" data-td_block_id="td_uid_4_5b8b1745c8120"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5b8b1745d4dc3 = new tdBlock();
block_td_uid_5_5b8b1745d4dc3.id = "td_uid_5_5b8b1745d4dc3";
block_td_uid_5_5b8b1745d4dc3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5b8b1745d4dc3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b8b1745d4dc3_rand","tdc_css_class_style":"td_uid_5_5b8b1745d4dc3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b8b1745d4dc3.td_column_number = "3";
block_td_uid_5_5b8b1745d4dc3.block_type = "td_block_mega_menu";
block_td_uid_5_5b8b1745d4dc3.post_count = "5";
block_td_uid_5_5b8b1745d4dc3.found_posts = "800";
block_td_uid_5_5b8b1745d4dc3.header_color = "";
block_td_uid_5_5b8b1745d4dc3.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b8b1745d4dc3.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_5_5b8b1745d4dc3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5b8b1745d4dc3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b8b1745d4dc3" ><div id=td_uid_5_5b8b1745d4dc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/classement-de-luefa-sadio-mane-dans-le-top-10-des-meilleurs-attaquants/" rel="bookmark" title="Classement de l&#8217;UEFA: Sadio Mané dans le Top 10 des meilleurs attaquants"><img width="180" height="101" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/09/Sadio-Mané.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/09/Sadio-Mané.jpg 660w, https://www.ferloo.com/wp-content/uploads/2016/09/Sadio-Mané-300x169.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Classement de l&#8217;UEFA: Sadio Mané dans le Top 10 des meilleurs attaquants"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/classement-de-luefa-sadio-mane-dans-le-top-10-des-meilleurs-attaquants/" rel="bookmark" title="Classement de l&#8217;UEFA: Sadio Mané dans le Top 10 des meilleurs attaquants">Classement de l&#8217;UEFA: Sadio Mané dans le Top 10 des meilleurs attaquants</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cest-officiel-kara-mbodji-est-un-joueur-du-fc-nantes/" rel="bookmark" title="C&#8217;est officiel ! Kara Mbodji est un joueur du FC Nantes"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Kara-Mbodji-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Kara-Mbodji-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Kara-Mbodji-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Kara-Mbodji-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Kara-Mbodji-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Kara Mbodji" title="C&#8217;est officiel ! Kara Mbodji est un joueur du FC Nantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cest-officiel-kara-mbodji-est-un-joueur-du-fc-nantes/" rel="bookmark" title="C&#8217;est officiel ! Kara Mbodji est un joueur du FC Nantes">C&#8217;est officiel ! Kara Mbodji est un joueur du FC Nantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/liste-des-23-daliou-cisse-cinq-nouveaux-et-des-retours/" rel="bookmark" title="Liste des 23 d’Aliou Cissé : Cinq nouveaux et des retours"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Aliou-Cissé-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/Aliou-Cissé-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/Aliou-Cissé-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/Aliou-Cissé-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/12/Aliou-Cissé-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Aliou Cissé" title="Liste des 23 d’Aliou Cissé : Cinq nouveaux et des retours"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/liste-des-23-daliou-cisse-cinq-nouveaux-et-des-retours/" rel="bookmark" title="Liste des 23 d’Aliou Cissé : Cinq nouveaux et des retours">Liste des 23 d’Aliou Cissé : Cinq nouveaux et des retours</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/karate-17e-championnats-dafrique-au-rwanda-les-lions-a-kigali-pour-un-raccourci-vers-tokyo/" rel="bookmark" title="Karaté : 17e championnats d’Afrique au Rwanda : Les Lions à Kigali pour un raccourci vers Tokyo"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/karate-2-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/karate-2-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/karate-2-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/karate-2-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/karate-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="karate 2" title="Karaté : 17e championnats d’Afrique au Rwanda : Les Lions à Kigali pour un raccourci vers Tokyo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/karate-17e-championnats-dafrique-au-rwanda-les-lions-a-kigali-pour-un-raccourci-vers-tokyo/" rel="bookmark" title="Karaté : 17e championnats d’Afrique au Rwanda : Les Lions à Kigali pour un raccourci vers Tokyo">Karaté : 17e championnats d’Afrique au Rwanda : Les Lions à Kigali pour un raccourci vers Tokyo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/classement-fifa-la-tunisie-1er-pays-africain-devant-le-senegal/" rel="bookmark" title="Classement FIFA : La Tunisie 1er pays africain devant le Sénégal"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/equipe-senegal-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/equipe-senegal-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/equipe-senegal-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/equipe-senegal-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/equipe-senegal-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="equipe senegal" title="Classement FIFA : La Tunisie 1er pays africain devant le Sénégal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/classement-fifa-la-tunisie-1er-pays-africain-devant-le-senegal/" rel="bookmark" title="Classement FIFA : La Tunisie 1er pays africain devant le Sénégal">Classement FIFA : La Tunisie 1er pays africain devant le Sénégal</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5b8b1745d4dc3" id="td_uid_6_5b8b1745d6147" data-td_block_id="td_uid_5_5b8b1745d4dc3" data-td_filter_value="" href="https://www.ferloo.com/actualite/sports/">Tout</a><a class="mega-menu-sub-cat-td_uid_5_5b8b1745d4dc3"  id="td_uid_7_5b8b1745d61f8" data-td_block_id="td_uid_5_5b8b1745d4dc3" data-td_filter_value="22" href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a><a class="mega-menu-sub-cat-td_uid_5_5b8b1745d4dc3"  id="td_uid_8_5b8b1745d62ab" data-td_block_id="td_uid_5_5b8b1745d4dc3" data-td_filter_value="24" href="https://www.ferloo.com/actualite/sports/football/">Football</a><a class="mega-menu-sub-cat-td_uid_5_5b8b1745d4dc3"  id="td_uid_9_5b8b1745d635b" data-td_block_id="td_uid_5_5b8b1745d4dc3" data-td_filter_value="25" href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a><a class="mega-menu-sub-cat-td_uid_5_5b8b1745d4dc3"  id="td_uid_10_5b8b1745d640b" data-td_block_id="td_uid_5_5b8b1745d4dc3" data-td_filter_value="18" href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b8b1745d4dc3" data-td_block_id="td_uid_5_5b8b1745d4dc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b8b1745d4dc3" data-td_block_id="td_uid_5_5b8b1745d4dc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5b8b1745d8c43 = new tdBlock();
block_td_uid_11_5b8b1745d8c43.id = "td_uid_11_5b8b1745d8c43";
block_td_uid_11_5b8b1745d8c43.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_5b8b1745d8c43_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5b8b1745d8c43_rand","tdc_css_class_style":"td_uid_11_5b8b1745d8c43_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5b8b1745d8c43.td_column_number = "3";
block_td_uid_11_5b8b1745d8c43.block_type = "td_block_mega_menu";
block_td_uid_11_5b8b1745d8c43.post_count = "5";
block_td_uid_11_5b8b1745d8c43.found_posts = "1055";
block_td_uid_11_5b8b1745d8c43.header_color = "";
block_td_uid_11_5b8b1745d8c43.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b8b1745d8c43.max_num_pages = "211";
tdBlocksArray.push(block_td_uid_11_5b8b1745d8c43);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5b8b1745d8c43_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5b8b1745d8c43" ><div id=td_uid_11_5b8b1745d8c43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/rdc-audiences-a-la-cour-constitutionnelle-pour-les-candidats-recales/" rel="bookmark" title="RDC: audiences à la Cour constitutionnelle pour les candidats recalés"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/cour_constitutionnelle_magistrats-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/cour_constitutionnelle_magistrats-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/cour_constitutionnelle_magistrats-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/cour_constitutionnelle_magistrats-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/cour_constitutionnelle_magistrats-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="cour constitutionnelle magistrats" title="RDC: audiences à la Cour constitutionnelle pour les candidats recalés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/rdc-audiences-a-la-cour-constitutionnelle-pour-les-candidats-recales/" rel="bookmark" title="RDC: audiences à la Cour constitutionnelle pour les candidats recalés">RDC: audiences à la Cour constitutionnelle pour les candidats recalés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-conseil-de-securite-prolonge-le-regime-general-de-sanctions-visant-le-mali/" rel="bookmark" title="Le Conseil de sécurité prolonge le régime général de sanctions visant le Mali"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/conseil-de-sécurité-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/conseil-de-sécurité-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/conseil-de-sécurité-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/conseil-de-sécurité-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/conseil-de-sécurité-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="conseil de sécurité" title="Le Conseil de sécurité prolonge le régime général de sanctions visant le Mali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-conseil-de-securite-prolonge-le-regime-general-de-sanctions-visant-le-mali/" rel="bookmark" title="Le Conseil de sécurité prolonge le régime général de sanctions visant le Mali">Le Conseil de sécurité prolonge le régime général de sanctions visant le Mali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/%e2%80%8bbobi-wine-de-nouveau-arrete/" rel="bookmark" title="​Bobi Wine de nouveau arrêté"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Bobi-Wine-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Bobi-Wine-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Bobi-Wine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Bobi-Wine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Bobi-Wine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Bobi Wine" title="​Bobi Wine de nouveau arrêté"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/%e2%80%8bbobi-wine-de-nouveau-arrete/" rel="bookmark" title="​Bobi Wine de nouveau arrêté">​Bobi Wine de nouveau arrêté</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/larmee-russe-prevoit-ses-plus-grandes-manoeuvres-depuis-1981-mi-septembre/" rel="bookmark" title="L&#8217;armée russe prévoit ses plus grandes manœuvres depuis 1981 mi-septembre"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Russie-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Russie-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Russie-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Russie-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Russie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Russie" title="L&#8217;armée russe prévoit ses plus grandes manœuvres depuis 1981 mi-septembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/larmee-russe-prevoit-ses-plus-grandes-manoeuvres-depuis-1981-mi-septembre/" rel="bookmark" title="L&#8217;armée russe prévoit ses plus grandes manœuvres depuis 1981 mi-septembre">L&#8217;armée russe prévoit ses plus grandes manœuvres depuis 1981 mi-septembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/emmanuel-macron-lafrique-est-notre-alliee-pour-inventer-les-nouveaux-equilibres-de-demain/" rel="bookmark" title="Emmanuel Macron : « l&#8217;Afrique est notre alliée pour inventer les nouveaux équilibres de demain »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/macron-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/macron-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/macron-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/macron-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/macron-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="macron" title="Emmanuel Macron : « l&#8217;Afrique est notre alliée pour inventer les nouveaux équilibres de demain »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/emmanuel-macron-lafrique-est-notre-alliee-pour-inventer-les-nouveaux-equilibres-de-demain/" rel="bookmark" title="Emmanuel Macron : « l&#8217;Afrique est notre alliée pour inventer les nouveaux équilibres de demain »">Emmanuel Macron : « l&#8217;Afrique est notre alliée pour inventer les nouveaux équilibres de demain »</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5b8b1745d8c43" id="td_uid_12_5b8b1745d9d0e" data-td_block_id="td_uid_11_5b8b1745d8c43" data-td_filter_value="" href="https://www.ferloo.com/actualite/international/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5b8b1745d8c43"  id="td_uid_13_5b8b1745d9db8" data-td_block_id="td_uid_11_5b8b1745d8c43" data-td_filter_value="19" href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_11_5b8b1745d8c43"  id="td_uid_14_5b8b1745d9e6f" data-td_block_id="td_uid_11_5b8b1745d8c43" data-td_filter_value="20" href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a><a class="mega-menu-sub-cat-td_uid_11_5b8b1745d8c43"  id="td_uid_15_5b8b1745d9f20" data-td_block_id="td_uid_11_5b8b1745d8c43" data-td_filter_value="21" href="https://www.ferloo.com/actualite/international/asie/">Asie</a><a class="mega-menu-sub-cat-td_uid_11_5b8b1745d8c43"  id="td_uid_16_5b8b1745d9fcf" data-td_block_id="td_uid_11_5b8b1745d8c43" data-td_filter_value="23" href="https://www.ferloo.com/actualite/international/europe/">Europe</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b8b1745d8c43" data-td_block_id="td_uid_11_5b8b1745d8c43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5b8b1745d8c43" data-td_block_id="td_uid_11_5b8b1745d8c43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5b8b1745dc6e6 = new tdBlock();
block_td_uid_17_5b8b1745dc6e6.id = "td_uid_17_5b8b1745dc6e6";
block_td_uid_17_5b8b1745dc6e6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_17_5b8b1745dc6e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5b8b1745dc6e6_rand","tdc_css_class_style":"td_uid_17_5b8b1745dc6e6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5b8b1745dc6e6.td_column_number = "3";
block_td_uid_17_5b8b1745dc6e6.block_type = "td_block_mega_menu";
block_td_uid_17_5b8b1745dc6e6.post_count = "5";
block_td_uid_17_5b8b1745dc6e6.found_posts = "231";
block_td_uid_17_5b8b1745dc6e6.header_color = "";
block_td_uid_17_5b8b1745dc6e6.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b8b1745dc6e6.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_17_5b8b1745dc6e6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5b8b1745dc6e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5b8b1745dc6e6" ><div id=td_uid_17_5b8b1745dc6e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/un-poeme-dedie-a-me-abdoulaye-wade/" rel="bookmark" title="un poème dédié à Me Abdoulaye Wade"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/08/Sheikh-Alassane-Sène.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Sheikh Alassane Sène" title="un poème dédié à Me Abdoulaye Wade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/un-poeme-dedie-a-me-abdoulaye-wade/" rel="bookmark" title="un poème dédié à Me Abdoulaye Wade">un poème dédié à Me Abdoulaye Wade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/les-vacances-citoyennes-2018-sous-le-signe-de-lengagement-citoyen-volontaire/" rel="bookmark" title="LES VACANCES CITOYENNES 2018 SOUS LE SIGNE DE L’ENGAGEMENT CITOYEN VOLONTAIRE"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/vacance-citoyenne-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="vacance citoyenne" title="LES VACANCES CITOYENNES 2018 SOUS LE SIGNE DE L’ENGAGEMENT CITOYEN VOLONTAIRE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-vacances-citoyennes-2018-sous-le-signe-de-lengagement-citoyen-volontaire/" rel="bookmark" title="LES VACANCES CITOYENNES 2018 SOUS LE SIGNE DE L’ENGAGEMENT CITOYEN VOLONTAIRE">LES VACANCES CITOYENNES 2018 SOUS LE SIGNE DE L’ENGAGEMENT CITOYEN VOLONTAIRE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/linstitut-francais-de-dakar-rend-hommage-a-djibril-diop-mambety-le-18-juillet/" rel="bookmark" title="L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/djibril-diop-mambety-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="djibril diop mambety" title="L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/linstitut-francais-de-dakar-rend-hommage-a-djibril-diop-mambety-le-18-juillet/" rel="bookmark" title="L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET">L’INSTITUT FRANÇAIS DE DAKAR REND HOMMAGE À DJIBRIL DIOP MAMBETY, LE 18 JUILLET</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/48507-2/" rel="bookmark" title="UNE RÉUNION D’ÉVALUATION DE LA 10ÈME ÉDITION DU FESNAC S’OUVRE JEUDI"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/abdou-latif-coulibaly-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/abdou-latif-coulibaly-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/abdou-latif-coulibaly-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/abdou-latif-coulibaly-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/abdou-latif-coulibaly-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="abdou latif coulibaly" title="UNE RÉUNION D’ÉVALUATION DE LA 10ÈME ÉDITION DU FESNAC S’OUVRE JEUDI"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/48507-2/" rel="bookmark" title="UNE RÉUNION D’ÉVALUATION DE LA 10ÈME ÉDITION DU FESNAC S’OUVRE JEUDI">UNE RÉUNION D’ÉVALUATION DE LA 10ÈME ÉDITION DU FESNAC S’OUVRE JEUDI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/makhpro-boy-kl-et-baye-mbaye-gan-gui-episode-24-partie-3/" rel="bookmark" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 24- Partie 3"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-560x420.jpg 560w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1-681x511.jpg 681w, https://www.ferloo.com/wp-content/uploads/2018/06/Baye-Mbaye-1.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="Baye Mbaye" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 24- Partie 3"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/makhpro-boy-kl-et-baye-mbaye-gan-gui-episode-24-partie-3/" rel="bookmark" title="Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 24- Partie 3">Makhpro boy kl et Baye Mbaye &#8211; GAN GUI &#8211; ÉPISODE &#8211; 24- Partie 3</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5b8b1745dc6e6" data-td_block_id="td_uid_17_5b8b1745dc6e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5b8b1745dc6e6" data-td_block_id="td_uid_17_5b8b1745dc6e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5b8b1745e03b8 = new tdBlock();
block_td_uid_18_5b8b1745e03b8.id = "td_uid_18_5b8b1745e03b8";
block_td_uid_18_5b8b1745e03b8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_18_5b8b1745e03b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5b8b1745e03b8_rand","tdc_css_class_style":"td_uid_18_5b8b1745e03b8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5b8b1745e03b8.td_column_number = "3";
block_td_uid_18_5b8b1745e03b8.block_type = "td_block_mega_menu";
block_td_uid_18_5b8b1745e03b8.post_count = "5";
block_td_uid_18_5b8b1745e03b8.found_posts = "80";
block_td_uid_18_5b8b1745e03b8.header_color = "";
block_td_uid_18_5b8b1745e03b8.ajax_pagination_infinite_stop = "";
block_td_uid_18_5b8b1745e03b8.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_18_5b8b1745e03b8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5b8b1745e03b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5b8b1745e03b8" ><div id=td_uid_18_5b8b1745e03b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bagarre entre booba et kaaris" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux">Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="booba kaaris" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly">Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/une-nigeriane-de-5-ans-designee-la-plus-belle-fille-du-monde-sur-instagram-photos/" rel="bookmark" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Une Nigériane de 5" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/une-nigeriane-de-5-ans-designee-la-plus-belle-fille-du-monde-sur-instagram-photos/" rel="bookmark" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)">Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/oumou-sow-pourquoi-jai-lache-karim-pour-macky/" rel="bookmark" title="Oumou Sow : «Pourquoi j’ai lâché Karim pour Macky »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/11/oumou-sow2-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/11/oumou-sow2-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/11/oumou-sow2-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/11/oumou-sow2-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/11/oumou-sow2-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2017/11/oumou-sow2-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="oumou sow2" title="Oumou Sow : «Pourquoi j’ai lâché Karim pour Macky »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/oumou-sow-pourquoi-jai-lache-karim-pour-macky/" rel="bookmark" title="Oumou Sow : «Pourquoi j’ai lâché Karim pour Macky »">Oumou Sow : «Pourquoi j’ai lâché Karim pour Macky »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/justin-bieber-et-sa-fiancee-hailey-baldwin-preparent-leur-mariage/" rel="bookmark" title="Justin Bieber et sa fiancée Hailey Baldwin préparent leur mariage"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/justin-bieber-et-hailey-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/justin-bieber-et-hailey-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/justin-bieber-et-hailey-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/justin-bieber-et-hailey-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/justin-bieber-et-hailey-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="justin bieber et hailey" title="Justin Bieber et sa fiancée Hailey Baldwin préparent leur mariage"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/justin-bieber-et-sa-fiancee-hailey-baldwin-preparent-leur-mariage/" rel="bookmark" title="Justin Bieber et sa fiancée Hailey Baldwin préparent leur mariage">Justin Bieber et sa fiancée Hailey Baldwin préparent leur mariage</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5b8b1745e03b8" data-td_block_id="td_uid_18_5b8b1745e03b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5b8b1745e03b8" data-td_block_id="td_uid_18_5b8b1745e03b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5b8b1745e5395 = new tdBlock();
block_td_uid_19_5b8b1745e5395.id = "td_uid_19_5b8b1745e5395";
block_td_uid_19_5b8b1745e5395.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_19_5b8b1745e5395_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5b8b1745e5395_rand","tdc_css_class_style":"td_uid_19_5b8b1745e5395_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5b8b1745e5395.td_column_number = "3";
block_td_uid_19_5b8b1745e5395.block_type = "td_block_mega_menu";
block_td_uid_19_5b8b1745e5395.post_count = "5";
block_td_uid_19_5b8b1745e5395.found_posts = "217";
block_td_uid_19_5b8b1745e5395.header_color = "";
block_td_uid_19_5b8b1745e5395.ajax_pagination_infinite_stop = "";
block_td_uid_19_5b8b1745e5395.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_19_5b8b1745e5395);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5b8b1745e5395_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5b8b1745e5395" ><div id=td_uid_19_5b8b1745e5395 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/officialisation-de-la-nomination-de-babacar-diagne-a-la-tete-du-cnra/" rel="bookmark" title="OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="babacar diagne" title="OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/officialisation-de-la-nomination-de-babacar-diagne-a-la-tete-du-cnra/" rel="bookmark" title="OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA">OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cnra-les-dernieres-constations-et-observations-de-lequipe-de-babacar-toure/" rel="bookmark" title="CNRA : Les dernières constations et observations de l’équipe de Babacar Touré"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Touré-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Touré-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Touré-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Touré-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Babacar-Touré-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Babacar Touré" title="CNRA : Les dernières constations et observations de l’équipe de Babacar Touré"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cnra-les-dernieres-constations-et-observations-de-lequipe-de-babacar-toure/" rel="bookmark" title="CNRA : Les dernières constations et observations de l’équipe de Babacar Touré">CNRA : Les dernières constations et observations de l’équipe de Babacar Touré</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/discours-pr-remise-rapport-cnra-plus-photos/" rel="bookmark" title="Discours PR :Remise rapport CNRA plus photos"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/0V8A1159-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/0V8A1159-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/0V8A1159-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/0V8A1159-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/0V8A1159-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="0V8A1159" title="Discours PR :Remise rapport CNRA plus photos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/discours-pr-remise-rapport-cnra-plus-photos/" rel="bookmark" title="Discours PR :Remise rapport CNRA plus photos">Discours PR :Remise rapport CNRA plus photos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/regulation-de-laudiovisuel-le-cnra-remplace-par-la-harca/" rel="bookmark" title="Régulation de l’audiovisuel : Le CNRA remplacé par la HARCA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/Le-CNRA-la-HARCA-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/Le-CNRA-la-HARCA-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/Le-CNRA-la-HARCA-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/Le-CNRA-la-HARCA-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/Le-CNRA-la-HARCA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Le CNRA la HARCA" title="Régulation de l’audiovisuel : Le CNRA remplacé par la HARCA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/regulation-de-laudiovisuel-le-cnra-remplace-par-la-harca/" rel="bookmark" title="Régulation de l’audiovisuel : Le CNRA remplacé par la HARCA">Régulation de l’audiovisuel : Le CNRA remplacé par la HARCA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"><img width="180" height="120" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg 600w, https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo-300x200.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ferloo.com/saliou_dyallo/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »">Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5b8b1745e5395" id="td_uid_20_5b8b1745e68fb" data-td_block_id="td_uid_19_5b8b1745e5395" data-td_filter_value="" href="https://www.ferloo.com/video/">Tout</a><a class="mega-menu-sub-cat-td_uid_19_5b8b1745e5395"  id="td_uid_21_5b8b1745e6991" data-td_block_id="td_uid_19_5b8b1745e5395" data-td_filter_value="7273" href="https://www.ferloo.com/video/audiovisuel/">Audiovisuel</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5b8b1745e5395" data-td_block_id="td_uid_19_5b8b1745e5395"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5b8b1745e5395" data-td_block_id="td_uid_19_5b8b1745e5395"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44313"><a href="https://www.ferloo.com/high-tech/">High-Tech</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-50015" class="post-50015 post type-post status-publish format-standard has-post-thumbnail hentry category-contributions category-politique" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Contributions" class="entry-crumb" href="https://www.ferloo.com/actualite/contributions/">Contributions</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Contribution: réponse a Oumar SARR, Karim WADE ne peut pas être candidat...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/contributions/">Contributions</a></li><li class="entry-category"><a  href="https://www.ferloo.com/actualite/politique/">Politique</a></li></ul>
            <header>
                <h1 class="entry-title">Contribution: réponse a Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/younousse/">Younousse</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T11:29:58+00:00" >1 septembre 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-50015">15</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fcontribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Contribution%3A+r%C3%A9ponse+a+Oumar+SARR%2C+Karim+WADE+ne+peut+pas+%C3%AAtre+candidat+%C3%A0+l%E2%80%99%C3%A9lection+pr%C3%A9sidentielle&url=https%3A%2F%2Fwww.ferloo.com%2Fcontribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle%2F&via=ferloomedias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Contribution%3A+r%C3%A9ponse+a+Oumar+SARR%2C+Karim+WADE+ne+peut+pas+%C3%AAtre+candidat+%C3%A0+l%E2%80%99%C3%A9lection+pr%C3%A9sidentielle%20-%20https%3A%2F%2Fwww.ferloo.com%2Fcontribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/" data-text="Contribution: réponse a Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY.jpg" data-caption="Mouhamadou Mounirou SY"><img width="500" height="350" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY.jpg 500w, https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY-300x210.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" alt="Mouhamadou Mounirou SY" title="Mouhamadou Mounirou SY"/></a><figcaption class="wp-caption-text">Mouhamadou Mounirou SY</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_22_5b8b1745edc88_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Mon cher Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle</strong></p>
<p>Selon vous, &#8220;même sans carte d’électeur, Karim M. Wade peut être candidat&#8221;. Votre fondement juridique est la nouvelle loi électorale qui dispose en son article L. 57 que « Tous Sénégalais peut faire acte de candidature et être élu, sous réserve des conditions et des cas d’incapacité et d’inéligibilité prévues par la loi ».  Et plus loin, vous affirmez par déduction, que &#8220;pour être candidat, il faut juste être électeur&#8221;, ce qui implique l’absence de lien entre la détention  d’une carte d’électeur et la qualité d’électeur.</p>
<p>Cette argumentation ne saurait prospérer en droit, surtout en droit électoral puisque la qualité d’électeur comme la nationalité d’un pays ne se proclament pas, elles se prouvent. L’expression &#8220;Tout Sénégalais électeur&#8221; de l’article L. 57, que vous citez, exige la production et la présentation d’une pièce prouvant d’une part, que l’on est sénégalais ; et d’autre part, que l’on est électeur. Or, aucun des deux ne se lit au faciès. L’article L.27 de la loi électorale qui définit ce qu’est un électeur ne dit pas autre chose puisqu’il soutient que &#8220;sont électeurs, les sénégalais des deux sexes, âgés de 18 ans accomplis, jouissant de leurs droits civils et politiques et n’étant dans aucun des cas d’incapacité prévu par la loi&#8221;.</p>
<p>A cet effet, comment prouve-t-on qu’on est sénégalais et qu’on est âgé de 18 ans révolus ? Ce n’est ni par l’aveu, ni par le témoignage encore moins par la clameur populaire. Mais, le justificatif requis est un document administratif régulier (ici carte électeur). Qui plus est, les articles L.115 et L.116 de la nouvelle loi électorale vont dans le sens de disqualifier Karim WADE en tant qu’électeur et candidat.</p>
<p>Selon le premier texte, la candidature à la présidentielle de la République doit comporter entre autres, &#8220;le numéro de la carte d’électeur&#8221;. C’est une condition obligatoire déterminée par le verbe <strong>devoir</strong> utilisé ici (<strong>doit</strong>). Or, comment produire le numéro d’une carte qu’on ne détient pas ? Pour l’avoir,  il faudrait s’inscrire sur les listes électorales, ce que la loi prive à Karim WADE parce que condamné à une peine de 6 ans d’emprisonnement par la CREI. Cette sanction le rend inéligible en vertu de l’article L.31.</p>
<p>L’autre texte qui est l’article L.116 va plus loin puisqu’il estime que &#8220;la déclaration de candidature doit être accompagnée des pièces suivantes (…), une photocopie légalisée de la carte d’identité biométrique CDEAO <strong>faisant office de carte d’électeur</strong> (ce que n’a pas Karim WADE), un bulletin n° 3 du casier judiciaire datant de moins de 3 mois ( celui de Karim WADE n’étant pas vierge).</p>
<p>Pour toutes ces raisons, M. Karim WADE ne peut pas être candidat à l’élection présidentielle parce qu’il n’est pas inscrit sur les listes électorales et ne détient aucune carte prouvant qu’il est électeur. Ces deux faits étant opérants et établis, il est disqualifié d’office.</p>
<p>Le droit électoral a sa réalité juridique que la réalité politique ignore. Monsieur SARR, vous devez mettre à nu votre plan B pour trouver un autre candidat puisque le plan A qu’est Karim WADE ne prospère ni politiquement ; ni juridiquement. Sinon, au lendemain de la proclamation de la liste des candidats à l’élection présidentielle par le Conseil constitutionnel, le PDS sera forclos et tout autre dépôt ultérieur déclaré irrecevable.</p>
<p>Donc cher Oumar, retenez la leçon de Sénèque : &#8220;<strong>l’erreur est humaine, mais l’entêtement dans son erreur est diabolique</strong>&#8220;.</p>
<p><strong> </strong></p>
<p style="text-align: center;"><strong>Mouhamadou Mounirou SY</strong></p>
<p style="text-align: center;"><strong>Maitre de Conférences en Droit public</strong></p>
<p style="text-align: center;"><strong>Conseiller du Premier Ministre</strong></p>
<p><strong> </strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_23_5b8b1745edd2a_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fcontribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Contribution%3A+r%C3%A9ponse+a+Oumar+SARR%2C+Karim+WADE+ne+peut+pas+%C3%AAtre+candidat+%C3%A0+l%E2%80%99%C3%A9lection+pr%C3%A9sidentielle&url=https%3A%2F%2Fwww.ferloo.com%2Fcontribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle%2F&via=ferloomedias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/&amp;media=https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Contribution%3A+r%C3%A9ponse+a+Oumar+SARR%2C+Karim+WADE+ne+peut+pas+%C3%AAtre+candidat+%C3%A0+l%E2%80%99%C3%A9lection+pr%C3%A9sidentielle%20-%20https%3A%2F%2Fwww.ferloo.com%2Fcontribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/" data-text="Contribution: réponse a Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent </span><a href="https://www.ferloo.com/projet-de-loi-portant-code-des-communications-electronique-larticle-27-dans-son-dernier-alinea-du-code-inquiete-les-acteurs-du-numerique/">Projet de loi portant Code des communications électronique : l’Article 27 dans son dernier alinéa du code inquiète les acteurs du numérique</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.ferloo.com/communique-de-presse-bby/">Communiqué de presse BBY</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/younousse/"><img alt='' src='https://secure.gravatar.com/avatar/3c837b45c8bd17f1e1e583097f10c57d?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c837b45c8bd17f1e1e583097f10c57d?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/younousse/">Younousse</a></span></div><div class="td-author-url"><a href="http://www.ferlo.com">http://www.ferlo.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Younousse"></span><meta itemprop="datePublished" content="2018-09-01T11:29:58+00:00"><meta itemprop="dateModified" content="2018-09-01T11:29:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Contribution: réponse a Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="350"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_24_5b8b1745ee7d4 = new tdBlock();
block_td_uid_24_5b8b1745ee7d4.id = "td_uid_24_5b8b1745ee7d4";
block_td_uid_24_5b8b1745ee7d4.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_24_5b8b1745ee7d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5b8b1745ee7d4_rand","tdc_css_class_style":"td_uid_24_5b8b1745ee7d4_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":50015,"live_filter_cur_post_author":"18","block_template_id":""}';
block_td_uid_24_5b8b1745ee7d4.td_column_number = "3";
block_td_uid_24_5b8b1745ee7d4.block_type = "td_block_related_posts";
block_td_uid_24_5b8b1745ee7d4.post_count = "6";
block_td_uid_24_5b8b1745ee7d4.found_posts = "4417";
block_td_uid_24_5b8b1745ee7d4.header_color = "";
block_td_uid_24_5b8b1745ee7d4.ajax_pagination_infinite_stop = "";
block_td_uid_24_5b8b1745ee7d4.max_num_pages = "737";
tdBlocksArray.push(block_td_uid_24_5b8b1745ee7d4);
</script><div class="td_block_wrap td_block_related_posts td_uid_24_5b8b1745ee7d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5b8b1745ee7d4" ><h4 class="td-related-title"><a id="td_uid_25_5b8b1745ef846" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5b8b1745ee7d4" href="#">Articles connexes</a><a id="td_uid_26_5b8b1745ef88d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5b8b1745ee7d4" href="#">En savoir plus sur l'auteur</a></h4><div id=td_uid_24_5b8b1745ee7d4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mairie-de-dakar-khalifa-sall-ironise-sur-sa-revocation/" rel="bookmark" title="Mairie de Dakar: Khalifa Sall ironise sur sa révocation"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Khalifa Sall" title="Mairie de Dakar: Khalifa Sall ironise sur sa révocation"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mairie-de-dakar-khalifa-sall-ironise-sur-sa-revocation/" rel="bookmark" title="Mairie de Dakar: Khalifa Sall ironise sur sa révocation">Mairie de Dakar: Khalifa Sall ironise sur sa révocation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mon-cher-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/" rel="bookmark" title="Mon cher Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Mouhamadou-Mounirou-SY-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Mouhamadou Mounirou SY" title="Mon cher Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mon-cher-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/" rel="bookmark" title="Mon cher Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle">Mon cher Oumar SARR, Karim WADE ne peut pas être candidat à l’élection présidentielle</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/me-ousmane-seye-la-decision-de-macky-est-parfaitement-legale/" rel="bookmark" title="Me Ousmane Sèye : «La décision de Macky est parfaitement légale»"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/08/Me-Ousmane-Sèye-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/08/Me-Ousmane-Sèye-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2017/08/Me-Ousmane-Sèye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/08/Me-Ousmane-Sèye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/08/Me-Ousmane-Sèye-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Me Ousmane Sèye" title="Me Ousmane Sèye : «La décision de Macky est parfaitement légale»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/me-ousmane-seye-la-decision-de-macky-est-parfaitement-legale/" rel="bookmark" title="Me Ousmane Sèye : «La décision de Macky est parfaitement légale»">Me Ousmane Sèye : «La décision de Macky est parfaitement légale»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/khalifa-sall-attaque-le-decret-de-macky-sall-devant-la-cour-supreme/" rel="bookmark" title="Khalifa Sall attaque le décret de Macky Sall devant la Cour suprême"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/Avocats-et-Khalifa-Sall-1-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/Avocats-et-Khalifa-Sall-1-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2017/12/Avocats-et-Khalifa-Sall-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/Avocats-et-Khalifa-Sall-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/12/Avocats-et-Khalifa-Sall-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Avocats et Khalifa Sall" title="Khalifa Sall attaque le décret de Macky Sall devant la Cour suprême"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/khalifa-sall-attaque-le-decret-de-macky-sall-devant-la-cour-supreme/" rel="bookmark" title="Khalifa Sall attaque le décret de Macky Sall devant la Cour suprême">Khalifa Sall attaque le décret de Macky Sall devant la Cour suprême</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/communique-de-presse-bby/" rel="bookmark" title="Communiqué de presse BBY"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Communiqué-de-presse-BBY-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Communiqué-de-presse-BBY-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/09/Communiqué-de-presse-BBY-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Communiqué-de-presse-BBY-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Communiqué-de-presse-BBY-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt=" Communiqué de presse BBY" title="Communiqué de presse BBY"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/communique-de-presse-bby/" rel="bookmark" title="Communiqué de presse BBY">Communiqué de presse BBY</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/me-assane-dioma-ndiaye-revocation-de-khalifa-sall-il-y-a-une-erreur-manifeste-qui-entoure-cette-decision/" rel="bookmark" title="Me Assane Dioma Ndiaye-révocation de Khalifa Sall : «Il y a une erreur manifeste qui entoure cette décision »"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/ASSANE-DIOMA-NDIAYE-640x377-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/ASSANE-DIOMA-NDIAYE-640x377-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2018/07/ASSANE-DIOMA-NDIAYE-640x377-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/ASSANE-DIOMA-NDIAYE-640x377-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/ASSANE-DIOMA-NDIAYE-640x377-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="ASSANE DIOMA NDIAYE 640x377" title="Me Assane Dioma Ndiaye-révocation de Khalifa Sall : «Il y a une erreur manifeste qui entoure cette décision »"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/me-assane-dioma-ndiaye-revocation-de-khalifa-sall-il-y-a-une-erreur-manifeste-qui-entoure-cette-decision/" rel="bookmark" title="Me Assane Dioma Ndiaye-révocation de Khalifa Sall : «Il y a une erreur manifeste qui entoure cette décision »">Me Assane Dioma Ndiaye-révocation de Khalifa Sall : «Il y a une erreur manifeste qui entoure cette décision »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5b8b1745ee7d4" data-td_block_id="td_uid_24_5b8b1745ee7d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5b8b1745ee7d4" data-td_block_id="td_uid_24_5b8b1745ee7d4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/contribution-reponse-a-oumar-sarr-karim-wade-ne-peut-pas-etre-candidat-a-lelection-presidentielle/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site web" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='50015' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3648dcc1af" /></p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='6735b82ce0e65291c070af895d75bbf1';
hf1V='364339f046a7738021974711bc70d17c';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_27_5b8b1745f245f_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_28_5b8b1745f255b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5b8b1745f255b" ><div id=td_uid_28_5b8b1745f255b class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_29_5b8b1745f264b_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_29_5b8b1745f264b class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_29_5b8b1745f264b" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Conversion</span></h4><div class="textwidget custom-html-widget"><div id="xecurrencywidget"></div>
<script>var xeCurrencyWidget = {"domain":"www.ferloo.com","language":"fr","size":"compact"};</script>
<script src="https://www.xe.com/syndication/currencyconverterwidget.js"></script></div></aside><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Contacts</span></h4>			<div class="textwidget"><strong style="color:#3E9A4B;">Contacts Info</strong><br />
<strong style="color:#3E9A4B;">Dirpub:</strong> Junior Talo'o <br />
<strong style="color:#3E9A4B;">Gérante Intérimaire:</strong> Coumba Ba <br />
 <strong style="color:#3E9A4B;">Rédacteur en chef:</strong> Abdou Timera <br /> 
<strong style="color:#3E9A4B;">Agent Administratif: </strong>Samba Sokhna
<strong style="color:#3E9A4B;">Téléphone: </strong>775850113 | 775151224<br />
<strong style="color:#3E9A4B;">Email:</strong> &#x61;b&#x74;&#x69;m&#x65;&#x72;a&#x40;&#x79;a&#x68;&#x6f;o&#x2e;&#x66;r
<br />
<strong style="color:#3E9A4B;">FERLOO:</strong> ISSN 0850-3117</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>suivez-nous sur FaceBook</span></div>	<div class="fb-page" style="border:1px solid #8DC820"
			 data-width="250"
	 	
	 data-height="240"
     data-href="https://www.facebook.com/ferloonews/?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="1" 
     data-show-facepile="true"  
	 
	 			data-tabs="timeline"
		
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Ferloo 2008-2018 | Powered & Maintained by<a  href="http://bit.ly/2pptA6j" target="_blank" title="Saliou Dyallo">SaliouDyallo</a>                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='6735b82ce0e65291c070af895d75bbf1';
hf4V='364339f046a7738021974711bc70d17c';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS DE BILLETS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/rdc-audiences-a-la-cour-constitutionnelle-pour-les-candidats-recales/" rel="bookmark" title="RDC: audiences à la Cour constitutionnelle pour les candidats recalés"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/cour_constitutionnelle_magistrats-100x75.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/cour_constitutionnelle_magistrats-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/cour_constitutionnelle_magistrats-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/cour_constitutionnelle_magistrats-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/cour_constitutionnelle_magistrats-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="cour constitutionnelle magistrats" title="RDC: audiences à la Cour constitutionnelle pour les candidats recalés"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/rdc-audiences-a-la-cour-constitutionnelle-pour-les-candidats-recales/" rel="bookmark" title="RDC: audiences à la Cour constitutionnelle pour les candidats recalés">RDC: audiences à la Cour constitutionnelle pour les candidats recalés</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/mairie-de-dakar-khalifa-sall-ironise-sur-sa-revocation/" rel="bookmark" title="Mairie de Dakar: Khalifa Sall ironise sur sa révocation"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Khalifa-Sall-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Khalifa Sall" title="Mairie de Dakar: Khalifa Sall ironise sur sa révocation"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mairie-de-dakar-khalifa-sall-ironise-sur-sa-revocation/" rel="bookmark" title="Mairie de Dakar: Khalifa Sall ironise sur sa révocation">Mairie de Dakar: Khalifa Sall ironise sur sa révocation</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-monde-moussa-sarr-ce-crack-senegalais-qui-sublime-les-think-tank-de-lhexagone/" rel="bookmark" title="Sénégal-Monde: Moussa SARR, ce crack sénégalais qui sublime les think tank de l’Hexagone"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Dr-Moussa-Sarr-100x75.png" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Dr-Moussa-Sarr-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Dr-Moussa-Sarr-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Dr-Moussa-Sarr-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Dr-Moussa-Sarr-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Dr Moussa Sarr" title="Sénégal-Monde: Moussa SARR, ce crack sénégalais qui sublime les think tank de l’Hexagone"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-monde-moussa-sarr-ce-crack-senegalais-qui-sublime-les-think-tank-de-lhexagone/" rel="bookmark" title="Sénégal-Monde: Moussa SARR, ce crack sénégalais qui sublime les think tank de l’Hexagone">Sénégal-Monde: Moussa SARR, ce crack sénégalais qui sublime les think tank...</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5b8b1746024c0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
html {
    margin-top: 0px !important;
    background: #f9f9f9;
}

.widget_wysija_cont .wysija-submit {
    background: #3e9a4b;
}

.td-sub-footer-container .td-pb-span4, .td-sub-footer-container .td-pb-span8 {
    border-left: none;
    width: 350px;
}

.td-pb-padding-side {
    padding: 0 12px 0 9px;
}

.td_block_trending_now .entry-title a {
    color: #3e9a4b;
    font-size: 14px;
}

.entry-crumbs {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 10px;
    line-height: 15px;
    color: #c3c3c3;
    position: relative;
    top: 0px;
}

#td-header-menu ul li a {
    /* min-height: 44px; */
    font-size: 12px;
}

h3.entry-title.td-module-title {
    font-weight: bold;
    font-size:16px;
}

.td-excerpt, .td-module-excerpt {
    margin-bottom: 15px;
    color: #444;
    font-size: 14px;
    line-height: 18px;
}

h4.block-title span {
    font-size: 16px;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
    padding: 5px;
}





.td-header-row.td-header-header {
    background: #326139;
    }
    

.td-header-sp-logo img {
    bottom: 0;
    max-height: 90px;
    left: 0;
    margin: auto;
    position: absolute;
    right: 0;
    top: 0;
    border: 3px solid #3e9a4b;
}


   .td-container {
    border-bottom: 1px solid #e6e6e6;
    position: relative;
    clear: both;
    z-index: 1;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.14), 0 3px 1px -2px rgba(0,0,0,0.2), 0 1px 5px 0 rgba(0,0,0,0.12);
}


</style>

<script type="text/javascript">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97491345-1', 'auto');
  ga('send', 'pageview');
  
 

!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxktb');
twq('track','PageView');


  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '243516569482764',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>








<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/26fec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[50015]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/saliou_dyallo/mon-custom-css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/saliou_dyallo';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b8b1746026b4"></textarea>
						<div id="td_live_css_uid_1_5b8b1746026b4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b8b1746026b4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b8b1746026b4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2018-09-01 23:48:38 by W3 Total Cache
-->