<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Communiqué conjoint des candidats de l&#039;opposition - Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Communiqué conjoint des candidats de l&#039;opposition - Ferloo" />
<meta property="og:description" content="L&#8217;opposition rejette les résultats mais ne fera aucun recours Aussitôt les résultats provisoires proclamés, quelques incidents ont été signalés dans plusieurs bastions de l&#8217;opposition qui conteste le verdict. Dans une déclaration commune, les quatre candidats perdants ont rejeté les résultats proclamés par la Commission de recensement des votes, qui selon eux, « reflète parfaitement la &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2019-02-28T23:13:06+00:00" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition.jpg" />
<meta property="og:image:width" content="1127" />
<meta property="og:image:height" content="750" />
<meta property="og:image:alt" content="candidats de l&#039;opposition" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#8217;opposition rejette les résultats mais ne fera aucun recours Aussitôt les résultats provisoires proclamés, quelques incidents ont été signalés dans plusieurs bastions de l&#8217;opposition qui conteste le verdict. Dans une déclaration commune, les quatre candidats perdants ont rejeté les résultats proclamés par la Commission de recensement des votes, qui selon eux, « reflète parfaitement la [&hellip;]" />
<meta name="twitter:title" content="Communiqué conjoint des candidats de l&#039;opposition - Ferloo" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Communiqué conjoint des candidats de l&#8217;opposition Flux des commentaires" href="https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/cache/minify/ea112.css" media="all" />




<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/cache/minify/218bf.css" media="all" />




<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"ferloo.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/d376d.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.ferloo.com/?p=55143' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fcommunique-conjoint-des-candidats-de-lopposition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2Fcommunique-conjoint-des-candidats-de-lopposition%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"571550bf6e","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ferloo.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/politique/",
                                "name": "Politique"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/",
                                "name": "Communiqué conjoint des candidats de l&#8217;opposition"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97491345-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-55143 single-format-standard do-etfw communique-conjoint-des-candidats-de-lopposition global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li class="menu-item-0"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ferloo.com/category/video/audiovisuel/">Audiovisuel</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap ">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5c78a5d5a88cc = new tdBlock();
block_td_uid_2_5c78a5d5a88cc.id = "td_uid_2_5c78a5d5a88cc";
block_td_uid_2_5c78a5d5a88cc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5c78a5d5a88cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c78a5d5a88cc_rand","tdc_css_class_style":"td_uid_2_5c78a5d5a88cc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5c78a5d5a88cc.td_column_number = "3";
block_td_uid_2_5c78a5d5a88cc.block_type = "td_block_mega_menu";
block_td_uid_2_5c78a5d5a88cc.post_count = "5";
block_td_uid_2_5c78a5d5a88cc.found_posts = "4264";
block_td_uid_2_5c78a5d5a88cc.header_color = "";
block_td_uid_2_5c78a5d5a88cc.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c78a5d5a88cc.max_num_pages = "853";
tdBlocksArray.push(block_td_uid_2_5c78a5d5a88cc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5c78a5d5a88cc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c78a5d5a88cc" ><div id=td_uid_2_5c78a5d5a88cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/resultats-de-la-presidentielle-2019-le-mandataire-de-sonko-dement-kandj/" rel="bookmark" title="Résultats de la présidentielle 2019 : Le mandataire de Sonko dément Kandj"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sonkk 600x330" title="Résultats de la présidentielle 2019 : Le mandataire de Sonko dément Kandj"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/resultats-de-la-presidentielle-2019-le-mandataire-de-sonko-dement-kandj/" rel="bookmark" title="Résultats de la présidentielle 2019 : Le mandataire de Sonko dément Kandj">Résultats de la présidentielle 2019 : Le mandataire de Sonko dément Kandj</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-avec-5827-des-voix-des-le-premier-tour-macky-sall-reussit-son-coup-ko/" rel="bookmark" title="Sénégal : Avec 58,27% des voix dès le premier tour, Macky Sall réussit son &#8220;coup KO&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="macky sall vote" title="Sénégal : Avec 58,27% des voix dès le premier tour, Macky Sall réussit son &#8220;coup KO&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-avec-5827-des-voix-des-le-premier-tour-macky-sall-reussit-son-coup-ko/" rel="bookmark" title="Sénégal : Avec 58,27% des voix dès le premier tour, Macky Sall réussit son &#8220;coup KO&#8221;">Sénégal : Avec 58,27% des voix dès le premier tour, Macky Sall réussit son &#8220;coup KO&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/" rel="bookmark" title="Communiqué conjoint des candidats de l&#8217;opposition"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="candidats de l&#039;opposition" title="Communiqué conjoint des candidats de l&#8217;opposition"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/" rel="bookmark" title="Communiqué conjoint des candidats de l&#8217;opposition">Communiqué conjoint des candidats de l&#8217;opposition</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/presidentielle-2019-macky-sall-passe-au-1er-tour-avec-5827/" rel="bookmark" title="Présidentielle 2019 : Macky Sall passe au 1er tour avec 58,27%"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/Macky-Sall-4-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/Macky-Sall-4-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/Macky-Sall-4-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/Macky-Sall-4-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/Macky-Sall-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Macky Sall" title="Présidentielle 2019 : Macky Sall passe au 1er tour avec 58,27%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/presidentielle-2019-macky-sall-passe-au-1er-tour-avec-5827/" rel="bookmark" title="Présidentielle 2019 : Macky Sall passe au 1er tour avec 58,27%">Présidentielle 2019 : Macky Sall passe au 1er tour avec 58,27%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/alioune-tine-la-democratie-senegalaise-est-malade/" rel="bookmark" title="Alioune Tine : &#8220;La démocratie sénégalaise est malade&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/01/Alioune-Tine-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/01/Alioune-Tine-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/01/Alioune-Tine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/01/Alioune-Tine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/01/Alioune-Tine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Alioune Tine" title="Alioune Tine : &#8220;La démocratie sénégalaise est malade&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/alioune-tine-la-democratie-senegalaise-est-malade/" rel="bookmark" title="Alioune Tine : &#8220;La démocratie sénégalaise est malade&#8221;">Alioune Tine : &#8220;La démocratie sénégalaise est malade&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c78a5d5a88cc" data-td_block_id="td_uid_2_5c78a5d5a88cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c78a5d5a88cc" data-td_block_id="td_uid_2_5c78a5d5a88cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5c78a5d5b5c50 = new tdBlock();
block_td_uid_3_5c78a5d5b5c50.id = "td_uid_3_5c78a5d5b5c50";
block_td_uid_3_5c78a5d5b5c50.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5c78a5d5b5c50_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c78a5d5b5c50_rand","tdc_css_class_style":"td_uid_3_5c78a5d5b5c50_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5c78a5d5b5c50.td_column_number = "3";
block_td_uid_3_5c78a5d5b5c50.block_type = "td_block_mega_menu";
block_td_uid_3_5c78a5d5b5c50.post_count = "5";
block_td_uid_3_5c78a5d5b5c50.found_posts = "1891";
block_td_uid_3_5c78a5d5b5c50.header_color = "";
block_td_uid_3_5c78a5d5b5c50.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c78a5d5b5c50.max_num_pages = "379";
tdBlocksArray.push(block_td_uid_3_5c78a5d5b5c50);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5c78a5d5b5c50_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c78a5d5b5c50" ><div id=td_uid_3_5c78a5d5b5c50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/necrologie-baye-dame-wade-nest-plus/" rel="bookmark" title="Nécrologie : Baye Dame Wade n’est plus"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/bayedamewadereussir_2_0-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/bayedamewadereussir_2_0-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2019/02/bayedamewadereussir_2_0-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2019/02/bayedamewadereussir_2_0-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2019/02/bayedamewadereussir_2_0-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bayedamewadereussir 2 0" title="Nécrologie : Baye Dame Wade n’est plus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/necrologie-baye-dame-wade-nest-plus/" rel="bookmark" title="Nécrologie : Baye Dame Wade n’est plus">Nécrologie : Baye Dame Wade n’est plus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/thies-la-maison-dun-responsable-de-lapr-incendiee/" rel="bookmark" title="Thiès : La maison d’un responsable de l’Apr incendiée"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/incendie-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/incendie-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/incendie-300x224.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/02/incendie-768x573.jpg 768w, https://www.ferloo.com/wp-content/uploads/2019/02/incendie-600x447.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/02/incendie-563x420.jpg 563w, https://www.ferloo.com/wp-content/uploads/2019/02/incendie-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/incendie-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/incendie-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/02/incendie-640x477.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/02/incendie-681x508.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/02/incendie.jpg 1006w" sizes="(max-width: 180px) 100vw, 180px" alt="incendie" title="Thiès : La maison d’un responsable de l’Apr incendiée"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/thies-la-maison-dun-responsable-de-lapr-incendiee/" rel="bookmark" title="Thiès : La maison d’un responsable de l’Apr incendiée">Thiès : La maison d’un responsable de l’Apr incendiée</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/fatou-sow-sarr-nos-familles-sont-devenues-une-societe-violente/" rel="bookmark" title="Fatou Sow Sarr : &#8220;Nos familles sont devenues une société violente&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/Sarr-Fatou-Sow-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/Sarr-Fatou-Sow-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/Sarr-Fatou-Sow-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/Sarr-Fatou-Sow-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/Sarr-Fatou-Sow-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Sarr Fatou Sow" title="Fatou Sow Sarr : &#8220;Nos familles sont devenues une société violente&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/fatou-sow-sarr-nos-familles-sont-devenues-une-societe-violente/" rel="bookmark" title="Fatou Sow Sarr : &#8220;Nos familles sont devenues une société violente&#8221;">Fatou Sow Sarr : &#8220;Nos familles sont devenues une société violente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/decouverte-macabre-a-touba-un-corps-en-etat-de-decomposition-avancee-retrouve-dans-une-fosse-septique/" rel="bookmark" title="Découverte macabre à Touba : un corps en état de décomposition avancée, retrouvé dans une fosse septique"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/Touba-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/Touba-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2019/02/Touba-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2019/02/Touba-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2019/02/Touba-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Touba" title="Découverte macabre à Touba : un corps en état de décomposition avancée, retrouvé dans une fosse septique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/decouverte-macabre-a-touba-un-corps-en-etat-de-decomposition-avancee-retrouve-dans-une-fosse-septique/" rel="bookmark" title="Découverte macabre à Touba : un corps en état de décomposition avancée, retrouvé dans une fosse septique">Découverte macabre à Touba : un corps en état de décomposition avancée, retrouvé dans une fosse septique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/exclusif-sodoma-le-livre-choc-sur-lhomosexualite-au-vatican/" rel="bookmark" title="EXCLUSIF: « Sodoma », le livre-choc sur l&#8217;homosexualité au Vatican"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/Vatican-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/Vatican-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/Vatican-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/Vatican-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/Vatican-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Vatican" title="EXCLUSIF: « Sodoma », le livre-choc sur l&#8217;homosexualité au Vatican"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/exclusif-sodoma-le-livre-choc-sur-lhomosexualite-au-vatican/" rel="bookmark" title="EXCLUSIF: « Sodoma », le livre-choc sur l&#8217;homosexualité au Vatican">EXCLUSIF: « Sodoma », le livre-choc sur l&#8217;homosexualité au Vatican</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c78a5d5b5c50" data-td_block_id="td_uid_3_5c78a5d5b5c50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c78a5d5b5c50" data-td_block_id="td_uid_3_5c78a5d5b5c50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c78a5d5c851e = new tdBlock();
block_td_uid_4_5c78a5d5c851e.id = "td_uid_4_5c78a5d5c851e";
block_td_uid_4_5c78a5d5c851e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5c78a5d5c851e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c78a5d5c851e_rand","tdc_css_class_style":"td_uid_4_5c78a5d5c851e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5c78a5d5c851e.td_column_number = "3";
block_td_uid_4_5c78a5d5c851e.block_type = "td_block_mega_menu";
block_td_uid_4_5c78a5d5c851e.post_count = "5";
block_td_uid_4_5c78a5d5c851e.found_posts = "1291";
block_td_uid_4_5c78a5d5c851e.header_color = "";
block_td_uid_4_5c78a5d5c851e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c78a5d5c851e.max_num_pages = "259";
tdBlocksArray.push(block_td_uid_4_5c78a5d5c851e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c78a5d5c851e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c78a5d5c851e" ><div id=td_uid_4_5c78a5d5c851e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/parole-aux-africaines-des-experts-plaident-pour-la-valorisation-de-lintegration-africaine/" rel="bookmark" title="Parole aux Africaines : Des experts plaident pour la valorisation de l’intégration africaine…"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/M-L-Seck-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/M-L-Seck-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/M-L-Seck-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/M-L-Seck-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/M-L-Seck-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="M L Seck" title="Parole aux Africaines : Des experts plaident pour la valorisation de l’intégration africaine…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/parole-aux-africaines-des-experts-plaident-pour-la-valorisation-de-lintegration-africaine/" rel="bookmark" title="Parole aux Africaines : Des experts plaident pour la valorisation de l’intégration africaine…">Parole aux Africaines : Des experts plaident pour la valorisation de l’intégration africaine…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/polemique-sur-le-franc-cfa-la-france-na-pas-de-droit-de-veto-sur-la-bceao/" rel="bookmark" title="Polémique sur le Franc CFA : « la France n&#8217;a pas de droit de veto sur la BCEAO »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/franc-cfa-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/franc-cfa-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/franc-cfa-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/franc-cfa-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/franc-cfa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="franc cfa" title="Polémique sur le Franc CFA : « la France n&#8217;a pas de droit de veto sur la BCEAO »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/polemique-sur-le-franc-cfa-la-france-na-pas-de-droit-de-veto-sur-la-bceao/" rel="bookmark" title="Polémique sur le Franc CFA : « la France n&#8217;a pas de droit de veto sur la BCEAO »">Polémique sur le Franc CFA : « la France n&#8217;a pas de droit de veto sur la BCEAO »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mal-gouvernance-jacques-habib-sy-attaque-severement-macky/" rel="bookmark" title="Mal-gouvernance : Jacques Habib Sy attaque sévèrement Macky"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/Jacques-Habib-Sy-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/Jacques-Habib-Sy-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/Jacques-Habib-Sy-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/Jacques-Habib-Sy-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/Jacques-Habib-Sy-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jacques Habib Sy" title="Mal-gouvernance : Jacques Habib Sy attaque sévèrement Macky"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mal-gouvernance-jacques-habib-sy-attaque-severement-macky/" rel="bookmark" title="Mal-gouvernance : Jacques Habib Sy attaque sévèrement Macky">Mal-gouvernance : Jacques Habib Sy attaque sévèrement Macky</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/petrole-et-gaz-au-senegal-10-questions-reponses-pour-comprendre-lessentiel-le-pole-de-communication-de-macky-presente-un-guide/" rel="bookmark" title="&#8220;PÉTROLE ET GAZ AU SÉNÉGAL  &#8211; 10 questions/réponses pour comprendre l’essentiel&#8221; : Le Pôle de communication de Macky présente un guide,"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/gaz-zt-pétrole-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/gaz-zt-pétrole-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/gaz-zt-pétrole-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/gaz-zt-pétrole-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/gaz-zt-pétrole-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="gaz zt pétrole" title="&#8220;PÉTROLE ET GAZ AU SÉNÉGAL  &#8211; 10 questions/réponses pour comprendre l’essentiel&#8221; : Le Pôle de communication de Macky présente un guide,"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/petrole-et-gaz-au-senegal-10-questions-reponses-pour-comprendre-lessentiel-le-pole-de-communication-de-macky-presente-un-guide/" rel="bookmark" title="&#8220;PÉTROLE ET GAZ AU SÉNÉGAL  &#8211; 10 questions/réponses pour comprendre l’essentiel&#8221; : Le Pôle de communication de Macky présente un guide,">&#8220;PÉTROLE ET GAZ AU SÉNÉGAL  &#8211; 10 questions/réponses pour comprendre l’essentiel&#8221; : Le Pôle de communication de Macky présente un guide,</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/nous-sommes-engages-dans-une-course-contre-la-montre-pour-liberer-le-plein-potentiel-de-lafrique-akinwumi-adesina-laureat-du-prix-sunhak-de-la-paix/" rel="bookmark" title="« Nous sommes engagés dans une course contre la montre pour libérer le plein potentiel de l’Afrique » – Akinwumi Adesina, lauréat du Prix Sunhak de la paix 2019"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/10/akinwumi_adesina-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/10/akinwumi_adesina-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/10/akinwumi_adesina-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/10/akinwumi_adesina-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/10/akinwumi_adesina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="akinwumi adesina" title="« Nous sommes engagés dans une course contre la montre pour libérer le plein potentiel de l’Afrique » – Akinwumi Adesina, lauréat du Prix Sunhak de la paix 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/nous-sommes-engages-dans-une-course-contre-la-montre-pour-liberer-le-plein-potentiel-de-lafrique-akinwumi-adesina-laureat-du-prix-sunhak-de-la-paix/" rel="bookmark" title="« Nous sommes engagés dans une course contre la montre pour libérer le plein potentiel de l’Afrique » – Akinwumi Adesina, lauréat du Prix Sunhak de la paix 2019">« Nous sommes engagés dans une course contre la montre pour libérer le plein potentiel de l’Afrique » – Akinwumi Adesina, lauréat du Prix Sunhak de la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c78a5d5c851e" data-td_block_id="td_uid_4_5c78a5d5c851e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c78a5d5c851e" data-td_block_id="td_uid_4_5c78a5d5c851e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c78a5d5d8236 = new tdBlock();
block_td_uid_5_5c78a5d5d8236.id = "td_uid_5_5c78a5d5d8236";
block_td_uid_5_5c78a5d5d8236.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5c78a5d5d8236_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c78a5d5d8236_rand","tdc_css_class_style":"td_uid_5_5c78a5d5d8236_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5c78a5d5d8236.td_column_number = "3";
block_td_uid_5_5c78a5d5d8236.block_type = "td_block_mega_menu";
block_td_uid_5_5c78a5d5d8236.post_count = "5";
block_td_uid_5_5c78a5d5d8236.found_posts = "952";
block_td_uid_5_5c78a5d5d8236.header_color = "";
block_td_uid_5_5c78a5d5d8236.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c78a5d5d8236.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_5_5c78a5d5d8236);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5c78a5d5d8236_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c78a5d5d8236" ><div id=td_uid_5_5c78a5d5d8236 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-madagascar-voici-la-liste-des-25-lions-convoques-par-aliou-cisse/" rel="bookmark" title="Sénégal/Madagascar : voici la liste des 25 lions convoqués par Aliou Cissé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-madagascar-voici-la-liste-des-25-lions-convoques-par-aliou-cisse/" rel="bookmark" title="Sénégal/Madagascar : voici la liste des 25 lions convoqués par Aliou Cissé">Sénégal/Madagascar : voici la liste des 25 lions convoqués par Aliou Cissé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/matchs-amicaux-arabie-saoudite-senegal-22-olympiques-convoques-par-koto-dont-cheikh-tidiane-sidibe/" rel="bookmark" title="Matchs Amicaux : Arabie Saoudite-Sénégal : 22 Olympiques convoqués par Koto dont Cheikh Tidiane Sidibé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/KotoCos-une-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/KotoCos-une-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/KotoCos-une-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/KotoCos-une-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/KotoCos-une-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="KotoCos une" title="Matchs Amicaux : Arabie Saoudite-Sénégal : 22 Olympiques convoqués par Koto dont Cheikh Tidiane Sidibé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/matchs-amicaux-arabie-saoudite-senegal-22-olympiques-convoques-par-koto-dont-cheikh-tidiane-sidibe/" rel="bookmark" title="Matchs Amicaux : Arabie Saoudite-Sénégal : 22 Olympiques convoqués par Koto dont Cheikh Tidiane Sidibé">Matchs Amicaux : Arabie Saoudite-Sénégal : 22 Olympiques convoqués par Koto dont Cheikh Tidiane Sidibé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/match-amical-pourquoi-le-senegal-a-rejete-la-mauritanie/" rel="bookmark" title="Match Amical : Pourquoi le Sénégal a rejeté la Mauritanie !"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/lions-senegal-2018-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/lions-senegal-2018-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/lions-senegal-2018-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/lions-senegal-2018-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/lions-senegal-2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="lions senegal 2018" title="Match Amical : Pourquoi le Sénégal a rejeté la Mauritanie !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/match-amical-pourquoi-le-senegal-a-rejete-la-mauritanie/" rel="bookmark" title="Match Amical : Pourquoi le Sénégal a rejeté la Mauritanie !">Match Amical : Pourquoi le Sénégal a rejeté la Mauritanie !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/tournoi-dabidjan-le-senegal-a-lassaut-du-mali/" rel="bookmark" title="Tournoi d’Abidjan : le Sénégal à l’assaut du Mali"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/Lions-de-Basket-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/Lions-de-Basket-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/Lions-de-Basket-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/Lions-de-Basket-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/Lions-de-Basket-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Lions de Basket" title="Tournoi d’Abidjan : le Sénégal à l’assaut du Mali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/tournoi-dabidjan-le-senegal-a-lassaut-du-mali/" rel="bookmark" title="Tournoi d’Abidjan : le Sénégal à l’assaut du Mali">Tournoi d’Abidjan : le Sénégal à l’assaut du Mali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/coupe-du-monde-de-basket-le-senegal-qualifie-pour-la-5eme-fois/" rel="bookmark" title="Coupe du monde de Basket: Le Sénégal qualifié pour la 5ème fois"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/Lions-Win-1140x815-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/Lions-Win-1140x815-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/Lions-Win-1140x815-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/Lions-Win-1140x815-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/Lions-Win-1140x815-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Lions Win 1140x815" title="Coupe du monde de Basket: Le Sénégal qualifié pour la 5ème fois"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/coupe-du-monde-de-basket-le-senegal-qualifie-pour-la-5eme-fois/" rel="bookmark" title="Coupe du monde de Basket: Le Sénégal qualifié pour la 5ème fois">Coupe du monde de Basket: Le Sénégal qualifié pour la 5ème fois</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5c78a5d5d8236" id="td_uid_6_5c78a5d5e06e6" data-td_block_id="td_uid_5_5c78a5d5d8236" data-td_filter_value="" href="https://www.ferloo.com/category/actualite/sports/">All</a><a class="mega-menu-sub-cat-td_uid_5_5c78a5d5d8236"  id="td_uid_7_5c78a5d5e0770" data-td_block_id="td_uid_5_5c78a5d5d8236" data-td_filter_value="22" href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a><a class="mega-menu-sub-cat-td_uid_5_5c78a5d5d8236"  id="td_uid_8_5c78a5d5e07f6" data-td_block_id="td_uid_5_5c78a5d5d8236" data-td_filter_value="24" href="https://www.ferloo.com/category/actualite/sports/football/">Football</a><a class="mega-menu-sub-cat-td_uid_5_5c78a5d5d8236"  id="td_uid_9_5c78a5d5e0879" data-td_block_id="td_uid_5_5c78a5d5d8236" data-td_filter_value="25" href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a><a class="mega-menu-sub-cat-td_uid_5_5c78a5d5d8236"  id="td_uid_10_5c78a5d5e08fb" data-td_block_id="td_uid_5_5c78a5d5d8236" data-td_filter_value="18" href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c78a5d5d8236" data-td_block_id="td_uid_5_5c78a5d5d8236"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c78a5d5d8236" data-td_block_id="td_uid_5_5c78a5d5d8236"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5c78a5d5e8951 = new tdBlock();
block_td_uid_11_5c78a5d5e8951.id = "td_uid_11_5c78a5d5e8951";
block_td_uid_11_5c78a5d5e8951.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5c78a5d5e8951_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5c78a5d5e8951_rand","tdc_css_class_style":"td_uid_11_5c78a5d5e8951_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5c78a5d5e8951.td_column_number = "3";
block_td_uid_11_5c78a5d5e8951.block_type = "td_block_mega_menu";
block_td_uid_11_5c78a5d5e8951.post_count = "5";
block_td_uid_11_5c78a5d5e8951.found_posts = "1119";
block_td_uid_11_5c78a5d5e8951.header_color = "";
block_td_uid_11_5c78a5d5e8951.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c78a5d5e8951.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_11_5c78a5d5e8951);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5c78a5d5e8951_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c78a5d5e8951" ><div id=td_uid_11_5c78a5d5e8951 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/nigeria-2019-le-pays-vote-pour-un-scrutin-general-qui-sannonce-serre/" rel="bookmark" title="Nigeria 2019: le pays vote pour un scrutin général qui s’annonce serré"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/Nigéria-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/Nigéria-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/Nigéria-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/Nigéria-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/Nigéria-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Nigéria" title="Nigeria 2019: le pays vote pour un scrutin général qui s’annonce serré"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/nigeria-2019-le-pays-vote-pour-un-scrutin-general-qui-sannonce-serre/" rel="bookmark" title="Nigeria 2019: le pays vote pour un scrutin général qui s’annonce serré">Nigeria 2019: le pays vote pour un scrutin général qui s’annonce serré</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/elections-au-nigeria-le-report-de-derniere-minute-prend-le-pays-par-surprise/" rel="bookmark" title="Elections au Nigeria: le report de dernière minute prend le pays par surprise"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/Nigéria-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/Nigéria-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/Nigéria-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/Nigéria-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/Nigéria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Nigéria" title="Elections au Nigeria: le report de dernière minute prend le pays par surprise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/elections-au-nigeria-le-report-de-derniere-minute-prend-le-pays-par-surprise/" rel="bookmark" title="Elections au Nigeria: le report de dernière minute prend le pays par surprise">Elections au Nigeria: le report de dernière minute prend le pays par surprise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/algerie-le-president-abdelaziz-bouteflika-candidat-a-un-5eme-mandat/" rel="bookmark" title="Algérie : le président Abdelaziz Bouteflika candidat à un 5ème mandat"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/Algerie-le-president-Abdelaziz-Bouteflika-candidat-a-un-5eme-mandat-180x135.gif" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/Algerie-le-president-Abdelaziz-Bouteflika-candidat-a-un-5eme-mandat-180x135.gif 180w, https://www.ferloo.com/wp-content/uploads/2019/02/Algerie-le-president-Abdelaziz-Bouteflika-candidat-a-un-5eme-mandat-80x60.gif 80w, https://www.ferloo.com/wp-content/uploads/2019/02/Algerie-le-president-Abdelaziz-Bouteflika-candidat-a-un-5eme-mandat-100x75.gif 100w, https://www.ferloo.com/wp-content/uploads/2019/02/Algerie-le-president-Abdelaziz-Bouteflika-candidat-a-un-5eme-mandat-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Algerie le president Abdelaziz Bouteflika candidat a un 5eme mandat" title="Algérie : le président Abdelaziz Bouteflika candidat à un 5ème mandat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/algerie-le-president-abdelaziz-bouteflika-candidat-a-un-5eme-mandat/" rel="bookmark" title="Algérie : le président Abdelaziz Bouteflika candidat à un 5ème mandat">Algérie : le président Abdelaziz Bouteflika candidat à un 5ème mandat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/presidence-de-lunion-africaine-apres-paul-kagame-voila-abdel-fattah-al-sissi/" rel="bookmark" title="Présidence de l&#8217;Union africaine: après Paul Kagame, voilà Abdel Fattah al-Sissi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/Président-UA-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/Président-UA-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/Président-UA-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/Président-UA-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/Président-UA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Président UA" title="Présidence de l&#8217;Union africaine: après Paul Kagame, voilà Abdel Fattah al-Sissi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/presidence-de-lunion-africaine-apres-paul-kagame-voila-abdel-fattah-al-sissi/" rel="bookmark" title="Présidence de l&#8217;Union africaine: après Paul Kagame, voilà Abdel Fattah al-Sissi">Présidence de l&#8217;Union africaine: après Paul Kagame, voilà Abdel Fattah al-Sissi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cpi-laurent-gbagbo-et-charles-ble-goude-sortent-de-prison/" rel="bookmark" title="CPI: Laurent Gbagbo et Charles Blé Goudé sortent de prison"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/Laurent-Gbagbo-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/Laurent-Gbagbo-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/02/Laurent-Gbagbo-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/Laurent-Gbagbo-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/Laurent-Gbagbo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Laurent Gbagbo" title="CPI: Laurent Gbagbo et Charles Blé Goudé sortent de prison"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cpi-laurent-gbagbo-et-charles-ble-goude-sortent-de-prison/" rel="bookmark" title="CPI: Laurent Gbagbo et Charles Blé Goudé sortent de prison">CPI: Laurent Gbagbo et Charles Blé Goudé sortent de prison</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5c78a5d5e8951" id="td_uid_12_5c78a5d5ee5a1" data-td_block_id="td_uid_11_5c78a5d5e8951" data-td_filter_value="" href="https://www.ferloo.com/category/actualite/international/">All</a><a class="mega-menu-sub-cat-td_uid_11_5c78a5d5e8951"  id="td_uid_13_5c78a5d5ee627" data-td_block_id="td_uid_11_5c78a5d5e8951" data-td_filter_value="19" href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_11_5c78a5d5e8951"  id="td_uid_14_5c78a5d5ee6ae" data-td_block_id="td_uid_11_5c78a5d5e8951" data-td_filter_value="20" href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a><a class="mega-menu-sub-cat-td_uid_11_5c78a5d5e8951"  id="td_uid_15_5c78a5d5ee732" data-td_block_id="td_uid_11_5c78a5d5e8951" data-td_filter_value="21" href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a><a class="mega-menu-sub-cat-td_uid_11_5c78a5d5e8951"  id="td_uid_16_5c78a5d5ee7b6" data-td_block_id="td_uid_11_5c78a5d5e8951" data-td_filter_value="23" href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c78a5d5e8951" data-td_block_id="td_uid_11_5c78a5d5e8951"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c78a5d5e8951" data-td_block_id="td_uid_11_5c78a5d5e8951"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5c78a5d604129 = new tdBlock();
block_td_uid_17_5c78a5d604129.id = "td_uid_17_5c78a5d604129";
block_td_uid_17_5c78a5d604129.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5c78a5d604129_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5c78a5d604129_rand","tdc_css_class_style":"td_uid_17_5c78a5d604129_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5c78a5d604129.td_column_number = "3";
block_td_uid_17_5c78a5d604129.block_type = "td_block_mega_menu";
block_td_uid_17_5c78a5d604129.post_count = "5";
block_td_uid_17_5c78a5d604129.found_posts = "251";
block_td_uid_17_5c78a5d604129.header_color = "";
block_td_uid_17_5c78a5d604129.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c78a5d604129.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_17_5c78a5d604129);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5c78a5d604129_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5c78a5d604129" ><div id=td_uid_17_5c78a5d604129 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/culture-et-arts-validation-du-projet-de-politique-sectorielle-de-developpement-ce-jeudi/" rel="bookmark" title="Culture et arts : Validation du projet de Politique sectorielle de développement, ce jeudi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/01/Abdoul-Latif-Coulibaly-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/01/Abdoul-Latif-Coulibaly-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/01/Abdoul-Latif-Coulibaly-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/01/Abdoul-Latif-Coulibaly-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/01/Abdoul-Latif-Coulibaly-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Abdoul Latif Coulibaly" title="Culture et arts : Validation du projet de Politique sectorielle de développement, ce jeudi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/culture-et-arts-validation-du-projet-de-politique-sectorielle-de-developpement-ce-jeudi/" rel="bookmark" title="Culture et arts : Validation du projet de Politique sectorielle de développement, ce jeudi">Culture et arts : Validation du projet de Politique sectorielle de développement, ce jeudi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/hommage-a-cheikh-anta-diop-une-marche-dakar-thiaytou-prevue-a-partir-du-1er-fevrier/" rel="bookmark" title="Hommage à Cheikh Anta Diop : Une marche Dakar-Thiaytou prévue à partir du 1er février"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/01/Cheikh-Anta-Diop-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/01/Cheikh-Anta-Diop-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/01/Cheikh-Anta-Diop-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/01/Cheikh-Anta-Diop-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/01/Cheikh-Anta-Diop-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cheikh Anta Diop" title="Hommage à Cheikh Anta Diop : Une marche Dakar-Thiaytou prévue à partir du 1er février"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/hommage-a-cheikh-anta-diop-une-marche-dakar-thiaytou-prevue-a-partir-du-1er-fevrier/" rel="bookmark" title="Hommage à Cheikh Anta Diop : Une marche Dakar-Thiaytou prévue à partir du 1er février">Hommage à Cheikh Anta Diop : Une marche Dakar-Thiaytou prévue à partir du 1er février</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/les-mutations-de-la-societe-senegalaise-autopsie-dune-crise-angoisse-perdition-et-incertitude-la-face-cachee-du-senegal-post-colonial-2/" rel="bookmark" title="« Les mutations de la société sénégalaise, Autopsie d’une Crise/ Angoisse, Perdition et Incertitude: LA FACE CACHEE DU SENEGAL POST- COLONIAL"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/mamadou-sy-albert-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/mamadou-sy-albert-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/mamadou-sy-albert-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/mamadou-sy-albert-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/mamadou-sy-albert-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="mamadou sy albert" title="« Les mutations de la société sénégalaise, Autopsie d’une Crise/ Angoisse, Perdition et Incertitude: LA FACE CACHEE DU SENEGAL POST- COLONIAL"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-mutations-de-la-societe-senegalaise-autopsie-dune-crise-angoisse-perdition-et-incertitude-la-face-cachee-du-senegal-post-colonial-2/" rel="bookmark" title="« Les mutations de la société sénégalaise, Autopsie d’une Crise/ Angoisse, Perdition et Incertitude: LA FACE CACHEE DU SENEGAL POST- COLONIAL">« Les mutations de la société sénégalaise, Autopsie d’une Crise/ Angoisse, Perdition et Incertitude: LA FACE CACHEE DU SENEGAL POST- COLONIAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-jeune-percussionniste-paa-seck-djery-face-a-la-presse-jeudi-prochain/" rel="bookmark" title="Le  jeune percussionniste Paa Seck Djery face à la presse jeudi prochain"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/paa-seck-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/paa-seck-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/paa-seck-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/paa-seck-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/paa-seck-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="paa seck" title="Le  jeune percussionniste Paa Seck Djery face à la presse jeudi prochain"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-jeune-percussionniste-paa-seck-djery-face-a-la-presse-jeudi-prochain/" rel="bookmark" title="Le  jeune percussionniste Paa Seck Djery face à la presse jeudi prochain">Le  jeune percussionniste Paa Seck Djery face à la presse jeudi prochain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/spectacle-la-compagnie-memoires-vives-presente-demain-a-nos-morts/" rel="bookmark" title="Spectacle : La compagnie Mémoires Vives présente demain &#8220;A Nos Morts…&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/A-nos-morts-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/A-nos-morts-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/A-nos-morts-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/A-nos-morts-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/A-nos-morts-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="A nos morts" title="Spectacle : La compagnie Mémoires Vives présente demain &#8220;A Nos Morts…&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/spectacle-la-compagnie-memoires-vives-presente-demain-a-nos-morts/" rel="bookmark" title="Spectacle : La compagnie Mémoires Vives présente demain &#8220;A Nos Morts…&#8221;">Spectacle : La compagnie Mémoires Vives présente demain &#8220;A Nos Morts…&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c78a5d604129" data-td_block_id="td_uid_17_5c78a5d604129"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c78a5d604129" data-td_block_id="td_uid_17_5c78a5d604129"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5c78a5d610c08 = new tdBlock();
block_td_uid_18_5c78a5d610c08.id = "td_uid_18_5c78a5d610c08";
block_td_uid_18_5c78a5d610c08.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_5c78a5d610c08_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5c78a5d610c08_rand","tdc_css_class_style":"td_uid_18_5c78a5d610c08_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5c78a5d610c08.td_column_number = "3";
block_td_uid_18_5c78a5d610c08.block_type = "td_block_mega_menu";
block_td_uid_18_5c78a5d610c08.post_count = "5";
block_td_uid_18_5c78a5d610c08.found_posts = "82";
block_td_uid_18_5c78a5d610c08.header_color = "";
block_td_uid_18_5c78a5d610c08.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c78a5d610c08.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_18_5c78a5d610c08);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5c78a5d610c08_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5c78a5d610c08" ><div id=td_uid_18_5c78a5d610c08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jacinda Ardern" title="Jacinda Ardern aux Nations Unies avec son bébé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé">Jacinda Ardern aux Nations Unies avec son bébé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="kayne west" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti">Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bagarre entre booba et kaaris" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux">Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2018/08/booba-kaaris-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="booba kaaris" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/actualitesvideo-une-violente-bagarre-a-eclate-entre-booba-et-kaaris-a-laeroport-dorly/" rel="bookmark" title="Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly">Vidéo : Une violente bagarre a éclaté entre Booba et Kaaris à l’aéroport d’Orly</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/une-nigeriane-de-5-ans-designee-la-plus-belle-fille-du-monde-sur-instagram-photos/" rel="bookmark" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/07/Une-Nigériane-de-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Une Nigériane de 5" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/une-nigeriane-de-5-ans-designee-la-plus-belle-fille-du-monde-sur-instagram-photos/" rel="bookmark" title="Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)">Une Nigériane de 5 ans désignée «la plus belle fille du monde» sur Instagram (photos)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c78a5d610c08" data-td_block_id="td_uid_18_5c78a5d610c08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c78a5d610c08" data-td_block_id="td_uid_18_5c78a5d610c08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5c78a5d62231c = new tdBlock();
block_td_uid_19_5c78a5d62231c.id = "td_uid_19_5c78a5d62231c";
block_td_uid_19_5c78a5d62231c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_5c78a5d62231c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5c78a5d62231c_rand","tdc_css_class_style":"td_uid_19_5c78a5d62231c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5c78a5d62231c.td_column_number = "3";
block_td_uid_19_5c78a5d62231c.block_type = "td_block_mega_menu";
block_td_uid_19_5c78a5d62231c.post_count = "5";
block_td_uid_19_5c78a5d62231c.found_posts = "221";
block_td_uid_19_5c78a5d62231c.header_color = "";
block_td_uid_19_5c78a5d62231c.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c78a5d62231c.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_19_5c78a5d62231c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5c78a5d62231c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5c78a5d62231c" ><div id=td_uid_19_5c78a5d62231c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-desobligeante-sur-nos-foyers-religieux-appel-se-desolidarise-et-condamne/" rel="bookmark" title="Vidéo désobligeante sur nos foyers religieux : APPEL se désolidarise et condamne"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/video_icon-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/video_icon-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/video_icon-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/video_icon-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/video_icon-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="video icon" title="Vidéo désobligeante sur nos foyers religieux : APPEL se désolidarise et condamne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-desobligeante-sur-nos-foyers-religieux-appel-se-desolidarise-et-condamne/" rel="bookmark" title="Vidéo désobligeante sur nos foyers religieux : APPEL se désolidarise et condamne">Vidéo désobligeante sur nos foyers religieux : APPEL se désolidarise et condamne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-cnra-convie-a-un-point-de-presse-mercredi/" rel="bookmark" title="Le CNRA convie à un point de presse, mercredi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Cnra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cnra" title="Le CNRA convie à un point de presse, mercredi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-cnra-convie-a-un-point-de-presse-mercredi/" rel="bookmark" title="Le CNRA convie à un point de presse, mercredi">Le CNRA convie à un point de presse, mercredi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/une-future-declaration-mondiale-contre-la-desinformation-et-pour-la-democratie/" rel="bookmark" title="Une future déclaration mondiale contre la désinformation et pour la démocratie"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/RSF-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/RSF-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/RSF-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/RSF-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/RSF-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="RSF" title="Une future déclaration mondiale contre la désinformation et pour la démocratie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/une-future-declaration-mondiale-contre-la-desinformation-et-pour-la-democratie/" rel="bookmark" title="Une future déclaration mondiale contre la désinformation et pour la démocratie">Une future déclaration mondiale contre la désinformation et pour la démocratie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-cnra-demande-a-la-sen-tv-et-zik-fm-darreter-dappeler-a-parrainer-leur-promoteur/" rel="bookmark" title="LE CNRA DEMANDE À LA SEN TV ET ZIK FM D’ARRÊTER D’APPELER À PARRAINER LEUR PROMOTEUR"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/sen-tv-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sen tv" title="LE CNRA DEMANDE À LA SEN TV ET ZIK FM D’ARRÊTER D’APPELER À PARRAINER LEUR PROMOTEUR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-cnra-demande-a-la-sen-tv-et-zik-fm-darreter-dappeler-a-parrainer-leur-promoteur/" rel="bookmark" title="LE CNRA DEMANDE À LA SEN TV ET ZIK FM D’ARRÊTER D’APPELER À PARRAINER LEUR PROMOTEUR">LE CNRA DEMANDE À LA SEN TV ET ZIK FM D’ARRÊTER D’APPELER À PARRAINER LEUR PROMOTEUR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/officialisation-de-la-nomination-de-babacar-diagne-a-la-tete-du-cnra/" rel="bookmark" title="OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/babacar-diagne-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="babacar diagne" title="OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/officialisation-de-la-nomination-de-babacar-diagne-a-la-tete-du-cnra/" rel="bookmark" title="OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA">OFFICIALISATION DE LA NOMINATION DE BABACAR DIAGNE À LA TÊTE DU CNRA</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5c78a5d62231c" id="td_uid_20_5c78a5d628066" data-td_block_id="td_uid_19_5c78a5d62231c" data-td_filter_value="" href="https://www.ferloo.com/category/video/">All</a><a class="mega-menu-sub-cat-td_uid_19_5c78a5d62231c"  id="td_uid_21_5c78a5d6280f5" data-td_block_id="td_uid_19_5c78a5d62231c" data-td_filter_value="7273" href="https://www.ferloo.com/category/video/audiovisuel/">Audiovisuel</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c78a5d62231c" data-td_block_id="td_uid_19_5c78a5d62231c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c78a5d62231c" data-td_block_id="td_uid_19_5c78a5d62231c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-55143" class="post-55143 post type-post status-publish format-standard has-post-thumbnail hentry category-politique category-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Actualité" class="entry-crumb" href="https://www.ferloo.com/category/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Politique" class="entry-crumb" href="https://www.ferloo.com/category/actualite/politique/">Politique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Communiqué conjoint des candidats de l&#8217;opposition</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Communiqué conjoint des candidats de l&#8217;opposition</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T00:13:06+00:00" >1 mars 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55143">81</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fcommunique-conjoint-des-candidats-de-lopposition%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Communiqu%C3%A9+conjoint+des+candidats+de+l%E2%80%99opposition&url=https%3A%2F%2Fwww.ferloo.com%2Fcommunique-conjoint-des-candidats-de-lopposition%2F&via=Ferloo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Communiqu%C3%A9+conjoint+des+candidats+de+l%E2%80%99opposition%20-%20https%3A%2F%2Fwww.ferloo.com%2Fcommunique-conjoint-des-candidats-de-lopposition%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition.jpg" data-caption="candidats de l&#039;opposition"><img width="640" height="426" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-640x426.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-640x426.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-300x200.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-768x511.jpg 768w, https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-1024x681.jpg 1024w, https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-600x399.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-631x420.jpg 631w, https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-681x453.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition.jpg 1127w" sizes="(max-width: 640px) 100vw, 640px" alt="candidats de l'opposition" title="candidats de l'opposition"/></a><figcaption class="wp-caption-text">candidats de l'opposition</figcaption></figure></div>
        <figure id="attachment_55144" style="width: 220px" class="wp-caption aligncenter"><img class="size-medium wp-image-55144" src="https://www.ferloo.com/wp-content/uploads/2019/03/Communiqué-des-candidats-de-lopposition-220x300.jpg" alt="Communiqué des candidats de l'opposition" width="220" height="300" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Communiqué-des-candidats-de-lopposition-220x300.jpg 220w, https://www.ferloo.com/wp-content/uploads/2019/03/Communiqué-des-candidats-de-lopposition-600x817.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/03/Communiqué-des-candidats-de-lopposition-308x420.jpg 308w, https://www.ferloo.com/wp-content/uploads/2019/03/Communiqué-des-candidats-de-lopposition-640x872.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/03/Communiqué-des-candidats-de-lopposition-681x928.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/03/Communiqué-des-candidats-de-lopposition.jpg 734w" sizes="(max-width: 220px) 100vw, 220px" /><figcaption class="wp-caption-text">Communiqué des candidats de l&#8217;opposition</figcaption></figure>
<p>L&#8217;opposition rejette les résultats mais ne fera aucun recours</p>
<p>Aussitôt les résultats provisoires proclamés, quelques incidents ont été signalés dans plusieurs bastions de l&#8217;opposition qui conteste le verdict. Dans une déclaration commune, les quatre candidats perdants ont rejeté les résultats proclamés par la Commission de recensement des votes, qui selon eux, « reflète parfaitement la commande du candidat sortant ». Toutefois, ils ont décidé de n&#8217;intenter aucun recours devant la Cour constitutionnelle alors qu&#8217;ils disposent de 72H pour contester les résultats devant la haute juridiction.</p>
<p>« Nous rejetons fermement et sans aucune réserve ce résultat. Nous ne ferons aucun recours devant le Conseil constitutionnel. Force est de constater que le candidat sortant a confisqué la volonté du peuple sénégalais et sera seul à assumer les conséquences face au peuple et face à l&#8217;histoire », ont annoncé les 4 candidats perdants dans une déclaration commune. (Avec afrique.latribune)</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2Fcommunique-conjoint-des-candidats-de-lopposition%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Communiqu%C3%A9+conjoint+des+candidats+de+l%E2%80%99opposition&url=https%3A%2F%2Fwww.ferloo.com%2Fcommunique-conjoint-des-candidats-de-lopposition%2F&via=Ferloo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Communiqu%C3%A9+conjoint+des+candidats+de+l%E2%80%99opposition%20-%20https%3A%2F%2Fwww.ferloo.com%2Fcommunique-conjoint-des-candidats-de-lopposition%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/" data-text="Communiqué conjoint des candidats de l&#8217;opposition" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ferloo.com/presidentielle-2019-macky-sall-passe-au-1er-tour-avec-5827/">Présidentielle 2019 : Macky Sall passe au 1er tour avec 58,27%</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.ferloo.com/senegal-avec-5827-des-voix-des-le-premier-tour-macky-sall-reussit-son-coup-ko/">Sénégal : Avec 58,27% des voix dès le premier tour, Macky Sall réussit son &#8220;coup KO&#8221;</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2019-03-01T00:13:06+00:00"><meta itemprop="dateModified" content="2019-03-01T00:13:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Communiqué conjoint des candidats de l&#039;opposition"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition.jpg"><meta itemprop="width" content="1127"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_23_5c78a5d635c38 = new tdBlock();
block_td_uid_23_5c78a5d635c38.id = "td_uid_23_5c78a5d635c38";
block_td_uid_23_5c78a5d635c38.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_23_5c78a5d635c38_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5c78a5d635c38_rand","tdc_css_class_style":"td_uid_23_5c78a5d635c38_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":55143,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_23_5c78a5d635c38.td_column_number = "3";
block_td_uid_23_5c78a5d635c38.block_type = "td_block_related_posts";
block_td_uid_23_5c78a5d635c38.post_count = "3";
block_td_uid_23_5c78a5d635c38.found_posts = "8435";
block_td_uid_23_5c78a5d635c38.header_color = "";
block_td_uid_23_5c78a5d635c38.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c78a5d635c38.max_num_pages = "2812";
tdBlocksArray.push(block_td_uid_23_5c78a5d635c38);
</script><div class="td_block_wrap td_block_related_posts td_uid_23_5c78a5d635c38_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5c78a5d635c38" ><h4 class="td-related-title"><a id="td_uid_24_5c78a5d638967" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5c78a5d635c38" href="#">RELATED ARTICLES</a><a id="td_uid_25_5c78a5d6389ad" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_23_5c78a5d635c38" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_23_5c78a5d635c38 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/resultats-de-la-presidentielle-2019-le-mandataire-de-sonko-dement-kandj/" rel="bookmark" title="Résultats de la présidentielle 2019 : Le mandataire de Sonko dément Kandj"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="sonkk 600x330" title="Résultats de la présidentielle 2019 : Le mandataire de Sonko dément Kandj"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/resultats-de-la-presidentielle-2019-le-mandataire-de-sonko-dement-kandj/" rel="bookmark" title="Résultats de la présidentielle 2019 : Le mandataire de Sonko dément Kandj">Résultats de la présidentielle 2019 : Le mandataire de Sonko dément Kandj</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-avec-5827-des-voix-des-le-premier-tour-macky-sall-reussit-son-coup-ko/" rel="bookmark" title="Sénégal : Avec 58,27% des voix dès le premier tour, Macky Sall réussit son &#8220;coup KO&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="macky sall vote" title="Sénégal : Avec 58,27% des voix dès le premier tour, Macky Sall réussit son &#8220;coup KO&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-avec-5827-des-voix-des-le-premier-tour-macky-sall-reussit-son-coup-ko/" rel="bookmark" title="Sénégal : Avec 58,27% des voix dès le premier tour, Macky Sall réussit son &#8220;coup KO&#8221;">Sénégal : Avec 58,27% des voix dès le premier tour, Macky Sall réussit son &#8220;coup KO&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/presidentielle-2019-macky-sall-passe-au-1er-tour-avec-5827/" rel="bookmark" title="Présidentielle 2019 : Macky Sall passe au 1er tour avec 58,27%"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/02/Macky-Sall-4-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/02/Macky-Sall-4-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/02/Macky-Sall-4-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/02/Macky-Sall-4-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/02/Macky-Sall-4-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Macky Sall" title="Présidentielle 2019 : Macky Sall passe au 1er tour avec 58,27%"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/presidentielle-2019-macky-sall-passe-au-1er-tour-avec-5827/" rel="bookmark" title="Présidentielle 2019 : Macky Sall passe au 1er tour avec 58,27%">Présidentielle 2019 : Macky Sall passe au 1er tour avec 58,27%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5c78a5d635c38" data-td_block_id="td_uid_23_5c78a5d635c38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5c78a5d635c38" data-td_block_id="td_uid_23_5c78a5d635c38"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/communique-conjoint-des-candidats-de-lopposition/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55143' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='2c2ff34036f8bd74edbe1a924794dc64';
hf1V='0fabbdd5348fef7962493f152a9e0210';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_27_5c78a5d63c0a8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5c78a5d63c0a8" ><div id=td_uid_27_5c78a5d63c0a8 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_28_5c78a5d63c21f_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_28_5c78a5d63c21f class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_28_5c78a5d63c21f" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Conversion</span></h4><div class="textwidget custom-html-widget"><div id="xecurrencywidget"></div>
<script>var xeCurrencyWidget = {"domain":"www.ferloo.com","language":"fr","size":"compact"};</script>
<script src="https://www.xe.com/syndication/currencyconverterwidget.js"></script></div></aside><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ferloo.com/"><img src="" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_30_5c78a5d63c600_rand td_block_template_1"  data-td-block-uid="td_uid_30_5c78a5d63c600" ><script>var block_td_uid_30_5c78a5d63c600 = new tdBlock();
block_td_uid_30_5c78a5d63c600.id = "td_uid_30_5c78a5d63c600";
block_td_uid_30_5c78a5d63c600.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_30_5c78a5d63c600_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5c78a5d63c600_rand","tdc_css_class_style":"td_uid_30_5c78a5d63c600_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5c78a5d63c600.td_column_number = "1";
block_td_uid_30_5c78a5d63c600.block_type = "td_block_7";
block_td_uid_30_5c78a5d63c600.post_count = "3";
block_td_uid_30_5c78a5d63c600.found_posts = "14470";
block_td_uid_30_5c78a5d63c600.header_color = "";
block_td_uid_30_5c78a5d63c600.ajax_pagination_infinite_stop = "";
block_td_uid_30_5c78a5d63c600.max_num_pages = "4824";
tdBlocksArray.push(block_td_uid_30_5c78a5d63c600);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_30_5c78a5d63c600 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/resultats-de-la-presidentielle-2019-le-mandataire-de-sonko-dement-kandj/" rel="bookmark" title="Résultats de la présidentielle 2019 : Le mandataire de Sonko dément Kandj"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/sonkk-600x330-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="sonkk 600x330" title="Résultats de la présidentielle 2019 : Le mandataire de Sonko dément Kandj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/resultats-de-la-presidentielle-2019-le-mandataire-de-sonko-dement-kandj/" rel="bookmark" title="Résultats de la présidentielle 2019 : Le mandataire de Sonko dément Kandj">Résultats de la présidentielle 2019 : Le mandataire de Sonko dément Kandj</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T00:49:46+00:00" >1 mars 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/senegal-avec-5827-des-voix-des-le-premier-tour-macky-sall-reussit-son-coup-ko/" rel="bookmark" title="Sénégal : Avec 58,27% des voix dès le premier tour, Macky Sall réussit son &#8220;coup KO&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/macky-sall-vote-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="macky sall vote" title="Sénégal : Avec 58,27% des voix dès le premier tour, Macky Sall réussit son &#8220;coup KO&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/senegal-avec-5827-des-voix-des-le-premier-tour-macky-sall-reussit-son-coup-ko/" rel="bookmark" title="Sénégal : Avec 58,27% des voix dès le premier tour, Macky Sall réussit son &#8220;coup KO&#8221;">Sénégal : Avec 58,27% des voix dès le premier tour, Macky...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T00:29:35+00:00" >1 mars 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/" rel="bookmark" title="Communiqué conjoint des candidats de l&#8217;opposition"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/candidats-de-lopposition-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="candidats de l&#039;opposition" title="Communiqué conjoint des candidats de l&#8217;opposition"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/communique-conjoint-des-candidats-de-lopposition/" rel="bookmark" title="Communiqué conjoint des candidats de l&#8217;opposition">Communiqué conjoint des candidats de l&#8217;opposition</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T00:13:06+00:00" >1 mars 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_31_5c78a5d63effc_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5c78a5d63effc" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ferloo.com/category/actualite/une/">Une<span class="td-cat-no">7328</span></a></li><li><a href="https://www.ferloo.com/category/actualite/politique/">Politique<span class="td-cat-no">4264</span></a></li><li><a href="https://www.ferloo.com/category/actualite/societe/">Société<span class="td-cat-no">1891</span></a></li><li><a href="https://www.ferloo.com/category/actualite/economie/">Economie<span class="td-cat-no">1291</span></a></li><li><a href="https://www.ferloo.com/category/actualite/">Actualité<span class="td-cat-no">1160</span></a></li><li><a href="https://www.ferloo.com/category/actualite/contributions/">Contributions<span class="td-cat-no">1105</span></a></li><li><a href="https://www.ferloo.com/category/actualite/sports/football/">Football<span class="td-cat-no">708</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='2c2ff34036f8bd74edbe1a924794dc64';
hf4V='0fabbdd5348fef7962493f152a9e0210';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5c78a5d652146
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>







<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/fad7d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c78a5d652307"></textarea>
						<div id="td_live_css_uid_1_5c78a5d652307" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c78a5d652307');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c78a5d652307");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2019-03-01 04:24:06 by W3 Total Cache
-->