<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée - Ferloo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ferloo.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferloo.com/59367-2/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée - Ferloo" />
<meta property="og:description" content="On connaît les quatre victimes du chavirement de la pirogue à l’îlot Sarpan. Au chevet des rescapés, évacués à l’hôpital Principal, le ministre de l’Environnement, Abdou Karim Sall confirme les 4 morts. Il s’agit d’une jeune femme de 24 ans, d’un homme de 30 ans, d’un enfant de 2 ans, Anna Niang, et d’un agent &hellip;" />
<meta property="og:url" content="https://www.ferloo.com/59367-2/" />
<meta property="og:site_name" content="Ferloo" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2019-09-17T21:25:11+00:00" />
<meta property="article:modified_time" content="2019-09-17T21:27:26+00:00" />
<meta property="og:updated_time" content="2019-09-17T21:27:26+00:00" />
<meta property="og:image" content="https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine.jpg" />
<meta property="og:image:secure_url" content="https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="On connaît les quatre victimes du chavirement de la pirogue à l’îlot Sarpan. Au chevet des rescapés, évacués à l’hôpital Principal, le ministre de l’Environnement, Abdou Karim Sall confirme les 4 morts. Il s’agit d’une jeune femme de 24 ans, d’un homme de 30 ans, d’un enfant de 2 ans, Anna Niang, et d’un agent [&hellip;]" />
<meta name="twitter:title" content="Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée - Ferloo" />
<meta name="twitter:image" content="https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux" href="https://www.ferloo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Flux des commentaires" href="https://www.ferloo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferloo &raquo; Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée Flux des commentaires" href="https://www.ferloo.com/59367-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferloo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/ea112.css" media="all" />




<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ferloo.com/wp-content/cache/minify/218bf.css" media="all" />




<script src="https://www.ferloo.com/wp-content/cache/minify/e0b7a.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/d4b85.js"></script>

<link rel='https://api.w.org/' href='https://www.ferloo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferloo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferloo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.2" />
<link rel='shortlink' href='https://www.ferloo.com/?p=59367' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2F59367-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferloo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferloo.com%2F59367-2%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ferloo.com\/wp-admin\/","wpRestNonce":"ea3f596d26","wpRestUrl":"https:\/\/www.ferloo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ferloo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ferloo.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/category/actualite/societe/",
                                "name": "Société"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ferloo.com/59367-2/",
                                "name": "Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-59367 single-format-standard do-etfw 59367-2 global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ferloo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-33277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33277"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33276"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33278"><a href="https://www.ferloo.com/contact/">Contact</a></li>
<li id="menu-item-35722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35722"><a href="#">Tel : (+221) 77 585 01 13 | (+221) 77 515 12 24</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ferloo.com/">
                <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
                <span class="td-visual-hidden">Ferloo</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d8163b35b306_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ferloo.com/">
            <img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.ferloo.com/category/actualite/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5d8163b35c447 = new tdBlock();
block_td_uid_2_5d8163b35c447.id = "td_uid_2_5d8163b35c447";
block_td_uid_2_5d8163b35c447.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5d8163b35c447_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d8163b35c447_rand","tdc_css_class_style":"td_uid_2_5d8163b35c447_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d8163b35c447.td_column_number = "3";
block_td_uid_2_5d8163b35c447.block_type = "td_block_mega_menu";
block_td_uid_2_5d8163b35c447.post_count = "5";
block_td_uid_2_5d8163b35c447.found_posts = "4847";
block_td_uid_2_5d8163b35c447.header_color = "";
block_td_uid_2_5d8163b35c447.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d8163b35c447.max_num_pages = "970";
tdBlocksArray.push(block_td_uid_2_5d8163b35c447);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5d8163b35c447_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d8163b35c447" ><div id=td_uid_2_5d8163b35c447 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pr-mbaye-thiam-le-comite-netait-pas-dans-la-dynamique-de-falsification/" rel="bookmark" title="Pr Mbaye Thiam : &#8220;Le Comité n’était pas dans la dynamique de falsification&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/Mbaye-Thiam-Professeur-180x135.png" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/Mbaye-Thiam-Professeur-180x135.png 180w, https://www.ferloo.com/wp-content/uploads/2019/09/Mbaye-Thiam-Professeur-80x60.png 80w, https://www.ferloo.com/wp-content/uploads/2019/09/Mbaye-Thiam-Professeur-100x75.png 100w, https://www.ferloo.com/wp-content/uploads/2019/09/Mbaye-Thiam-Professeur-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mbaye Thiam, Professeur" title="Pr Mbaye Thiam : &#8220;Le Comité n’était pas dans la dynamique de falsification&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pr-mbaye-thiam-le-comite-netait-pas-dans-la-dynamique-de-falsification/" rel="bookmark" title="Pr Mbaye Thiam : &#8220;Le Comité n’était pas dans la dynamique de falsification&#8221;">Pr Mbaye Thiam : &#8220;Le Comité n’était pas dans la dynamique de falsification&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/seydou-gueye-abdou-mbaye-a-le-droit-detre-honnete-et-juste-2/" rel="bookmark" title="Seydou Guèye : &#8220;Abdou Mbaye a le droit d’être honnête et juste&#8221;"><img width="180" height="87" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/05/abdoul_mbaye_UNE_act.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/05/abdoul_mbaye_UNE_act.jpg 767w, https://www.ferloo.com/wp-content/uploads/2016/05/abdoul_mbaye_UNE_act-300x145.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Seydou Guèye : &#8220;Abdou Mbaye a le droit d’être honnête et juste&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/seydou-gueye-abdou-mbaye-a-le-droit-detre-honnete-et-juste-2/" rel="bookmark" title="Seydou Guèye : &#8220;Abdou Mbaye a le droit d’être honnête et juste&#8221;">Seydou Guèye : &#8220;Abdou Mbaye a le droit d’être honnête et juste&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/seydou-gueye-abdou-mbaye-a-le-droit-detre-honnete-et-juste/" rel="bookmark" title="Seydou Guèye : &#8220;Abdou Mbaye a le droit d’être honnête et juste&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/Seydou-Guèye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/Seydou-Guèye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/Seydou-Guèye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/Seydou-Guèye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/01/Seydou-Guèye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Seydou Guèye" title="Seydou Guèye : &#8220;Abdou Mbaye a le droit d’être honnête et juste&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/seydou-gueye-abdou-mbaye-a-le-droit-detre-honnete-et-juste/" rel="bookmark" title="Seydou Guèye : &#8220;Abdou Mbaye a le droit d’être honnête et juste&#8221;">Seydou Guèye : &#8220;Abdou Mbaye a le droit d’être honnête et juste&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/situation-des-droits-de-lhomme-au-mali-alioune-tine-veut-la-revision-de-la-nouvelle-loi-dentente-nationale/" rel="bookmark" title="Situation des droits de l’homme au Mali : Alioune Tine veut la révision de la nouvelle loi d’entente nationale"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/Tine-Alioune-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/Tine-Alioune-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/Tine-Alioune-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/Tine-Alioune-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/Tine-Alioune-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Tine Alioune" title="Situation des droits de l’homme au Mali : Alioune Tine veut la révision de la nouvelle loi d’entente nationale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/situation-des-droits-de-lhomme-au-mali-alioune-tine-veut-la-revision-de-la-nouvelle-loi-dentente-nationale/" rel="bookmark" title="Situation des droits de l’homme au Mali : Alioune Tine veut la révision de la nouvelle loi d’entente nationale">Situation des droits de l’homme au Mali : Alioune Tine veut la révision de la nouvelle loi d’entente nationale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/aar-li-nu-bokk-cherche-son-souffle/" rel="bookmark" title="&#8220;Aar Li Nu Bokk&#8221; cherche son souffle"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/aar_sonko-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/aar_sonko-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/aar_sonko-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/aar_sonko-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/aar_sonko-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="aar sonko" title="&#8220;Aar Li Nu Bokk&#8221; cherche son souffle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/aar-li-nu-bokk-cherche-son-souffle/" rel="bookmark" title="&#8220;Aar Li Nu Bokk&#8221; cherche son souffle">&#8220;Aar Li Nu Bokk&#8221; cherche son souffle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d8163b35c447" data-td_block_id="td_uid_2_5d8163b35c447"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d8163b35c447" data-td_block_id="td_uid_2_5d8163b35c447"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-22"><a href="https://www.ferloo.com/category/actualite/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5d8163b362e93 = new tdBlock();
block_td_uid_3_5d8163b362e93.id = "td_uid_3_5d8163b362e93";
block_td_uid_3_5d8163b362e93.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5d8163b362e93_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d8163b362e93_rand","tdc_css_class_style":"td_uid_3_5d8163b362e93_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5d8163b362e93.td_column_number = "3";
block_td_uid_3_5d8163b362e93.block_type = "td_block_mega_menu";
block_td_uid_3_5d8163b362e93.post_count = "5";
block_td_uid_3_5d8163b362e93.found_posts = "2044";
block_td_uid_3_5d8163b362e93.header_color = "";
block_td_uid_3_5d8163b362e93.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d8163b362e93.max_num_pages = "409";
tdBlocksArray.push(block_td_uid_3_5d8163b362e93);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5d8163b362e93_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d8163b362e93" ><div id=td_uid_3_5d8163b362e93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/59367-2/" rel="bookmark" title="Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="ile de Madeleine" title="Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/59367-2/" rel="bookmark" title="Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée">Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/naufrage-au-large-des-iles-de-la-madeleine-macky-et-trois-de-ses-ministres-sur-les-lieux/" rel="bookmark" title="Naufrage au large des Iles de la Madeleine : Macky et trois de ses ministres sur les lieux"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Macky Sall sur les lieux du naufrage aux iles de la Madeleine" title="Naufrage au large des Iles de la Madeleine : Macky et trois de ses ministres sur les lieux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/naufrage-au-large-des-iles-de-la-madeleine-macky-et-trois-de-ses-ministres-sur-les-lieux/" rel="bookmark" title="Naufrage au large des Iles de la Madeleine : Macky et trois de ses ministres sur les lieux">Naufrage au large des Iles de la Madeleine : Macky et trois de ses ministres sur les lieux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/accident-sur-lautoroute-a-peage-un-bus-tata-sest-renverse-plusieurs-blesses-enregistres/" rel="bookmark" title="Accident sur l’autoroute à péage : Un bus Tata s’est renversé, plusieurs blessés enregistrés"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/accident-autoroute-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/accident-autoroute-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/accident-autoroute-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/accident-autoroute-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/accident-autoroute-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="accident autoroute" title="Accident sur l’autoroute à péage : Un bus Tata s’est renversé, plusieurs blessés enregistrés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/accident-sur-lautoroute-a-peage-un-bus-tata-sest-renverse-plusieurs-blesses-enregistres/" rel="bookmark" title="Accident sur l’autoroute à péage : Un bus Tata s’est renversé, plusieurs blessés enregistrés">Accident sur l’autoroute à péage : Un bus Tata s’est renversé, plusieurs blessés enregistrés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/agression-a-tivaouane-peul-le-commissaire-de-guinaw-rails-frole-la-mort/" rel="bookmark" title="Agression à Tivaouane Peul : Le commissaire de Guinaw-Rails frôle la mort"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/10/agression-machette.jpg.pagespeed.ic_.N0T_OZOHnz-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/10/agression-machette.jpg.pagespeed.ic_.N0T_OZOHnz-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/10/agression-machette.jpg.pagespeed.ic_.N0T_OZOHnz-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/10/agression-machette.jpg.pagespeed.ic_.N0T_OZOHnz-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/10/agression-machette.jpg.pagespeed.ic_.N0T_OZOHnz-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="agression machette.jpg.pagespeed.ic .N0T OZOHnz" title="Agression à Tivaouane Peul : Le commissaire de Guinaw-Rails frôle la mort"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/agression-a-tivaouane-peul-le-commissaire-de-guinaw-rails-frole-la-mort/" rel="bookmark" title="Agression à Tivaouane Peul : Le commissaire de Guinaw-Rails frôle la mort">Agression à Tivaouane Peul : Le commissaire de Guinaw-Rails frôle la mort</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/seminaire-international-sur-les-droits-humains-a-lepreuve-de-la-crise-migratoire-organise-par-la-mediature-de-la-republique-du-senegal/" rel="bookmark" title="Séminaire international sur les droits humains à l’épreuve de la crise migratoire organisé par la Médiature de la République du Sénégal"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/ABC-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/ABC-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/ABC-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/ABC-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/ABC-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="ABC" title="Séminaire international sur les droits humains à l’épreuve de la crise migratoire organisé par la Médiature de la République du Sénégal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/seminaire-international-sur-les-droits-humains-a-lepreuve-de-la-crise-migratoire-organise-par-la-mediature-de-la-republique-du-senegal/" rel="bookmark" title="Séminaire international sur les droits humains à l’épreuve de la crise migratoire organisé par la Médiature de la République du Sénégal">Séminaire international sur les droits humains à l’épreuve de la crise migratoire organisé par la Médiature de la République du Sénégal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d8163b362e93" data-td_block_id="td_uid_3_5d8163b362e93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d8163b362e93" data-td_block_id="td_uid_3_5d8163b362e93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ferloo.com/category/actualite/faits-divers/">Faits Divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ferloo.com/category/actualite/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ferloo.com/category/actualite/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="https://www.ferloo.com/category/actualite/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5d8163b368775 = new tdBlock();
block_td_uid_4_5d8163b368775.id = "td_uid_4_5d8163b368775";
block_td_uid_4_5d8163b368775.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5d8163b368775_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d8163b368775_rand","tdc_css_class_style":"td_uid_4_5d8163b368775_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5d8163b368775.td_column_number = "3";
block_td_uid_4_5d8163b368775.block_type = "td_block_mega_menu";
block_td_uid_4_5d8163b368775.post_count = "5";
block_td_uid_4_5d8163b368775.found_posts = "1420";
block_td_uid_4_5d8163b368775.header_color = "";
block_td_uid_4_5d8163b368775.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d8163b368775.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_4_5d8163b368775);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5d8163b368775_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d8163b368775" ><div id=td_uid_4_5d8163b368775 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/signature-de-convention-de-financement-dans-le-cadre-du-projet-de-construction-de-la-station-de-pompage-et-de-traitement-de-keur-momar-sarr-3/" rel="bookmark" title="Signature de convention de financement dans le cadre du Projet de construction de la Station de Pompage et de Traitement de Keur Momar Sarr 3, aujourd&#8217;hui"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/amadou-hott-ministre-de-l-039-Economie-du-plan-et-de-la-cooperation-1249963-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/amadou-hott-ministre-de-l-039-Economie-du-plan-et-de-la-cooperation-1249963-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/amadou-hott-ministre-de-l-039-Economie-du-plan-et-de-la-cooperation-1249963-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/amadou-hott-ministre-de-l-039-Economie-du-plan-et-de-la-cooperation-1249963-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/amadou-hott-ministre-de-l-039-Economie-du-plan-et-de-la-cooperation-1249963-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="amadou hott ministre de l 039 Economie du plan et de la cooperation 1249963" title="Signature de convention de financement dans le cadre du Projet de construction de la Station de Pompage et de Traitement de Keur Momar Sarr 3, aujourd&#8217;hui"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/signature-de-convention-de-financement-dans-le-cadre-du-projet-de-construction-de-la-station-de-pompage-et-de-traitement-de-keur-momar-sarr-3/" rel="bookmark" title="Signature de convention de financement dans le cadre du Projet de construction de la Station de Pompage et de Traitement de Keur Momar Sarr 3, aujourd&#8217;hui">Signature de convention de financement dans le cadre du Projet de construction de la Station de Pompage et de Traitement de Keur Momar Sarr&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/les-dirigeants-de-la-cedeao-sengagent-a-eradiquer-le-terrorisme-de-la-region/" rel="bookmark" title="Les dirigeants de la CEDEAO s’engagent à éradiquer le terrorisme de la Région"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/CEDEAO-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/CEDEAO-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/CEDEAO-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/CEDEAO-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/CEDEAO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="CEDEAO" title="Les dirigeants de la CEDEAO s’engagent à éradiquer le terrorisme de la Région"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/les-dirigeants-de-la-cedeao-sengagent-a-eradiquer-le-terrorisme-de-la-region/" rel="bookmark" title="Les dirigeants de la CEDEAO s’engagent à éradiquer le terrorisme de la Région">Les dirigeants de la CEDEAO s’engagent à éradiquer le terrorisme de la Région</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/energies-le-senegal-experimente-la-generation-delectricite-a-base-de-gnl/" rel="bookmark" title="Energies : le Sénégal expérimente la génération d’électricité à base de GNL"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/karpower-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/karpower-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/karpower-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/karpower-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/karpower-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="karpower" title="Energies : le Sénégal expérimente la génération d’électricité à base de GNL"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/energies-le-senegal-experimente-la-generation-delectricite-a-base-de-gnl/" rel="bookmark" title="Energies : le Sénégal expérimente la génération d’électricité à base de GNL">Energies : le Sénégal expérimente la génération d’électricité à base de GNL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/rencontre-des-secretaires-generaux-des-ifi-du-11-au-13-septembre/" rel="bookmark" title="Rencontre des secrétaires généraux des IFI du 11 au 13 Septembre"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/Bad-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/Bad-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/Bad-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/Bad-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/Bad-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Bad" title="Rencontre des secrétaires généraux des IFI du 11 au 13 Septembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/rencontre-des-secretaires-generaux-des-ifi-du-11-au-13-septembre/" rel="bookmark" title="Rencontre des secrétaires généraux des IFI du 11 au 13 Septembre">Rencontre des secrétaires généraux des IFI du 11 au 13 Septembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/mauritanie-les-employeurs-intercedent-pour-le-retour-de-deux-de-leurs-collegues-en-exil/" rel="bookmark" title="Mauritanie : les employeurs intercèdent pour le retour de deux de leurs collègues en exil"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/bouamatou_IMG_20180704_WA0028-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/bouamatou_IMG_20180704_WA0028-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/bouamatou_IMG_20180704_WA0028-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/bouamatou_IMG_20180704_WA0028-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/bouamatou_IMG_20180704_WA0028-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bouamatou IMG 20180704 WA0028" title="Mauritanie : les employeurs intercèdent pour le retour de deux de leurs collègues en exil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/mauritanie-les-employeurs-intercedent-pour-le-retour-de-deux-de-leurs-collegues-en-exil/" rel="bookmark" title="Mauritanie : les employeurs intercèdent pour le retour de deux de leurs collègues en exil">Mauritanie : les employeurs intercèdent pour le retour de deux de leurs collègues en exil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d8163b368775" data-td_block_id="td_uid_4_5d8163b368775"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d8163b368775" data-td_block_id="td_uid_4_5d8163b368775"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23"><a href="https://www.ferloo.com/category/actualite/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5d8163b36ed7e = new tdBlock();
block_td_uid_5_5d8163b36ed7e.id = "td_uid_5_5d8163b36ed7e";
block_td_uid_5_5d8163b36ed7e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5d8163b36ed7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d8163b36ed7e_rand","tdc_css_class_style":"td_uid_5_5d8163b36ed7e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5d8163b36ed7e.td_column_number = "3";
block_td_uid_5_5d8163b36ed7e.block_type = "td_block_mega_menu";
block_td_uid_5_5d8163b36ed7e.post_count = "5";
block_td_uid_5_5d8163b36ed7e.found_posts = "118";
block_td_uid_5_5d8163b36ed7e.header_color = "";
block_td_uid_5_5d8163b36ed7e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d8163b36ed7e.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_5_5d8163b36ed7e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5d8163b36ed7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d8163b36ed7e" ><div id=td_uid_5_5d8163b36ed7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/championnats-dafrique-de-louest-le-senegal-sillustre-avec-deja-5-medailles-dor/" rel="bookmark" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/07/adama-faye-athlète-750x500-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="adama faye athlète 750x500" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/championnats-dafrique-de-louest-le-senegal-sillustre-avec-deja-5-medailles-dor/" rel="bookmark" title="Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or">Championnats d’Afrique de l’Ouest : Le Sénégal s’illustre avec déjà 5 médailles d’Or</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-180x135.jpeg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-80x60.jpeg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-100x75.jpeg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/Beach-SOCCER-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Beach SOCCER" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-beach-soccer-le-senegal-bat-le-maroc-7-2-et-retrouve-le-nigeria-en-finale/" rel="bookmark" title="CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale">CAN Beach Soccer: Le Sénégal bat le Maroc (7-2) et retrouve le Nigéria en finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handballeuses-768x512-750x500-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handballeuses 768x512 750x500 1" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/handball-can-feminine-les-lionnes-defient-logre-angolais/" rel="bookmark" title="Handball-Can féminine: Les Lionnes défient l’ogre angolais">Handball-Can féminine: Les Lionnes défient l’ogre angolais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2017/04/beach-soccer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Can 2018 : Le Sénégal étrille la Tanzanie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-2018-le-senegal-etrille-la-tanzanie/" rel="bookmark" title="Can 2018 : Le Sénégal étrille la Tanzanie">Can 2018 : Le Sénégal étrille la Tanzanie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/12/handball-femmes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="handball femmes" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/can-handball-le-senegal-bat-la-cote-divoire-et-fait-carton-plein-32-22/" rel="bookmark" title="Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)">Can Handball: Le Sénégal bat la Côte d’ivoire et fait carton plein (32-22)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d8163b36ed7e" data-td_block_id="td_uid_5_5d8163b36ed7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d8163b36ed7e" data-td_block_id="td_uid_5_5d8163b36ed7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.ferloo.com/category/actualite/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.ferloo.com/category/actualite/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.ferloo.com/category/actualite/sports/lutte/">Lutte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.ferloo.com/category/actualite/sports/tennis/">Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11"><a href="https://www.ferloo.com/category/actualite/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5d8163b375057 = new tdBlock();
block_td_uid_6_5d8163b375057.id = "td_uid_6_5d8163b375057";
block_td_uid_6_5d8163b375057.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5d8163b375057_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d8163b375057_rand","tdc_css_class_style":"td_uid_6_5d8163b375057_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d8163b375057.td_column_number = "3";
block_td_uid_6_5d8163b375057.block_type = "td_block_mega_menu";
block_td_uid_6_5d8163b375057.post_count = "5";
block_td_uid_6_5d8163b375057.found_posts = "408";
block_td_uid_6_5d8163b375057.header_color = "";
block_td_uid_6_5d8163b375057.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d8163b375057.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_6_5d8163b375057);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5d8163b375057_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d8163b375057" ><div id=td_uid_6_5d8163b375057 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/g20-a-osaka-un-sommet-au-gout-dinacheve/" rel="bookmark" title="G20: à Osaka, un sommet au goût d&#8217;inachevé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/osaka-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/osaka-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/osaka-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="osaka" title="G20: à Osaka, un sommet au goût d&#8217;inachevé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/g20-a-osaka-un-sommet-au-gout-dinacheve/" rel="bookmark" title="G20: à Osaka, un sommet au goût d&#8217;inachevé">G20: à Osaka, un sommet au goût d&#8217;inachevé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pour-legypte-lonu-veut-politiser-la-mort-de-lancien-president-morsi/" rel="bookmark" title="Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Morsi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Morsi" title="Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pour-legypte-lonu-veut-politiser-la-mort-de-lancien-president-morsi/" rel="bookmark" title="Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi">Pour l’Égypte, l’ONU veut politiser la mort de l’ancien président Morsi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/khashoggi-un-rapport-de-lonu-demande-louverture-dune-enquete-contre-mbs/" rel="bookmark" title="Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Agnès-Callamard-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Agnès Callamard" title="Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/khashoggi-un-rapport-de-lonu-demande-louverture-dune-enquete-contre-mbs/" rel="bookmark" title="Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS">Khashoggi: un rapport de l’ONU demande l’ouverture d’une enquête contre MBS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-groupe-etat-islamique-revendique-les-attentats-au-sri-lanka/" rel="bookmark" title="Le groupe État islamique revendique les attentats au Sri Lanka"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/sri_lanka_ei-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sri lanka ei" title="Le groupe État islamique revendique les attentats au Sri Lanka"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-groupe-etat-islamique-revendique-les-attentats-au-sri-lanka/" rel="bookmark" title="Le groupe État islamique revendique les attentats au Sri Lanka">Le groupe État islamique revendique les attentats au Sri Lanka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ukraine-volodymyr-zelensky-remporte-la-presidentielle/" rel="bookmark" title="Ukraine: Volodymyr Zelensky remporte la présidentielle"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/04/humoriste-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="humoriste" title="Ukraine: Volodymyr Zelensky remporte la présidentielle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ukraine-volodymyr-zelensky-remporte-la-presidentielle/" rel="bookmark" title="Ukraine: Volodymyr Zelensky remporte la présidentielle">Ukraine: Volodymyr Zelensky remporte la présidentielle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d8163b375057" data-td_block_id="td_uid_6_5d8163b375057"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d8163b375057" data-td_block_id="td_uid_6_5d8163b375057"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ferloo.com/category/actualite/international/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ferloo.com/category/actualite/international/amerique/">Amérique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ferloo.com/category/actualite/international/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ferloo.com/category/actualite/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ferloo.com/category/actualite/international/oceanie/">Océanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="https://www.ferloo.com/category/actualite/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5d8163b37ab18 = new tdBlock();
block_td_uid_7_5d8163b37ab18.id = "td_uid_7_5d8163b37ab18";
block_td_uid_7_5d8163b37ab18.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5d8163b37ab18_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d8163b37ab18_rand","tdc_css_class_style":"td_uid_7_5d8163b37ab18_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5d8163b37ab18.td_column_number = "3";
block_td_uid_7_5d8163b37ab18.block_type = "td_block_mega_menu";
block_td_uid_7_5d8163b37ab18.post_count = "5";
block_td_uid_7_5d8163b37ab18.found_posts = "266";
block_td_uid_7_5d8163b37ab18.header_color = "";
block_td_uid_7_5d8163b37ab18.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d8163b37ab18.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_7_5d8163b37ab18);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5d8163b37ab18_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d8163b37ab18" ><div id=td_uid_7_5d8163b37ab18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-mnar-sur-la-sortie-des-niassene-et-des-ndieguene-le-pr-iba-der-thiam-et-son-equipe-ont-manque-dapproche-et-de-methodologie/" rel="bookmark" title="Le MNAR sur la sortie des &#8220;Niassène et des Ndiéguène&#8221; : &#8220;Le Pr Iba Der Thiam et son équipe ont manqué d’approche et de méthodologie&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-300x225.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-768x575.jpg 768w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-600x450.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-561x420.jpg 561w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-640x480.jpg 640w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR-681x510.jpg 681w, https://www.ferloo.com/wp-content/uploads/2019/09/MNAR.jpg 1001w" sizes="(max-width: 180px) 100vw, 180px" alt="MNAR" title="Le MNAR sur la sortie des &#8220;Niassène et des Ndiéguène&#8221; : &#8220;Le Pr Iba Der Thiam et son équipe ont manqué d’approche et de méthodologie&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-mnar-sur-la-sortie-des-niassene-et-des-ndieguene-le-pr-iba-der-thiam-et-son-equipe-ont-manque-dapproche-et-de-methodologie/" rel="bookmark" title="Le MNAR sur la sortie des &#8220;Niassène et des Ndiéguène&#8221; : &#8220;Le Pr Iba Der Thiam et son équipe ont manqué d’approche et de méthodologie&#8221;">Le MNAR sur la sortie des &#8220;Niassène et des Ndiéguène&#8221; : &#8220;Le Pr Iba Der Thiam et son équipe ont manqué d’approche et de méthodologie&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/saer-ndiaye-journaliste-ecrivain-notre-generation-ne-maitrise-pas-les-codes-de-la-societe-wolof/" rel="bookmark" title="Saër Ndiaye, Journaliste-Ecrivain : « Notre génération ne maîtrise pas les codes de la société wolof »"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/saer-ndiaye-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/saer-ndiaye-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/saer-ndiaye-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/saer-ndiaye-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/saer-ndiaye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="saer ndiaye" title="Saër Ndiaye, Journaliste-Ecrivain : « Notre génération ne maîtrise pas les codes de la société wolof »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/saer-ndiaye-journaliste-ecrivain-notre-generation-ne-maitrise-pas-les-codes-de-la-societe-wolof/" rel="bookmark" title="Saër Ndiaye, Journaliste-Ecrivain : « Notre génération ne maîtrise pas les codes de la société wolof »">Saër Ndiaye, Journaliste-Ecrivain : « Notre génération ne maîtrise pas les codes de la société wolof »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/ticad-7-lagriculture-numerique-prochaine-etape-du-developpement-economique-de-lafrique/" rel="bookmark" title="TICAD 7 : l’agriculture numérique, prochaine étape du développement économique de l’Afrique."><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/08/ticad-2019-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/08/ticad-2019-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/08/ticad-2019-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/08/ticad-2019-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/08/ticad-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="ticad 2019" title="TICAD 7 : l’agriculture numérique, prochaine étape du développement économique de l’Afrique."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/ticad-7-lagriculture-numerique-prochaine-etape-du-developpement-economique-de-lafrique/" rel="bookmark" title="TICAD 7 : l’agriculture numérique, prochaine étape du développement économique de l’Afrique.">TICAD 7 : l’agriculture numérique, prochaine étape du développement économique de l’Afrique.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/amadou-mathar-mbow-une-vie-des-combats/" rel="bookmark" title="Amadou Mathar Mbow, une vie, des combats"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/06/Amadou-Mathtar-Mbow-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Amadou Mathtar Mbow" title="Amadou Mathar Mbow, une vie, des combats"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/amadou-mathar-mbow-une-vie-des-combats/" rel="bookmark" title="Amadou Mathar Mbow, une vie, des combats">Amadou Mathar Mbow, une vie, des combats</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/patrimoine-mondial-forum-a-lunesco-sur-la-cooperation-entre-lafrique-et-la-chine/" rel="bookmark" title="Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/05/audrey-azoulay-696x360-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="audrey azoulay 696x360" title="Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/patrimoine-mondial-forum-a-lunesco-sur-la-cooperation-entre-lafrique-et-la-chine/" rel="bookmark" title="Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine">Patrimoine mondial : Forum à l’UNESCO sur la coopération entre l’Afrique et la Chine</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d8163b37ab18" data-td_block_id="td_uid_7_5d8163b37ab18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d8163b37ab18" data-td_block_id="td_uid_7_5d8163b37ab18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="https://www.ferloo.com/category/actualite/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5d8163b381277 = new tdBlock();
block_td_uid_8_5d8163b381277.id = "td_uid_8_5d8163b381277";
block_td_uid_8_5d8163b381277.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5d8163b381277_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d8163b381277_rand","tdc_css_class_style":"td_uid_8_5d8163b381277_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d8163b381277.td_column_number = "3";
block_td_uid_8_5d8163b381277.block_type = "td_block_mega_menu";
block_td_uid_8_5d8163b381277.post_count = "5";
block_td_uid_8_5d8163b381277.found_posts = "84";
block_td_uid_8_5d8163b381277.header_color = "";
block_td_uid_8_5d8163b381277.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d8163b381277.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_8_5d8163b381277);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5d8163b381277_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d8163b381277" ><div id=td_uid_8_5d8163b381277 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cote-divoire-emotion-populaire-apres-le-deces-du-chanteur-dj-arafat/" rel="bookmark" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/08/Dj-Arafat-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dj Arafat" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cote-divoire-emotion-populaire-apres-le-deces-du-chanteur-dj-arafat/" rel="bookmark" title="Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat">Côte d’Ivoire : émotion populaire après le décès du chanteur DJ Arafat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/03/Pr-Moussa-Diaw-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pr Moussa Diaw" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pr-moussa-diaw-sur-le-couplage-des-elections-locales-avec-les-legislatives-ca-me-semble-plus-judicieux-car/" rel="bookmark" title="Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;">Pr Moussa Diaw sur le couplage des élections locales avec les législatives : &#8220;Ça me semble plus judicieux car &#8230;&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/Jacinda-Ardern-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Jacinda Ardern" title="Jacinda Ardern aux Nations Unies avec son bébé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/jacinda-ardern-aux-nations-unies-avec-son-bebe/" rel="bookmark" title="Jacinda Ardern aux Nations Unies avec son bébé">Jacinda Ardern aux Nations Unies avec son bébé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/09/kayne-west-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="kayne west" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/video-usa-presidentielle-2024-kanye-west-annonce-sa-candidature-et-devoile-le-nom-de-son-parti/" rel="bookmark" title="Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti">Vidéo : USA-Présidentielle 2024: Kanye West annonce sa candidature et dévoile le nom de son parti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2018/08/bagarre-entre-booba-et-kaaris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bagarre entre booba et kaaris" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/bagarre-booba-kaaris-les-regrets-des-deux-rappeurs-dans-leur-proces-verbaux/" rel="bookmark" title="Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux">Bagarre Booba-Kaaris: Les regrets des deux rappeurs dans leur procès-verbaux</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d8163b381277" data-td_block_id="td_uid_8_5d8163b381277"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d8163b381277" data-td_block_id="td_uid_8_5d8163b381277"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-25157"><a href="https://www.ferloo.com/ferloo-tv/">Ferloo TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5d8163b388c2d = new tdBlock();
block_td_uid_9_5d8163b388c2d.id = "td_uid_9_5d8163b388c2d";
block_td_uid_9_5d8163b388c2d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7271","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5d8163b388c2d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d8163b388c2d_rand","tdc_css_class_style":"td_uid_9_5d8163b388c2d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5d8163b388c2d.td_column_number = "3";
block_td_uid_9_5d8163b388c2d.block_type = "td_block_mega_menu";
block_td_uid_9_5d8163b388c2d.post_count = "5";
block_td_uid_9_5d8163b388c2d.found_posts = "193";
block_td_uid_9_5d8163b388c2d.header_color = "";
block_td_uid_9_5d8163b388c2d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d8163b388c2d.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5d8163b388c2d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5d8163b388c2d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5d8163b388c2d" ><div id=td_uid_9_5d8163b388c2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"><img width="180" height="120" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo.jpg 600w, https://www.ferloo.com/wp-content/uploads/2016/03/cisse-lo-300x200.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/cisse-lo-sur-laffaire-khalifa-sall-il-faut-respecter-larret-de-la-cour-de-la-cedeao/" rel="bookmark" title="Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »">Vidéo- Cissé Lô sur l’affaire Khalifa Sall: « Il faut respecter l’arrêt de la Cour de la CEDEAO… »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2018/01/hqdefault-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/le-ministre-oumar-gueye-nous-parle-du-bilan-de-son-ministere-depuis-2012/" rel="bookmark" title="Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012">Le Ministre Oumar GUEYE nous parle du bilan de son ministère depuis 2012</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-1-3-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault (1)" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-64/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 64">Pod et Marichou &#8211; Saison 2 &#8211; Episode 64</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2017/12/hqdefault-4-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="hqdefault" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-63/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 63">Pod et Marichou &#8211; Saison 2 &#8211; Episode 63</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62"><img width="180" height="135" class="entry-thumb" src="https://www.ferloo.com/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/pod-et-marichou-saison-2-episode-62/" rel="bookmark" title="Pod et Marichou &#8211; Saison 2 &#8211; Episode 62">Pod et Marichou &#8211; Saison 2 &#8211; Episode 62</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d8163b388c2d" data-td_block_id="td_uid_9_5d8163b388c2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d8163b388c2d" data-td_block_id="td_uid_9_5d8163b388c2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ferloo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-59367" class="post-59367 post type-post status-publish format-standard has-post-thumbnail hentry category-societe category-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ferloo.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.ferloo.com/category/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Société" class="entry-crumb" href="https://www.ferloo.com/category/actualite/societe/">Société</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/">Actualité</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/societe/">Société</a></li><li class="entry-category"><a  href="https://www.ferloo.com/category/actualite/une/">Une</a></li></ul>
            <header>
                <h1 class="entry-title">Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T22:25:11+00:00" >17 septembre 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-59367">64</span></div>                    <div class="td-post-comments"><a href="https://www.ferloo.com/59367-2/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2F59367-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Drame+de+l%E2%80%99%C3%AFle+de+la+Madeleine%C2%A0%3A+L%E2%80%99identit%C3%A9+des+quatre+personnes+d%C3%A9c%C3%A9d%C3%A9es+d%C3%A9voil%C3%A9e&url=https%3A%2F%2Fwww.ferloo.com%2F59367-2%2F&via=Ferloo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/59367-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/59367-2/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Drame+de+l%E2%80%99%C3%AFle+de+la+Madeleine%C2%A0%3A+L%E2%80%99identit%C3%A9+des+quatre+personnes+d%C3%A9c%C3%A9d%C3%A9es+d%C3%A9voil%C3%A9e%20-%20https%3A%2F%2Fwww.ferloo.com%2F59367-2%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine.jpg" data-caption="ile de Madeleine"><img width="620" height="400" class="entry-thumb td-modal-image" src="https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine.jpg 620w, https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine-300x194.jpg 300w, https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine-600x387.jpg 600w, https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine-341x220.jpg 341w" sizes="(max-width: 620px) 100vw, 620px" alt="ile de Madeleine" title="ile de Madeleine"/></a><figcaption class="wp-caption-text">ile de Madeleine</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_11_5d8163b38e1bd_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_10_5d8163b38e135_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="line-height: 15.05pt;background: white;margin: 0cm 0cm 10.75pt 0cm"><span style="font-size: 8.5pt;font-family: 'Arial','sans-serif';color: #444444">On connaît les quatre victimes du chavirement de la pirogue à l’îlot Sarpan. Au chevet des rescapés, évacués à l’hôpital Principal, le ministre de l’Environnement, Abdou Karim Sall confirme les 4 morts. Il s’agit d’une jeune femme de 24 ans, d’un homme de 30 ans, d’un enfant de 2 ans, Anna Niang, et d’un agent du parc. L’accident a également causé plusieurs blessés, qui ont été admis aux urgences à l’Hôpital Principal après leur évacuation sur l’île par la Marine.</span></p>
<p style="line-height: 15.05pt;background: white;text-align: start;margin: 0cm 0cm 10.75pt 0cm"><span style="font-size: 8.5pt;font-family: 'Arial','sans-serif';color: #444444">Près de 37 personnes étaient coincées durant la nuit sur l’île. 24 Sénégalais, 6 Français, 2 allemands et un Bissau guinéen. (Avec e-media)</span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_12_5d8163b38e22e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ferloo.com%2F59367-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Drame+de+l%E2%80%99%C3%AFle+de+la+Madeleine%C2%A0%3A+L%E2%80%99identit%C3%A9+des+quatre+personnes+d%C3%A9c%C3%A9d%C3%A9es+d%C3%A9voil%C3%A9e&url=https%3A%2F%2Fwww.ferloo.com%2F59367-2%2F&via=Ferloo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ferloo.com/59367-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ferloo.com/59367-2/&amp;media=https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Drame+de+l%E2%80%99%C3%AFle+de+la+Madeleine%C2%A0%3A+L%E2%80%99identit%C3%A9+des+quatre+personnes+d%C3%A9c%C3%A9d%C3%A9es+d%C3%A9voil%C3%A9e%20-%20https%3A%2F%2Fwww.ferloo.com%2F59367-2%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ferloo.com/59367-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ferloo.com/59367-2/" data-text="Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.ferloo.com/naufrage-au-large-des-iles-de-la-madeleine-macky-et-trois-de-ses-ministres-sur-les-lieux/">Naufrage au large des Iles de la Madeleine : Macky et trois de ses ministres sur les lieux</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.ferloo.com/author/atimera/"><img alt='' src='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/60396336b4aba26214a4c309e671924a?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ferloo.com/author/atimera/">Abdou TIMERA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdou TIMERA"></span><meta itemprop="datePublished" content="2019-09-17T22:25:11+00:00"><meta itemprop="dateModified" content="2019-09-17T22:27:26+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ferloo.com/59367-2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png"></span><meta itemprop="name" content="Ferloo"></span><meta itemprop="headline " content="Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_13_5d8163b38eddd = new tdBlock();
block_td_uid_13_5d8163b38eddd.id = "td_uid_13_5d8163b38eddd";
block_td_uid_13_5d8163b38eddd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_13_5d8163b38eddd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5d8163b38eddd_rand","tdc_css_class_style":"td_uid_13_5d8163b38eddd_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":59367,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_13_5d8163b38eddd.td_column_number = "3";
block_td_uid_13_5d8163b38eddd.block_type = "td_block_related_posts";
block_td_uid_13_5d8163b38eddd.post_count = "3";
block_td_uid_13_5d8163b38eddd.found_posts = "9566";
block_td_uid_13_5d8163b38eddd.header_color = "";
block_td_uid_13_5d8163b38eddd.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d8163b38eddd.max_num_pages = "3189";
tdBlocksArray.push(block_td_uid_13_5d8163b38eddd);
</script><div class="td_block_wrap td_block_related_posts td_uid_13_5d8163b38eddd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d8163b38eddd" ><h4 class="td-related-title"><a id="td_uid_14_5d8163b390286" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5d8163b38eddd" href="#">ARTICLES CONNEXES</a><a id="td_uid_15_5d8163b3902c1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5d8163b38eddd" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_13_5d8163b38eddd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/naufrage-au-large-des-iles-de-la-madeleine-macky-et-trois-de-ses-ministres-sur-les-lieux/" rel="bookmark" title="Naufrage au large des Iles de la Madeleine : Macky et trois de ses ministres sur les lieux"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Macky Sall sur les lieux du naufrage aux iles de la Madeleine" title="Naufrage au large des Iles de la Madeleine : Macky et trois de ses ministres sur les lieux"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/naufrage-au-large-des-iles-de-la-madeleine-macky-et-trois-de-ses-ministres-sur-les-lieux/" rel="bookmark" title="Naufrage au large des Iles de la Madeleine : Macky et trois de ses ministres sur les lieux">Naufrage au large des Iles de la Madeleine : Macky et trois de ses ministres sur les lieux</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/la-procureure-de-la-cpi-fait-appel-de-lacquittement-de-laurent-gbagbo/" rel="bookmark" title="La procureure de la CPI fait appel de l&#8217;acquittement de Laurent Gbagbo"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/gbagbo-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/gbagbo-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/09/gbagbo-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/gbagbo-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/gbagbo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="gbagbo" title="La procureure de la CPI fait appel de l&#8217;acquittement de Laurent Gbagbo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-procureure-de-la-cpi-fait-appel-de-lacquittement-de-laurent-gbagbo/" rel="bookmark" title="La procureure de la CPI fait appel de l&#8217;acquittement de Laurent Gbagbo">La procureure de la CPI fait appel de l&#8217;acquittement de Laurent Gbagbo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ferloo.com/moustapha-diakhate-lhistoire-du-senegal-nest-pas-une-passion-triste-cest-un-tresor-a-partager-absolument/" rel="bookmark" title="Moustapha Diakhaté : &#8220;L’Histoire du Sénégal n’est pas une passion triste, c’est un trésor à partager absolument&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/Moutapha-Diakhaté-238x178.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/Moutapha-Diakhaté-238x178.jpg 238w, https://www.ferloo.com/wp-content/uploads/2019/09/Moutapha-Diakhaté-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/Moutapha-Diakhaté-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/Moutapha-Diakhaté-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Moutapha Diakhaté" title="Moustapha Diakhaté : &#8220;L’Histoire du Sénégal n’est pas une passion triste, c’est un trésor à partager absolument&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/moustapha-diakhate-lhistoire-du-senegal-nest-pas-une-passion-triste-cest-un-tresor-a-partager-absolument/" rel="bookmark" title="Moustapha Diakhaté : &#8220;L’Histoire du Sénégal n’est pas une passion triste, c’est un trésor à partager absolument&#8221;">Moustapha Diakhaté : &#8220;L’Histoire du Sénégal n’est pas une passion triste, c’est un trésor à partager absolument&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d8163b38eddd" data-td_block_id="td_uid_13_5d8163b38eddd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d8163b38eddd" data-td_block_id="td_uid_13_5d8163b38eddd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/59367-2/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.ferloo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='59367' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='e4abf1dfaf31dd5965121fc61a7278fa';
hf1V='3e3beb3e4e37f08d2f1ff6143bb0e7aa';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir poster un commentaire, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis rechargez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a></p></noscript>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Aimez/Partager</span></h4>			<div class="textwidget"><div class="fb-like" data-share="true" data-width="300" data-show-faces="true"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Prénom" placeholder="Prénom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Nom" placeholder="Nom" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_16_5d8163b392bcc_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6870542959503698" data-ad-slot="8762784576"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_17_5d8163b392c9a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d8163b392c9a" ><div id=td_uid_17_5d8163b392c9a class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_18_5d8163b392da4_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Devises</span></h4><div id=td_uid_18_5d8163b392da4 class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_18_5d8163b392da4" ><!-- td exchange source: cache --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Suivez Ferloo sur Twitter</span></h4>		
		<a class="twitter-timeline" data-width="320" data-height="300" data-tweet-limit="2" data-theme="light" data-link-color="#3E9A4B" data-border-color="#3E9A4B" data-chrome="noscrollbar" href="https://twitter.com/ferloomedias">Tweets by @ferloomedias</a>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ferloo.com/"><img src="https://www.ferloo.com/wp-content/uploads/2017/04/logo-last-1.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_20_5d8163b3930a5_rand td_block_template_1"  data-td-block-uid="td_uid_20_5d8163b3930a5" ><script>var block_td_uid_20_5d8163b3930a5 = new tdBlock();
block_td_uid_20_5d8163b3930a5.id = "td_uid_20_5d8163b3930a5";
block_td_uid_20_5d8163b3930a5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENCORE PLUS D\u0027ARTICLES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"no_border_top","class":"td_uid_20_5d8163b3930a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5d8163b3930a5_rand","tdc_css_class_style":"td_uid_20_5d8163b3930a5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5d8163b3930a5.td_column_number = "1";
block_td_uid_20_5d8163b3930a5.block_type = "td_block_7";
block_td_uid_20_5d8163b3930a5.post_count = "3";
block_td_uid_20_5d8163b3930a5.found_posts = "15847";
block_td_uid_20_5d8163b3930a5.header_color = "";
block_td_uid_20_5d8163b3930a5.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d8163b3930a5.max_num_pages = "5283";
tdBlocksArray.push(block_td_uid_20_5d8163b3930a5);
</script><h4 class="block-title"><span class="td-pulldown-size">ENCORE PLUS D&#039;ARTICLES</span></h4><div id=td_uid_20_5d8163b3930a5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/59367-2/" rel="bookmark" title="Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/ile-de-Madeleine-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="ile de Madeleine" title="Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/59367-2/" rel="bookmark" title="Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées dévoilée">Drame de l’ïle de la Madeleine : L’identité des quatre personnes décédées...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T22:25:11+00:00" >17 septembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/naufrage-au-large-des-iles-de-la-madeleine-macky-et-trois-de-ses-ministres-sur-les-lieux/" rel="bookmark" title="Naufrage au large des Iles de la Madeleine : Macky et trois de ses ministres sur les lieux"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/Macky-Sall-sur-les-lieux-du-naufrage-aux-iles-de-la-Madeleine-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Macky Sall sur les lieux du naufrage aux iles de la Madeleine" title="Naufrage au large des Iles de la Madeleine : Macky et trois de ses ministres sur les lieux"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/naufrage-au-large-des-iles-de-la-madeleine-macky-et-trois-de-ses-ministres-sur-les-lieux/" rel="bookmark" title="Naufrage au large des Iles de la Madeleine : Macky et trois de ses ministres sur les lieux">Naufrage au large des Iles de la Madeleine : Macky et...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T11:12:24+00:00" >17 septembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ferloo.com/la-procureure-de-la-cpi-fait-appel-de-lacquittement-de-laurent-gbagbo/" rel="bookmark" title="La procureure de la CPI fait appel de l&#8217;acquittement de Laurent Gbagbo"><img width="100" height="75" class="entry-thumb" src="https://www.ferloo.com/wp-content/uploads/2019/09/gbagbo-100x75.jpg" srcset="https://www.ferloo.com/wp-content/uploads/2019/09/gbagbo-100x75.jpg 100w, https://www.ferloo.com/wp-content/uploads/2019/09/gbagbo-80x60.jpg 80w, https://www.ferloo.com/wp-content/uploads/2019/09/gbagbo-180x135.jpg 180w, https://www.ferloo.com/wp-content/uploads/2019/09/gbagbo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="gbagbo" title="La procureure de la CPI fait appel de l&#8217;acquittement de Laurent Gbagbo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ferloo.com/la-procureure-de-la-cpi-fait-appel-de-lacquittement-de-laurent-gbagbo/" rel="bookmark" title="La procureure de la CPI fait appel de l&#8217;acquittement de Laurent Gbagbo">La procureure de la CPI fait appel de l&#8217;acquittement de Laurent...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T19:32:53+00:00" >16 septembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_21_5d8163b393ed3_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d8163b393ed3" ><h4 class="block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ferloo.com/category/actualite/une/">Une<span class="td-cat-no">8538</span></a></li><li><a href="https://www.ferloo.com/category/actualite/politique/">Politique<span class="td-cat-no">4847</span></a></li><li><a href="https://www.ferloo.com/category/actualite/societe/">Société<span class="td-cat-no">2044</span></a></li><li><a href="https://www.ferloo.com/category/actualite/economie/">Economie<span class="td-cat-no">1420</span></a></li><li><a href="https://www.ferloo.com/category/actualite/contributions/">Contributions<span class="td-cat-no">1234</span></a></li><li><a href="https://www.ferloo.com/category/actualite/">Actualité<span class="td-cat-no">1201</span></a></li><li><a href="https://www.ferloo.com/category/actualite/sports/football/">Football<span class="td-cat-no">827</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-subfooter-menu"><li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32618"><a href="https://www.ferloo.com/">Accueil</a></li>
<li id="menu-item-33262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33262"><a href="https://www.ferloo.com/publicite/">Publicité</a></li>
<li id="menu-item-33272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33272"><a href="https://www.ferloo.com/termes-et-conditions/">Termes et Conditions</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='e4abf1dfaf31dd5965121fc61a7278fa';
hf4V='3e3beb3e4e37f08d2f1ff6143bb0e7aa';
cm4S="form[action='https://www.ferloo.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5d8163b398066
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferloo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>







<script src="https://www.ferloo.com/wp-content/cache/minify/fad7d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ferloo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script src="https://www.ferloo.com/wp-content/cache/minify/3cf12.js"></script>


<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ferloo.com/wp-content/uploads/2017/04/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ferloo.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ferloo.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d8163b398217"></textarea>
						<div id="td_live_css_uid_1_5d8163b398217" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d8163b398217');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d8163b398217");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mibnifié utilisant disk

Served from: www.ferloo.com @ 2019-09-17 23:52:35 by W3 Total Cache
-->